<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="de" lang="de">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2014 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.com/ and http://typo3.org/
-->

<base href="http://www.digitalfernsehen.de/" />


<meta name="keywords" content="wdr" />
<meta name="description" content="Alles neu beim WDR? Zumindest in den Programmdirektionen der Sendeanstalt wird umstrukturiert. Tom Buhrow will außerdem mehr crossmediale Ressorts aufstellen." />








<link href="http://static.digitv.de/css/style.css" rev="stylesheet" rel="stylesheet" type="text/css" />
	<script type="text/javascript" src="http://static.digitv.de/typo3/contrib/prototype/prototype.js"></script>
<title>WDR stellt Programmdirektionen auf den Kopf - DIGITALFERNSEHEN.de</title>
 
<meta name="language" content="de" />
<meta name="robots" content="index, follow" />
<meta name="pragma" content="no-cache"/>
<meta name="cache-control" content="no-cache"/>
<meta name="robots" content="noodp" />
<meta name="revisit-after" content="1 hour"/>
<meta name="copyright" content="www.digitalfernsehen.de" />
<meta property="fb:admins" content="100001291377627" />
<meta property="fb:admins" content="100003896515088" />
<meta property="fb:admins" content="100000559286548" />

<meta name="apple-itunes-app" content="app-id=491121979, affiliate-data=digitalfernsehende, app-argument=https://itunes.apple.com/de/app/digitv-news/id491121979?mt=8" />
 <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><script type="text/javascript">

var mf_wall_x = 924;
var mf_wall_y = 1;
var mf_wall_center = false;

function mf_wall_init(mf_topAd, mf_rightAd) {
}

</script>
<script type="text/javascript">
  var temp_var = true;
  var hmAds = {site:'digitalfernsehen.de', zone:'r_news'};
  var hmInit = hmInit || {};
  hmInit.outstream = {
    active: true,
    targetId: '#hm-outstream'

};
(function(hmAds, w, d){
var rand = Math.floor((Math.random() * 10000) + 1);
var url = '//ram.amunx.de/s/'+hmAds.site+','+hmAds.zone+'/?cb='+rand;
var st = d.createElement('script'); st.type = 'text/javascript'; st.async = true; st.id = 'amunx-library';
st.src = ('https:' == d.location.protocol ? 'https:' : 'http:') + url;
var s = d.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
})(hmAds, parent.window || window, parent.document || document);
</script>
<link rel="alternate" type="application/rss+xml" title="RSS von digitalfernsehen.de" href="/rss/rss91.xml" /><script>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</script><link rel="stylesheet" href="//static.digitv.de/css/glider.css" type="text/css" />
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
<script type="text/javascript" async src="https://www.tisoomi-services.com/js/services.js?id=BgLXgUBdEV"></script>
<script src="//static.digitv.de/fileadmin/scripts/teg.js" type="text/javascript"></script><link rel="canonical" href="http://www.digitalfernsehen.de/WDR-stellt-Programmdirektionen-auf-den-Kopf.168843.0.html" /><meta name="news_keywords" content="wdr" /><meta property="og:url" content="http://www.digitalfernsehen.de/WDR-stellt-Programmdirektionen-auf-den-Kopf.168843.0.html" /><meta property="og:title" content="WDR stellt Programmdirektionen auf den Kopf" /><meta property="og:description" content="Alles neu beim WDR? Zumindest in den Programmdirektionen der Sendeanstalt wird umstrukturiert. Tom Buhrow will außerdem mehr crossmediale Ressorts aufstellen." /><meta property="og:type" content="article" />
<meta property="og:image" content="http://www.digitalfernsehen.de/uploads/tx_txavcontent/WDR1_start_81.jpg" /><script type="text/javascript" src="http://static.plista.com/fullplista/fc5060f4c0d6e126f838120f.js"></script><script type="text/javascript">PLISTA.items.push({objectid:"168843",title:"WDR stellt Programmdirektionen auf den Kopf",text:"Alles neu beim WDR? Zumindest in den Programmdirektionen der Sendeanstalt wird umstrukturiert. Tom Buhrow will außerdem mehr crossmediale Ressorts aufstellen.",url:"http://www.digitalfernsehen.de/WDR-stellt-Programmdirektionen-auf-den-Kopf.168843.0.html",img:"http://www.digitalfernsehen.de/uploads/tx_txavcontent/WDR1_start_81.jpg",created_at:"1535619532"});</script>


</head>
<body>



<!-- SZM VERSION="2.0" -->
<script type="text/javascript"> 
var iam_data = {
"st":"digifern", 
"mg":"yes",
"cp":"news_medien", 
"oc":"news_medien",
"sv":"in"
}
iom.c(iam_data,1);
</script>
<!--/SZM -->
	<div id="maindiv">
		<div id="skyscraper_top"><!-- Placement: r_news_728x90 (3448770) -->
<div id="mf3448770" class="mfc225">
 <script type="text/javascript">
//ctZh83r("Super")
</script>
<span class='ctZh83r_end'></span>
</div></div>
		<div id="main_site">
			<div id="holder">
				<div id="top_menu_holder">
					<div id="top_menu_line">
						<ul>
<li><a href="Am-Kiosk.190.0.html">Zeitschriften</a></li>
<li><a href="https://forum.digitalfernsehen.de">Forum</a></li>
<li><a href="Newsletter.1941.0.html">Newsletter</a></li>
<li><a href="Service.318.0.html">Service</a></li>
<li><a href="Frequenzen.86621.0.html">Frequenzliste</a></li>
<li><a href="Suche.410.0.html">Suche</a></li>
<li><a href="Kontakt.1761.0.html">Kontakt</a></li>   
<li class="form">
<form method="get" name="xajax_form_kesearch_pi1" action="Suche.410.0.html">
<input type="text" name="tx_kesearch_pi1[sword]" value="Volltextsuche..." onblur="if(this.value == '') { this.value='Volltextsuche...'}" onfocus="if (this.value == 'Volltextsuche...') {this.value=''}" /> <input type="submit" value="" />
</form></li></ul>
					</div>
					<div class="clear"></div>
					<div id="top_menu_box">
						<a id="logo" href="/"></a>
						<ul id="nav_top"><li>&nbsp;</li></ul>
						<ul id="nav"><li class="first"><a href="Digital-TV.235.0.html"  >Digital-TV</a></li><li class="first"><a href="Heimkino.233.0.html"  >Heimkino</a></li><li class="first"><a href="Entertainment.239.0.html"  >Entertainment</a></li><li class="first"><a href="Medien.237.0.html"  >Medien</a></li><li class="first"><a href="Audio.41796.0.html"  >Audio</a></li><li class="first"><a href="7-Tage-News.167.0.html" >7-Tage-News</a></li><li class="first"><a href="Tests.104052.0.html" >Tests</a></li><li style="padding-top: 3px; position: absolute; right: 196px;"><a href="https://www.facebook.com/digitalfernsehen" target="_blank" title="Besuchen Sie uns auf Facebook " class="socialButtons"></a></li><li style="padding-top: 4px; position: absolute; right: 168px;"><a href="https://twitter.com/digitvde" target="_blank" title="Besuchen Sie uns auf Twitter" class="socialButtons"  style="background-position:0 -40px;" ></a></li><li style="padding-top: 3px; position: absolute; right: 140px;"><a href="https://plus.google.com/+digitalfernsehen" target="_blank" rel="publisher" style="background-position:0 -100px;" title="Besuchen Sie uns auf Google+" class="socialButtons"></a></li><li style="padding-top: 3px; position: absolute; right: 112px;"><a href="https://www.youtube.com/user/digitalfernsehende" target="_blank" title="Besuchen Sie uns auf YouTube" class="socialButtons" style="background-position:0 -20px;" ></a></li><li style="padding-top: 3px; position: absolute; right: 84px;"><a href="https://itunes.apple.com/de/app/digitv/id491121979" target="_blank" style="background-position:0 -140px;" title="Verwenden Sie unsere iOS App" class="socialButtons"></a></li><li style="padding-top: 3px; position: absolute; right: 56px;"><a href="https://play.google.com/store/apps/details?id=de.digitalfernsehen.DigiTV" target="_blank" style="background-position:0 -80px;" title="Verwenden Sie unsere Android App" class="socialButtons"></a></li><li style="padding-top: 3px; position: absolute; right: 28px;"><a href="RSS-Feeds.729.0.html" title="RSS-Feeds"  style="background-position:0 -60px;"  class="socialButtons"></a></li></ul>
					</div>
					<div id="top_menu_shadow_right"></div>
					<div class="clear"></div>
					<div id="top_menu_shadow_bottom"></div>
					<div id="main_content">
					<div id="hm-masthead">
<script type="text/javascript"> try { hmGetAd({s:'970x1'});} catch(a) {}</script></div>
						<div id="column_left">
							<div id="breadcrumb"><a href="/" >Startseite</a>&nbsp;» &nbsp;<a href="7-Tage-News.167.0.html" >Meldungen</a>&nbsp;» &nbsp;<a href="index.php?id=166&amp;cat=237" >Medien</a>&nbsp;» &nbsp;WDR stellt Programmdirektionen auf den Kopf</div>
							<div id="content">
								<div class="intro_img"><img src="uploads/media/WDR1_teaser_top_81.jpg" width="563" height="169" alt="" title="" /></div>
								 
								<h1 class="MainTitle">  WDR stellt Programmdirektionen auf den Kopf</h1>
								
								 
								 
								<div id="news_content"><div class="news_date">30.08.2018, 11:40 Uhr,&nbsp;PMa</div><p class="einleitung_news">Alles neu beim WDR? Zumindest in den Programmdirektionen der Sendeanstalt wird umstrukturiert. Tom Buhrow will außerdem mehr crossmediale Ressorts aufstellen.</p>
   <div class="addline" style="margin:5px;"> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 468 x 60 Textlink News mitte -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-4666306249900346"
     data-ad-slot="2356009237"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
   </div><div class="DFArticleContent"><p class="csc-textpic-text"><br />Wie &quot;DWDL&quot; berichtet, haben die WDR-Geschäftsführer beschlossen, die Programmdirektionen neu zu ordnen. Die Neuordnung der Programmdirektionen gehört demnach zu der nächste Phase des WDR-Umbaus. Diese wiederum steht unter dem Stern der crossmedialen Weiterentwicklung.</p><p class="csc-textpic-text"><aside><ul class="csc-menu csc-menu-def"><li class="nav_beitraege_title">Meldungen zu diesem Thema</li><li><a href="WDR-zeigt-Interview-mit-verstorbenem-Tatort-Erfinder-Witte.168617.0.html" title="WDR zeigt Interview mit verstorbenem &quot;Tatort&quot;-Erfinder Witte" >WDR zeigt Interview mit verstorbenem "Tatort"-Erfinder Witte</a></li><li><a href="WDR-Spitzenkoeche-kochen-auf-Hausboot.168342.0.html" title="WDR: Spitzenk&ouml;che kochen auf Hausboot" >WDR: Spitzenköche kochen auf Hausboot</a></li><li><a href="WDR-schreibt-Media-Etat-aus.168322.0.html" title="WDR schreibt Media-Etat aus" >WDR schreibt Media-Etat aus</a></li></ul></aside><br />Die Entscheidungen der Geschäftsführer soll via Intranet bereits an die Mitarbeiter gegeben worden sein. Dabei seien jedoch wenig Details über die Aufteilung genannt worden. Klar sei, dass vor allem die crossmediale Aufstellung beim WDR voran getrieben werden soll. In den Bereichen Wirtschaft, Wissenschaft und Sport wurde dies bereits in in einer Pilotphase umgesetzt. Nun sollen laut &quot;DWDL&quot; weitere crossmediale Ressorts entstehen.
<br />&nbsp;
<br />Entschieden wurde auch über die Einrichtung des Interims-Newsrooms in den WDR-Arkaden. Bis zur Einrichtung des endgültigen Newsrooms soll hier die aktuelle Berichterstattung von Hörfunk, Fernsehen und Internet crossmedial gebündelt werden.
<br />&nbsp;
<br />Bei einer Betriebsversammlung am 18. September will der WDR Licht ins Dunkel bringen. Dann sollen die Mitarbeiter erfahren, wie genau die Umstrukturierung aussieht und in welche Direktionen sie wechseln.&nbsp;</p></div><div class="nav_zeile_unten"><ul></ul></div><div class="addline" style="text-align:center;margin:10px;"><!-- Textlink unter Content -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-4666306249900346"
     data-ad-slot="6103485151"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="service_zeile_unten"><ul class="servicebar"><li class="twitter"></li><li class="faceb"><a href="WDR-stellt-Programmdirektionen-auf-den-Kopf.168843.0.html#"  onclick="window.open('https://www.facebook.com/sharer.php?u=http://www.digitalfernsehen.de/WDR-stellt-Programmdirektionen-auf-den-Kopf.168843.0.html', 'facebook', 'width=800,height=600'); return false"><img src="//static.digitv.de/img/facebook.png" alt="Gefällt mir" /></a></ul></div><aside>
	<script type="text/javascript">
    function xf_redirect()
    {
    window.location.href='https://forum.digitalfernsehen.de/threads/397539/reply';
    }
	</script><div id="hm-outstream"></div>
<div class="comment_on" id="kommentare" style="text-align:right;"><p><form method="post" action="https://forum.digitalfernsehen.de/threads/397539/reply">
<textarea name="message" style="margin-top: -20px; margin-bottom: 5px; font-size: 11px; font-family: 'lucida grande', tahoma,verdana,arial,sans-serif; width: 528px; height: 60px;" placeholder="Erstelle eine Antwort..." onclick="xf_redirect();"></textarea>
<input type="button" value="Antwort erstellen" style="margin-bottom:20px;" onclick="xf_redirect(); return false;"></form></p></div><div class="clear"></div><strong>Kommentare im DIGITAL FERNSEHEN Forum:</strong><div style="border-top:1px solid #e2e2e2; padding-top:10px;" class="fbcomment_container"><a rel="nofollow" href="https://forum.digitalfernsehen.de/members/191955/" style="position:absolute;" class="fbcomment_img"><img src="https://forum.digitalfernsehen.de/styles/default/xenforo/avatars/avatar_s.png" alt="peter paul" /></a><div style="font-family:'lucida grande',tahoma,verdana,arial,sans-serif; font-size:12px; padding-left:60px;" class="fbcomment_box"><div style="color:gray" class="fbcomment_top"><a rel="nofollow" href="https://forum.digitalfernsehen.de/members/191955/" style="color:#3b5998; font-weight:bold;" class="fbcomment_username">peter paul</a></div><div style="margin:5px 0" class="fbcomment_body">Und der provisorische Umzug aus Düsseldorf nach Köln kostet 8 Millionen, obwohl das Funkhaus Düsseldorf über zwei modernisierte Studios verfügt. Interimsnewsroom zieht 2023 von den Arcaden in das neue Filmhaus. Danke für ihre Gebühren.</div><div style="color:gray" class="fbcomment_bottom"><a href="https://forum.digitalfernsehen.de/threads/397539/reply?quote=8352572" style="color:#3b5998" rel="nofollow">Antwort</a> &middot; <a href="https://forum.digitalfernsehen.de/posts/8352572/permalink" onclick="window.open('https://forum.digitalfernsehen.de/posts/8352572/permalink', 'permalink8352572', 'scrollbars=1,width=800,height=600'); return false" style="color:#3b5998">Teilen</a> &middot; 
                <a href="https://forum.digitalfernsehen.de/posts/8352572/" style="color:gray" class="fbcomment_date">vor 2 Stunden</a></div></div></div><div>&nbsp;</div><div style="border-top:1px solid #e2e2e2; padding-top:10px;" class="fbcomment_container"><a rel="nofollow" href="https://forum.digitalfernsehen.de/members/120569/" style="position:absolute;" class="fbcomment_img"><img src="https://forum.digitalfernsehen.de/data/avatars/s/120/120569.jpg?1497622833" alt="LizenzZumLöten" /></a><div style="font-family:'lucida grande',tahoma,verdana,arial,sans-serif; font-size:12px; padding-left:60px;" class="fbcomment_box"><div style="color:gray" class="fbcomment_top"><a rel="nofollow" href="https://forum.digitalfernsehen.de/members/120569/" style="color:#3b5998; font-weight:bold;" class="fbcomment_username">LizenzZumLöten</a></div><div style="margin:5px 0" class="fbcomment_body">Jeder Sender innerhalb der ÖR hat sein eigenes Budget für den Posten &#34;Infrastruktur&#34; innerhalb der Finanzmittel die er aus dem Rundfunkbeitrag erhält, wie diese Geldmittel dann intern Verwendung finden ist Sache der betreffenden Sendeanstalt.</div><div style="color:gray" class="fbcomment_bottom"><a href="https://forum.digitalfernsehen.de/threads/397539/reply?quote=8352632" style="color:#3b5998" rel="nofollow">Antwort</a> &middot; <a href="https://forum.digitalfernsehen.de/posts/8352632/permalink" onclick="window.open('https://forum.digitalfernsehen.de/posts/8352632/permalink', 'permalink8352632', 'scrollbars=1,width=800,height=600'); return false" style="color:#3b5998">Teilen</a> &middot; 
                <a href="https://forum.digitalfernsehen.de/posts/8352632/" style="color:gray" class="fbcomment_date">vor etwa einer Stunde</a></div></div></div><div>&nbsp;</div></aside><aside><div class="fb-comments" data-href="http://www.digitalfernsehen.de/WDR-stellt-Programmdirektionen-auf-den-Kopf.168843.0.html" data-width="540" data-num-posts="10"></div></aside><br /><br /><div id="plista_widget_standard_1"></div><script type="text/javascript">PLISTA.listwidgets.slide.enable(false);PLISTA.flyad.enable(false);PLISTA.partner.init();</script><div class="trenner"></div></div>
								<div class="content_last_change"></div>
								
							</div>							
						</div>
						
						<div id="column_right">
							<div id="hm-halfpage"></div>
							<div id="right_boxes_two"><aside>

<div class="box_auswahl">
  <div class="title">
  <ul class="titlel"><li><a href="/">Startseite</a></li>
  </ul>
</div>
  <ul id="nav_rechts"><li><a href="Digital-TV.235.0.html">Digital-TV</a></li>
  <li><a href="Heimkino.233.0.html">Heimkino</a></li>
  <li><a href="Entertainment.239.0.html">Entertainment</a></li>
  <li><a href="Medien.237.0.html">Medien</a></li>
  <li><a href="Audio.41796.0.html">Audio</a></li>
  <li><a href="Tests.104052.0.html">Tests</a></li>
  <li><a href="News.166.0.html">News Archiv</a></li>
  <li><a href="7-Tage-News.167.0.html">7-Tage-News</a></li>
  <li class="clr"><br class="clr"></li>
  </ul>
<div class="clear">&nbsp;</div>
</div>
<div class="content_box_right"><div id="c5052" class="csc-default" ><div id="c5046" class="csc-default" ><div class="white_anzeige">
<!-- Placement: r_news_300x250 (3448771) -->
<div id="mf3448771" class="mfc170"><span>Anzeige</span>
<script type="text/javascript">
//ctZh83r("Medium")
</script>
<span class='ctZh83r_end'></span>
</div>
</div></div></div></div><div class="content_box_right"><div id="c4724" class="csc-default" ><div id="c4583" class="csc-default" ><span class="titleboxright">Beliebteste Meldungen</span>
<div id="DFNewsBox">
<script type="text/javascript">
//<![CDATA[

var sdfbox=function(){
if(typeof(DFMTBS)=='undefined'){
var MyTabs= new dfmtbs('box_right_news_tabs','div.ttnewstab');
MyTabs.removeTabTitles('h3.tab_title');
MyTabs.addTab('mostreadnews','Heute');
MyTabs.addTab('siebentagenews','Woche');
MyTabs.addTab('latestnews','Monat');
MyTabs.addTab('mostvotenews','Forum');
MyTabs.addTab('devicetest','Tests');
MyTabs.addTab('tab_wissen','Wissen');
MyTabs.makeActive('mostreadnews');
}
}
                         
new Ajax.Updater('DFNewsBox', 'fileadmin/user_upload/snippet_newsbox.html', 
{ 
method:'get',
asynchronous: true,
evalScripts: true
});

//]]>
</script>
</div></div></div></div><div class="content_box_right"><div id="c4717" class="csc-default" ><div id="c4580" class="csc-default" ><span class="titleboxright">Newsletter</span><div class="white"><form method="post" enctype="multipart/form-data" name="mailform" id="mailform" action="https://www-newsletter.auerbachverlag.de/?p=subscribe">
<ul class="titlelKleinSat">
<li class="newsletter">
  <label for="mailformemail">E-Mail:</label>
  <input type="text" value="" size="20" id="email" name="email" />
</li>
 </ul> 
<div class="csc-mailform-field ">
<input type="hidden" name="htmlemail" value="1" checked="checked" id="htmlemail">
<input type="hidden" name="list[5]" value="signup">
<input type="submit" class="pollsubmit" value="Absenden" id="mailformsend" name="submit" />
</div>
</form></div></div></div></div><div class="content_box_right"><div id="c98971" class="csc-default" ><div class="white_anzeige"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Content Ad News -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-4666306249900346"
data-ad-slot="1176649819"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="content_box_right"><div id="c206828" class="csc-default" ></div></div></aside></div>
							<div id="right_boxes"></div>
							<div id="right_boxes_three"></div>
						</div>
						
				
					</div>
												<div id="footer">
									<!-- ServerCheckPassed --><ul><li><a href="Kontakt.1761.0.html"  >Kontakt</a></li><li><a href="Presse.1772.0.html"  >Presse</a></li><li><a href="Jobs.1755.0.html"  >Jobs</a></li><li><a href="Impressum.1774.0.html"  >Impressum</a></li><li><a href="Datenschutz.2430.0.html"  >Datenschutz</a></li><li><a href="Online-Werbung.1739.0.html"  >Werbung</a></li></ul><br /><ul><li>&copy; 1998-2018 digitalfernsehen.de | <a rel="nofollow" href="http://www.pixelio.de/">PIXELIO</a> | <a href="http://de.fotolia.com" rel="nofollow">Fotolia</a></li></ul>  
<script type='text/javascript'><!--//<![CDATA[
Event.observe(window, 'load', function() {
new Ajax.Request('index.php?eID=hit_ajax', {
    asynchronous: true,
    method: 'post',
    parameters: 'ref=' + '168843'
});
});
//]]>--></script>
							</div>
					
				</div>
			</div>
			<div id="holder_shadow">
				
			</div>
			<div class="clear"></div>
		</div>
		<div id="skyscraper_right"><!-- Placement: r_news_160x600 (3448772) -->
<div id="mf3448772" class="mfc154">
<script type="text/javascript">
//ctZh83r("Sky")
</script>
<span class='ctZh83r_end'></span>
</div></div>
		<div class="clear"></div>
	
	</div>



<script>
var gaProperty = 'UA-52408331-1';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
  window[disableStr] = true;
}
function gaOptout() {
  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
  window[disableStr] = true;
  alert('Google Analytics wurde durch das Setzen eines Cookies deaktiviert');
}
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52408331-1', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>


<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {
    "theme":"//static.digitv.de/css/claw5.css?ver2.0",
    "domain":"digitalfernsehen.de",
    "message":"Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.",
    "dismiss":"OK",
    "learnMore":"Weitere Informationen",
    "expiryDays":365,
    "link":"Datenschutz.2430.0.html"
    };
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
</body>
</html>