<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>TV-Quoten: &quot;The Voice Senior&quot; startet etwas schwächer - DIGITAL FERNSEHEN</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/tv-quoten-the-voice-senior-startet-etwas-schwaecher-549470/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="TV-Quoten: &quot;The Voice Senior&quot; startet etwas schwächer - DIGITAL FERNSEHEN" />
<meta property="og:description" content="Die zweite Staffel der Musik-Show &#8222;The Voice Senior&#8220; hat zum Start am Sonntagabend ein Millionenpublikum angezogen &#8211; sie steht im Vergleich zum Beginn der ersten Staffel allerdings etwas schwächer da. Um 20.15 Uhr sahen 2,48 Millionen Zuschauer auf Sat.1 die Show mit älteren Gesangstalenten, das entspricht einem Marktanteil von 8,1 Prozent. Ende 2018 sahen 3,13 &hellip;" />
<meta property="og:url" content="https://www.digitalfernsehen.de/news/inhalte/fernsehen/tv-quoten-the-voice-senior-startet-etwas-schwaecher-549470/" />
<meta property="og:site_name" content="DIGITAL FERNSEHEN" />
<meta property="article:tag" content="tv-quoten" />
<meta property="article:section" content="Fernsehen" />
<meta property="article:published_time" content="2019-11-25T12:50:09+00:00" />
<meta property="article:modified_time" content="2019-11-25T12:50:12+00:00" />
<meta property="og:updated_time" content="2019-11-25T12:50:12+00:00" />
<meta property="og:image" content="https://www.digitalfernsehen.de/wp-content/uploads/2019/10/VoiceofGermany.jpg" />
<meta property="og:image:secure_url" content="https://www.digitalfernsehen.de/wp-content/uploads/2019/10/VoiceofGermany.jpg" />
<meta property="og:image:width" content="999" />
<meta property="og:image:height" content="570" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Die zweite Staffel der Musik-Show &#8222;The Voice Senior&#8220; hat zum Start am Sonntagabend ein Millionenpublikum angezogen &#8211; sie steht im Vergleich zum Beginn der ersten Staffel allerdings etwas schwächer da. Um 20.15 Uhr sahen 2,48 Millionen Zuschauer auf Sat.1 die Show mit älteren Gesangstalenten, das entspricht einem Marktanteil von 8,1 Prozent. Ende 2018 sahen 3,13 [&hellip;]" />
<meta name="twitter:title" content="TV-Quoten: &quot;The Voice Senior&quot; startet etwas schwächer - DIGITAL FERNSEHEN" />
<meta name="twitter:image" content="https://www.digitalfernsehen.de/wp-content/uploads/2019/10/VoiceofGermany.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.digitalfernsehen.de/#website","url":"https://www.digitalfernsehen.de/","name":"DIGITAL FERNSEHEN","potentialAction":{"@type":"SearchAction","target":"https://www.digitalfernsehen.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.digitalfernsehen.de/news/inhalte/fernsehen/tv-quoten-the-voice-senior-startet-etwas-schwaecher-549470/#primaryimage","url":"https://www.digitalfernsehen.de/wp-content/uploads/2019/10/VoiceofGermany.jpg","width":999,"height":570},{"@type":"WebPage","@id":"https://www.digitalfernsehen.de/news/inhalte/fernsehen/tv-quoten-the-voice-senior-startet-etwas-schwaecher-549470/#webpage","url":"https://www.digitalfernsehen.de/news/inhalte/fernsehen/tv-quoten-the-voice-senior-startet-etwas-schwaecher-549470/","inLanguage":"de-DE","name":"TV-Quoten: &quot;The Voice Senior&quot; startet etwas schw\u00e4cher - DIGITAL FERNSEHEN","isPartOf":{"@id":"https://www.digitalfernsehen.de/#website"},"primaryImageOfPage":{"@id":"https://www.digitalfernsehen.de/news/inhalte/fernsehen/tv-quoten-the-voice-senior-startet-etwas-schwaecher-549470/#primaryimage"},"datePublished":"2019-11-25T12:50:09+00:00","dateModified":"2019-11-25T12:50:12+00:00","author":{"@id":"https://www.digitalfernsehen.de/#/schema/person/c1d912df7196c0fe5a147c26a0c65328"}},{"@type":["Person"],"@id":"https://www.digitalfernsehen.de/#/schema/person/c1d912df7196c0fe5a147c26a0c65328","name":"dpa / Redaktion digitalfernsehen.de","image":{"@type":"ImageObject","@id":"https://www.digitalfernsehen.de/#authorlogo","url":"https://secure.gravatar.com/avatar/02003b799ef7485752a2186cd0b5f2b9?s=96&d=mm&r=g","caption":"dpa / Redaktion digitalfernsehen.de"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="DIGITAL FERNSEHEN &raquo; Feed" href="https://www.digitalfernsehen.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="DIGITAL FERNSEHEN &raquo; Kommentar-Feed" href="https://www.digitalfernsehen.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="DIGITAL FERNSEHEN &raquo; TV-Quoten: &#8222;The Voice Senior&#8220; startet etwas schwächer Kommentar-Feed" href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/tv-quoten-the-voice-senior-startet-etwas-schwaecher-549470/feed/" />
<script type="text/javascript">

function machwas() {
       // element that will be wrapped


if (document.querySelector("#td-outer-wrap > .td-container-wrap")) {
   var el = document.querySelector("#td-outer-wrap > .td-container-wrap");
}   

// create wrapper container
var wrapper = document.createElement("div");
wrapper.setAttribute("id", "ax-skin-wrapper");

// insert wrapper before el in the DOM tree
el.parentNode.insertBefore(wrapper, el);

// move el into wrapper
wrapper.appendChild(el);
       console.log("Dokument geladen2");

        };

    window.onload = function () {
        console.log("Dokument geladen");
        //function init();
        machwas();

    
        
    }

</script>
<script type="text/javascript">
  var temp_var = true;
  var dev = true;
  var hmAds = {site:'digitalfernsehen.de', zone:'r_news'};
  var hmInit = hmInit || {};
  hmInit.outstream = {
    active: true,
    targetId: '#ax-outstream'

};(function(hmAds, w, d){
var rand = Math.floor((Math.random() * 10000) + 1);
var url = '//ram.amunx.de/s/'+hmAds.site+','+hmAds.zone+'/?cb='+rand;
var st = d.createElement('script'); st.type = 'text/javascript'; st.async = true; st.id = 'amunx-library';
st.src = ('https:' == d.location.protocol ? 'https:' : 'http:') + url;
var s = d.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
})(hmAds, parent.window || window, parent.document || document);


</script>
<script type="text/javascript" src="https://script.ioam.de/iam.js?m=1"></script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.digitalfernsehen.de/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='aalb_basics_css-css'  href='https://www.digitalfernsehen.de/wp-content/cache/busting/1/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics-1.9.3.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.digitalfernsehen.de/wp-content/cache/busting/1/wp-content/plugins/td-composer/td-multi-purpose/style-c75c0e8ef6c5764ae328663eb6f21dbc.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.digitalfernsehen.de/wp-content/cache/busting/1/wp-content/themes/Newspaper/style-10.1.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.digitalfernsehen.de/wp-content/cache/busting/1/wp-content/themes/Newspaper-child/style-10.1c.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.digitalfernsehen.de/wp-content/cache/busting/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-c75c0e8ef6c5764ae328663eb6f21dbc.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.digitalfernsehen.de/wp-content/cache/busting/1/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main-f3d6322e6f953bf07f46586e1d97917d.css' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.digitalfernsehen.de/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script>
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script>
<link rel='https://api.w.org/' href='https://www.digitalfernsehen.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.digitalfernsehen.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.digitalfernsehen.de/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.digitalfernsehen.de/?p=549470' />
            <script type="text/javascript">
            /* <![CDATA[ */
                var isc_front_data =
                {
                    caption_position : 'top-left',
                }
            /* ]]> */
            </script>
            <style>
                .isc-source { position: relative; }
            </style>
            <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.digitalfernsehen.de\/wp-admin\/","wpRestNonce":"777a02af7e","wpRestUrl":"https:\/\/www.digitalfernsehen.de\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>

<script>
var gaProperty = 'UA-52408331-1';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
  window[disableStr] = true;
}
function gaOptout() {
  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
  window[disableStr] = true;
  alert('Google Analytics wurde durch das Setzen eines Cookies deaktiviert');
}
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52408331-1', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.digitalfernsehen.de/",
                    "name": "Start"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.digitalfernsehen.de/news/inhalte/fernsehen/",
                    "name": "Fernsehen"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.digitalfernsehen.de/news/inhalte/fernsehen/tv-quoten-the-voice-senior-startet-etwas-schwaecher-549470/",
                    "name": "TV-Quoten: &#8222;The Voice Senior&#8220; startet etwas schwächer"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.digitalfernsehen.de/wp-content/uploads/2019/01/cropped-df_online_ant-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.digitalfernsehen.de/wp-content/uploads/2019/01/cropped-df_online_ant-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.digitalfernsehen.de/wp-content/uploads/2019/01/cropped-df_online_ant-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.digitalfernsehen.de/wp-content/uploads/2019/01/cropped-df_online_ant-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			div.td-post-views { 
   display:none;
}

div.isc_image_list_box { 
font-size:12px;
	color:#9c9c9c;
}

p.isc_image_list_title { 
	font-weight: bold;
}
#post-547701 > footer > table > tbody > tr.td-review-footer.rate_percent > td.td-review-summary > span { 
   display:none;
}

#post-547701 > footer > table > tbody > tr.td-review-header > td { 
   display:none;
}

div.td-post-content.tagdiv-type > div.isc_image_list_box { 
   display:none;
}

.uc {  
	word-spacing: -1em;
}

.tip {  
	color:#4db2ec;
	font-size:  1.4em;
	font-weight: bold;
		}

.urteil {  
	font-size:  1.4em;
	color:#9a2014;
		}		</style>
		
<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder">.external-link-new-window:before {
  content: url('https://www.digitalfernsehen.de/typo3/sysext/rtehtmlarea/res/accessibilityicons/img/external_link_new_window.gif');
}
#ax-skin-wrapper > div > div.tdc-content-wrap > div.isc_image_list_box {
  display: none;
}
</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body class="post-template-default single single-post postid-549470 single-format-standard td-standard-pack tv-quoten-the-voice-senior-startet-etwas-schwaecher global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
/* <![CDATA[ */
var iam_data = {
"st":"digifern", 
"mg":"yes",
"sc":"yes",
"cp":"news_entertainment", 
"oc":"news_entertainment"
}
iom.c(iam_data,1);
/* ]]> */
</script>        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-251967" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first menu-item-251967"><a href="https://www.digitalfernsehen.de/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-251971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251971"><a href="https://www.digitalfernsehen.de/news/medien-news/">Medien</a></li>
	<li id="menu-item-251969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251969"><a href="https://www.digitalfernsehen.de/news/empfang/">Empfang</a></li>
	<li id="menu-item-548306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-548306"><a href="https://www.digitalfernsehen.de/news/technik/">Technik</a></li>
	<li id="menu-item-251970" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-251970"><a href="https://www.digitalfernsehen.de/news/inhalte/">Inhalte</a></li>
</ul>
</li>
<li id="menu-item-248328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248328"><a href="https://www.digitalfernsehen.de/ratgeber/">Ratgeber</a></li>
<li id="menu-item-247915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247915"><a href="https://www.digitalfernsehen.de/magazin/">Magazin</a></li>
<li id="menu-item-258992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258992"><a href="https://www.digitalfernsehen.de/sat-frequenzen/">Sat-Frequenzen</a></li>
<li id="menu-item-547564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-547564"><a href="https://forum.digitalfernsehen.de/">Community</a></li>
<li id="menu-item-547752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-547752"><a href="https://www.heftkaufen.de/zeitschriften.html">Shop</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Anmelden</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Herzlich willkommen!</span>Melde dich in deinem Konto an</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Anmelden">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.digitalfernsehen.de/datenschutzerklaerung/">Datenschutzerklärung</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Passwort-Wiederherstellung</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Passwort zurücksetzen</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail-Adresse</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.digitalfernsehen.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 8
-->


<div class="td-header-wrap td-header-style-8 ">
    
    <div class="td-container ">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://www.digitalfernsehen.de/">
            <img class="td-retina-data" data-retina="https://www.digitalfernsehen.de/wp-content/uploads/2019/01/df_online_retina-300x67.png" src="https://www.digitalfernsehen.de/wp-content/uploads/2019/01/df_online_kl.png" alt=""/>
            <span class="td-visual-hidden">DIGITAL FERNSEHEN</span>
        </a>
            </div>
    </div>
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container">
            <div class="td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Anmelden</div>
                            <div class="td-login-panel-descr">Herzlich willkommen! Melden Sie sich an</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.digitalfernsehen.de/datenschutzerklaerung/">Datenschutzerklärung</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Passwort-Wiederherstellung</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail-Adresse</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per Email zugeschickt.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    </div>
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container">
                <div class="td-header-row td-header-main-menu">
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.digitalfernsehen.de/">
            <img class="td-retina-data" data-retina="https://www.digitalfernsehen.de/wp-content/uploads/2019/01/df_online_retina-300x67.png" src="https://www.digitalfernsehen.de/wp-content/uploads/2019/01/df_online_kl.png" alt=""/>
        </a>
        </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-251967"><a href="https://www.digitalfernsehen.de/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-251971"><a href="https://www.digitalfernsehen.de/news/medien-news/">Medien</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-251969"><a href="https://www.digitalfernsehen.de/news/empfang/">Empfang</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-548306"><a href="https://www.digitalfernsehen.de/news/technik/">Technik</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-251970"><a href="https://www.digitalfernsehen.de/news/inhalte/">Inhalte</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-248328"><a href="https://www.digitalfernsehen.de/ratgeber/">Ratgeber</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-247915"><a href="https://www.digitalfernsehen.de/magazin/">Magazin</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-258992"><a href="https://www.digitalfernsehen.de/sat-frequenzen/">Sat-Frequenzen</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-547564"><a href="https://forum.digitalfernsehen.de/">Community</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-547752"><a href="https://www.heftkaufen.de/zeitschriften.html">Shop</a></li>
</ul></div></div>

<div class="td-header-menu-social"></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.digitalfernsehen.de/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
                </div>
            </div>
        </div>
    </div>

    
</div>
            </div>

            
    <script>
//ctZh83r("Super")
</script>
<div id="ax-billboard"></div>
<span class='ctZh83r_end'></span><div class="td-main-content-wrap td-container-wrap">
<script type="text/javascript">
if (jQuery(window).width() > parseInt('850px', 10) + 160 && true)
{
    
jQuery('head').append('<style>.td-main-content-wrap{position:relative;max-width:1068px;margin:0 auto}.td-container {width:calc((100% - 160px )-10)}#ax-skyscraper{display:block !important}</style>');
    
} else { jQuery('head').append('<style>#ax-skyscraper{display:none;}</style>');   }
</script>
<div id="ax-skyscraper" style="position:absolute;left: 100%; margin-left:10px">
<div id="mf3448772" class="mfc154">
<script type="text/javascript">
//ctZh83r("Sky_01")
</script>
<span class="ctZh83r_end"></span>
</div>
</div>

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.digitalfernsehen.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Alle Beiträge anzeigen Fernsehen" class="entry-crumb" href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/">Fernsehen</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">TV-Quoten: &#8222;The Voice Senior&#8220; startet etwas schwächer</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-549470" class="post-549470 post type-post status-publish format-standard has-post-thumbnail hentry category-fernsehen tag-tv-quoten" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.digitalfernsehen.de/news/inhalte/">Inhalte</a></li><li class="entry-category"><a  href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/">Fernsehen</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">TV-Quoten: &#8222;The Voice Senior&#8220; startet etwas schwächer</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Von</div> <a href="https://www.digitalfernsehen.de/author/dpa/">dpa / Redaktion digitalfernsehen.de</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-25T13:50:09+00:00" >25. November 2019, 13:50</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/tv-quoten-the-voice-senior-startet-etwas-schwaecher-549470/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-549470">5</span></div>                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><img width="696" height="397" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2019/10/VoiceofGermany-696x397.jpg" srcset="https://www.digitalfernsehen.de/wp-content/uploads/2019/10/VoiceofGermany-696x397.jpg 696w, https://www.digitalfernsehen.de/wp-content/uploads/2019/10/VoiceofGermany-300x171.jpg 300w, https://www.digitalfernsehen.de/wp-content/uploads/2019/10/VoiceofGermany-768x438.jpg 768w, https://www.digitalfernsehen.de/wp-content/uploads/2019/10/VoiceofGermany-736x420.jpg 736w, https://www.digitalfernsehen.de/wp-content/uploads/2019/10/VoiceofGermany.jpg 999w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="VoiceofGermany"/><figcaption class="wp-caption-text">© SAT.1/André Kowalski</figcaption></figure></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_1_d4d td_block_template_1 ">

<style>
/* custom css */
.tdi_1_d4d.td-a-rec-img{
				    text-align: left;
				}.tdi_1_d4d.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p><strong>Die zweite Staffel der Musik-Show &#8222;The Voice Senior&#8220; hat zum Start am Sonntagabend ein Millionenpublikum angezogen &#8211; sie steht im Vergleich zum Beginn der ersten Staffel allerdings etwas schwächer da.</strong></p>



<p>Um 20.15 Uhr sahen 2,48 Millionen Zuschauer auf Sat.1 die Show mit älteren Gesangstalenten, das entspricht einem Marktanteil von 8,1 Prozent. Ende 2018 sahen 3,13 Millionen (9,9 Prozent) den Start der ersten Staffel des Ablegers von &#8222;The Voice of Germany&#8220;.</p>



<p>Den Quotensieg erzielte am Sonntagabend das Erste mit dem Wiener &#8222;Tatort&#8220; und der Episode &#8222;Baum fällt&#8220; &#8211; 9,92 Millionen schauten zu (28,4 Prozent). Das ZDF zeigte den Film &#8222;Marie fängt Feuer&#8220;, das interessierte 4,08 Millionen (11,7 Prozent).</p>



<p>RTL strahlte den Actionfilm &#8222;Fast &amp; Furious 7&#8220; aus und zog damit 2,39 Millionen (7,6 Prozent) an. Pro Sieben verbuchte mit dem Film &#8222;Die Insel der besonderen Kinder&#8220; 1,79 Millionen (5,7 Prozent). Die Kochshow &#8222;Grill den Henssler&#8220; auf Vox sahen 1,53 Millionen (5,4 Prozent). RTLzwei zeigte den Thriller &#8222;Unknown Identity&#8220; &#8211; das interessierte 1,18 Millionen (3,6 Prozent). Kabel eins lockte mit der Reportagereihe &#8222;Unser Bahnhof&#8220; 740 000 Zuschauer (2,2 Prozent) an.</p>
<div class="isc_image_list_box"><p class="isc_image_list_title">Bildquelle:</p>            <ul class="isc_image_list"><li>VoiceofGermany: © SAT.1/André Kowalski</li></ul></div><!-- plista wp Version 1.5.10 --><div data-widget="plista_widget_standard_1"></div>
					
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "fc5060f4c0d6e126f838120f",
	"item": {"objectid":549470,"title":"TV-Quoten: &#8222;The Voice Senior&#8220; startet etwas schw\u00e4cher","text":"\nDie zweite Staffel der Musik-Show \"The Voice Senior\" hat zum Start am Sonntagabend ein Millionenpublikum angezogen - sie steht im Vergleich zum Beginn der ersten Staffel allerdings etwas schw\u00e4cher da.\n\n\n\nUm 20.15 Uhr sahen 2,48 Millionen Zuschauer auf S","url":"https:\/\/www.digitalfernsehen.de\/news\/inhalte\/fernsehen\/tv-quoten-the-voice-senior-startet-etwas-schwaecher-549470\/","img":"https:\/\/www.digitalfernsehen.de\/wp-content\/uploads\/2019\/10\/VoiceofGermany-300x171.jpg","category":"","published_at":1574689809,"updated_at":1574689812}
}));
</script>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_2_4ce td_block_template_1 ">

<style>
/* custom css */
.tdi_2_4ce.td-a-rec-img{
				    text-align: left;
				}.tdi_2_4ce.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>Schlagworte</span></li><li><a href="https://www.digitalfernsehen.de/thema/tv-quoten/">tv-quoten</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.digitalfernsehen.de%2Fnews%2Finhalte%2Ffernsehen%2Ftv-quoten-the-voice-senior-startet-etwas-schwaecher-549470%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=TV-Quoten%3A+%E2%80%9EThe+Voice+Senior%E2%80%9C+startet+etwas+schw%C3%A4cher&url=https%3A%2F%2Fwww.digitalfernsehen.de%2Fnews%2Finhalte%2Ffernsehen%2Ftv-quoten-the-voice-senior-startet-etwas-schwaecher-549470%2F&via=digitvde">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.digitalfernsehen.de/news/inhalte/fernsehen/tv-quoten-the-voice-senior-startet-etwas-schwaecher-549470/&amp;media=https://www.digitalfernsehen.de/wp-content/uploads/2019/10/VoiceofGermany.jpg&description=TV-Quoten%3A+%E2%80%9EThe+Voice+Senior%E2%80%9C+startet+etwas+schw%C3%A4cher">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=TV-Quoten%3A+%E2%80%9EThe+Voice+Senior%E2%80%9C+startet+etwas+schw%C3%A4cher %0A%0A https://www.digitalfernsehen.de/news/inhalte/fernsehen/tv-quoten-the-voice-senior-startet-etwas-schwaecher-549470/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://www.digitalfernsehen.de/allgemein/finale-staffel-der-vikings-und-andere-highlights-im-dezember-bei-prime-549461/">Finale Staffel der &#8222;Vikings&#8220; und andere Highlights im Dezember bei Prime</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="https://www.digitalfernsehen.de/news/medien-news/maerkte/samsung-verschenkt-in-der-black-friday-week-smartphones-und-fernseher-549367/">Samsung verschenkt in der Black Friday Week Smartphones und Fernseher</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.digitalfernsehen.de/author/dpa/">dpa / Redaktion digitalfernsehen.de</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="dpa / Redaktion digitalfernsehen.de"></span><meta itemprop="datePublished" content="2019-11-25T13:50:09+00:00"><meta itemprop="dateModified" content="2019-11-25T13:50:12+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.digitalfernsehen.de/news/inhalte/fernsehen/tv-quoten-the-voice-senior-startet-etwas-schwaecher-549470/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.digitalfernsehen.de/wp-content/uploads/2019/01/df_online_kl.png"></span><meta itemprop="name" content="DIGITAL FERNSEHEN"></span><meta itemprop="headline " content="TV-Quoten: &quot;The Voice Senior&quot; startet etwas schwächer"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.digitalfernsehen.de/wp-content/uploads/2019/10/VoiceofGermany.jpg"><meta itemprop="width" content="999"><meta itemprop="height" content="570"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_3_cbf td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3_cbf" ><script>var block_tdi_3_cbf = new tdBlock();
block_tdi_3_cbf.id = "tdi_3_cbf";
block_tdi_3_cbf.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_3_cbf","td_column_number":3,"live_filter_cur_post_id":549470,"live_filter_cur_post_author":"18","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3_cbf","tdc_css_class_style":"tdi_3_cbf_rand_style"}';
block_tdi_3_cbf.td_column_number = "3";
block_tdi_3_cbf.block_type = "td_block_related_posts";
block_tdi_3_cbf.post_count = "6";
block_tdi_3_cbf.found_posts = "925";
block_tdi_3_cbf.header_color = "";
block_tdi_3_cbf.ajax_pagination_infinite_stop = "";
block_tdi_3_cbf.max_num_pages = "155";
tdBlocksArray.push(block_tdi_3_cbf);
</script><h4 class="td-related-title td-block-title"><a id="tdi_4_bf7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3_cbf" href="#">Verwandte Artikel</a><a id="tdi_5_4f5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3_cbf" href="#">Mehr vom Autor</a></h4><div id=tdi_3_cbf class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/tv-quoten-kai-pflaume-knapp-hinter-zdf-krimi-549359/" rel="bookmark" class="td-image-wrap" title="TV-Quoten: Kai Pflaume knapp hinter ZDF-Krimi"><img width="218" height="150" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2019/11/Wer_weiss_denn_sowas_500-218x150.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2019/11/Wer_weiss_denn_sowas_500-218x150.jpg 218w, https://www.digitalfernsehen.de/wp-content/uploads/2019/11/Wer_weiss_denn_sowas_500-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="TV-Quoten: Kai Pflaume knapp hinter ZDF-Krimi" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/tv-quoten-kai-pflaume-knapp-hinter-zdf-krimi-549359/" rel="bookmark" title="TV-Quoten: Kai Pflaume knapp hinter ZDF-Krimi">TV-Quoten: Kai Pflaume knapp hinter ZDF-Krimi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/tv-quoten-bambi-gala-hinter-bergretter-549330/" rel="bookmark" class="td-image-wrap" title="TV-Quoten: Bambi-Gala hinter &#8222;Bergretter&#8220;"><img width="218" height="150" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2019/11/bambi2-218x150.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2019/11/bambi2-218x150.jpg 218w, https://www.digitalfernsehen.de/wp-content/uploads/2019/11/bambi2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="TV-Quoten: Bambi-Gala hinter &#8222;Bergretter&#8220;" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/tv-quoten-bambi-gala-hinter-bergretter-549330/" rel="bookmark" title="TV-Quoten: Bambi-Gala hinter &#8222;Bergretter&#8220;">TV-Quoten: Bambi-Gala hinter &#8222;Bergretter&#8220;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/tv-quoten-mehr-als-8-millionen-sahen-em-sieg-gegen-nordirland-549147/" rel="bookmark" class="td-image-wrap" title="TV-Quoten: Mehr als 8 Millionen sahen EM-Sieg gegen Nordirland"><img width="218" height="150" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2019/11/Quoten_2-218x150.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2019/11/Quoten_2-218x150.jpg 218w, https://www.digitalfernsehen.de/wp-content/uploads/2019/11/Quoten_2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="TV-Quoten: Mehr als 8 Millionen sahen EM-Sieg gegen Nordirland" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/tv-quoten-mehr-als-8-millionen-sahen-em-sieg-gegen-nordirland-549147/" rel="bookmark" title="TV-Quoten: Mehr als 8 Millionen sahen EM-Sieg gegen Nordirland">TV-Quoten: Mehr als 8 Millionen sahen EM-Sieg gegen Nordirland</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/ueber-946-millionen-sahen-40-gegen-weissrussland-548939/" rel="bookmark" class="td-image-wrap" title="RTL feiert: Über 9,46 Millionen sahen 4:0 gegen Weißrussland"><img width="218" height="150" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2019/11/DFB-Maskottchen-Paule-218x150.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2019/11/DFB-Maskottchen-Paule-218x150.jpg 218w, https://www.digitalfernsehen.de/wp-content/uploads/2019/11/DFB-Maskottchen-Paule-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="RTL feiert: Über 9,46 Millionen sahen 4:0 gegen Weißrussland" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/ueber-946-millionen-sahen-40-gegen-weissrussland-548939/" rel="bookmark" title="RTL feiert: Über 9,46 Millionen sahen 4:0 gegen Weißrussland">RTL feiert: Über 9,46 Millionen sahen 4:0 gegen Weißrussland</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/tv-quoten-neue-jauch-show-hinter-zdf-krimi-und-ard-komoedie-548912/" rel="bookmark" class="td-image-wrap" title="TV-Quoten: Neue Jauch-Show hinter ZDF-Krimi und ARD-Komödie"><img width="218" height="150" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2019/11/bin-ich-schlauer-als-Guenther-Jauch-218x150.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2019/11/bin-ich-schlauer-als-Guenther-Jauch-218x150.jpg 218w, https://www.digitalfernsehen.de/wp-content/uploads/2019/11/bin-ich-schlauer-als-Guenther-Jauch-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="TV-Quoten: Neue Jauch-Show hinter ZDF-Krimi und ARD-Komödie" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/tv-quoten-neue-jauch-show-hinter-zdf-krimi-und-ard-komoedie-548912/" rel="bookmark" title="TV-Quoten: Neue Jauch-Show hinter ZDF-Krimi und ARD-Komödie">TV-Quoten: Neue Jauch-Show hinter ZDF-Krimi und ARD-Komödie</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/tv-quoten-queen-of-drags-ist-kein-hit-548875/" rel="bookmark" class="td-image-wrap" title="TV-Quoten: &#8222;Queen of Drags&#8220; ist kein Hit"><img width="218" height="150" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2019/11/Queen-Of-Drags-Logo-218x150.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2019/11/Queen-Of-Drags-Logo-218x150.jpg 218w, https://www.digitalfernsehen.de/wp-content/uploads/2019/11/Queen-Of-Drags-Logo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="© ProSieben" title="TV-Quoten: &#8222;Queen of Drags&#8220; ist kein Hit" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/tv-quoten-queen-of-drags-ist-kein-hit-548875/" rel="bookmark" title="TV-Quoten: &#8222;Queen of Drags&#8220; ist kein Hit">TV-Quoten: &#8222;Queen of Drags&#8220; ist kein Hit</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_cbf" data-td_block_id="tdi_3_cbf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_cbf" data-td_block_id="tdi_3_cbf"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                    
             <div class="td-comments-title-wrap td_block_template_1">
                <h4 class="td-comments-title block-title"><span>0 Kommentare im Forum</span></h4>
            </div>  
            <div class="comments" id="comments"><ol class="comment-list">

         </ol></div>
<span class="td-icon-comments comment-reply-title"><a href="https://forum.digitalfernsehen.de/threads/413798"> Alle Kommentare 0 im Forum anzeigen</a></span>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentieren Sie den Artikel im Forum <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/inhalte/fernsehen/tv-quoten-the-voice-senior-startet-etwas-schwaecher-549470/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://forum.digitalfernsehen.de/threads/413798/reply" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
                <script type="text/javascript">
    function xf_redirect()
    {
    window.location.href='https://forum.digitalfernsehen.de/threads/413798/reply';
    }
    </script>
                <div class="comment-form-input-wrap td-form-comment">
                    <textarea  placeholder="Kommentar:" id="message" name="message" onclick="xf_redirect(); return false;" cols="45" rows="8" aria-required="true"></textarea>
                    <div class="td-warning-comment">Please enter your comment!</div>
                </div>
                <p class="form-submit"><input name="submit" type="submit" onclick="xf_redirect(); return false;" id="submit" class="submit" value="Antwort erstellen" /> <input type='hidden' name='comment_post_ID' value='549470' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
            <div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><span class="td-adspot-title" id="ax-medium-rectangle-1-adspot-title">Anzeige</span>
<div id="ax-medium-rectangle-1"></div></div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_6_7fd td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_6_7fd" ><script>var block_tdi_6_7fd = new tdBlock();
block_tdi_6_7fd.id = "tdi_6_7fd";
block_tdi_6_7fd.atts = '{"custom_title":"Beliebteste Meldungen","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"263","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_6_7fd","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_6_7fd","tdc_css_class_style":"tdi_6_7fd_rand_style"}';
block_tdi_6_7fd.td_column_number = "1";
block_tdi_6_7fd.block_type = "td_block_7";
block_tdi_6_7fd.post_count = "5";
block_tdi_6_7fd.found_posts = "66";
block_tdi_6_7fd.header_color = "#";
block_tdi_6_7fd.ajax_pagination_infinite_stop = "";
block_tdi_6_7fd.max_num_pages = "14";
tdBlocksArray.push(block_tdi_6_7fd);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Beliebteste Meldungen</span></h4></div><div id=tdi_6_7fd class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/medien-news/maerkte/75-zoll-tv-von-sony-inkl-playstation-heute-im-amazon-angebot-549347/" rel="bookmark" class="td-image-wrap" title="75-Zoll TV von Sony inkl. Playstation heute in Amazon Black Friday Woche"><img width="100" height="70" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2019/11/amazon_1-100x70.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2019/11/amazon_1-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2019/11/amazon_1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="75-Zoll TV von Sony inkl. Playstation heute in Amazon Black Friday Woche" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/medien-news/maerkte/75-zoll-tv-von-sony-inkl-playstation-heute-im-amazon-angebot-549347/" rel="bookmark" title="75-Zoll TV von Sony inkl. Playstation heute in Amazon Black Friday Woche">75-Zoll TV von Sony inkl. Playstation heute in Amazon Black Friday...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-24T09:21:35+00:00" >24. November 2019, 9:21</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/voxup-das-programm-am-start-tag-im-check-549328/" rel="bookmark" class="td-image-wrap" title="VoxUp: Das Programm am Start-Tag im Check"><img width="100" height="70" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2019/11/voxup2-100x70.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2019/11/voxup2-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2019/11/voxup2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="VoxUp: Das Programm am Start-Tag im Check" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/voxup-das-programm-am-start-tag-im-check-549328/" rel="bookmark" title="VoxUp: Das Programm am Start-Tag im Check">VoxUp: Das Programm am Start-Tag im Check</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-23T16:11:46+00:00" >23. November 2019, 16:11</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/empfang/streaming-empfang/dazn-zeigte-deutsches-em-qualifikationsspiel-versehentlich-live-549268/" rel="bookmark" class="td-image-wrap" title="DAZN zeigt deutsches EM-Qualifikationsspiel versehentlich live"><img width="100" height="70" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2019/10/dazn-100x70.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2019/10/dazn-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2019/10/dazn-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="DAZN zeigt deutsches EM-Qualifikationsspiel versehentlich live" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/empfang/streaming-empfang/dazn-zeigte-deutsches-em-qualifikationsspiel-versehentlich-live-549268/" rel="bookmark" title="DAZN zeigt deutsches EM-Qualifikationsspiel versehentlich live">DAZN zeigt deutsches EM-Qualifikationsspiel versehentlich live</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-21T14:37:09+00:00" >21. November 2019, 14:37</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/medien-news/maerkte/bei-amazon-heute-tvs-von-panasonic-in-der-black-friday-woche-549339/" rel="bookmark" class="td-image-wrap" title="Bei Amazon heute TVs von Panasonic in der Black Friday Woche"><img width="100" height="70" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2019/11/amazon_4-100x70.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2019/11/amazon_4-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2019/11/amazon_4-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Bei Amazon heute TVs von Panasonic in der Black Friday Woche" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/medien-news/maerkte/bei-amazon-heute-tvs-von-panasonic-in-der-black-friday-woche-549339/" rel="bookmark" title="Bei Amazon heute TVs von Panasonic in der Black Friday Woche">Bei Amazon heute TVs von Panasonic in der Black Friday Woche</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-23T06:13:17+00:00" >23. November 2019, 6:13</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/fuer-alle-sky-kunden-10-stunden-premier-league-live-an-weihnachten-549130/" rel="bookmark" class="td-image-wrap" title="Sky schaltet Premier League an Weihnachten für alle Kunden frei &#8211; 10 Stunden Live-Fußball"><img width="100" height="70" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2019/11/Sky-1-Logo-100x70.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2019/11/Sky-1-Logo-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2019/11/Sky-1-Logo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="© Sky" title="Sky schaltet Premier League an Weihnachten für alle Kunden frei &#8211; 10 Stunden Live-Fußball" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/fuer-alle-sky-kunden-10-stunden-premier-league-live-an-weihnachten-549130/" rel="bookmark" title="Sky schaltet Premier League an Weihnachten für alle Kunden frei &#8211; 10 Stunden Live-Fußball">Sky schaltet Premier League an Weihnachten für alle Kunden frei &#8211;...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-20T15:55:41+00:00" >20. November 2019, 15:55</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget tdi_7_0f7 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_7_0f7" ><script>var block_tdi_7_0f7 = new tdBlock();
block_tdi_7_0f7.id = "tdi_7_0f7";
block_tdi_7_0f7.atts = '{"custom_title":"Am Kiosk","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"1619","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wc_cache":false,"class":"td_block_widget tdi_7_0f7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_7_0f7","tdc_css_class_style":"tdi_7_0f7_rand_style"}';
block_tdi_7_0f7.td_column_number = "1";
block_tdi_7_0f7.block_type = "td_block_1";
block_tdi_7_0f7.post_count = "1";
block_tdi_7_0f7.found_posts = "125";
block_tdi_7_0f7.header_color = "#";
block_tdi_7_0f7.ajax_pagination_infinite_stop = "";
block_tdi_7_0f7.max_num_pages = "125";
tdBlocksArray.push(block_tdi_7_0f7);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Am Kiosk</span></h4></div><div id=tdi_7_0f7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/magazin/hdtv-6-2019-548969/" rel="bookmark" class="td-image-wrap" title="HDTV 6/2019 neu am Kiosk"><img width="324" height="235" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2019/11/001_HD201906_750px-324x235.jpg"   alt="© Auerbach Verlag" title="HDTV 6/2019 neu am Kiosk" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/magazin/hdtv-6-2019-548969/" rel="bookmark" title="HDTV 6/2019 neu am Kiosk">HDTV 6/2019 neu am Kiosk</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-22T06:19:39+00:00" >22. November 2019, 6:19</time></span>                <span class="td-module-comments"><a href="https://www.digitalfernsehen.de/magazin/hdtv-6-2019-548969/#respond">0</a></span>            </div>

            <div class="td-excerpt">
                
Obwohl wir in unserem Magazin seit mehr als zehn Jahren über die OLED-Bildtechnologie berichten und spätestens seit 2015 OLED-TVs aus unseren Tests...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><span class="td-adspot-title" id="ax-medium-rectangle-2-adspot-title">Anzeige</span>
<div id="ax-medium-rectangle-2"></div></div></aside><aside class="td_block_template_1 widget widget_rss"><h4 class="block-title"><span><a class="rsswidget" href="https://forum.digitalfernsehen.de/forums/-/index.rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.digitalfernsehen.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://forum.digitalfernsehen.de/">Forum</a></span></h4><ul><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/sky-cinema-kritik-und-lob.378720/'>Sky Cinema - Kritik und Lob</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/sky-chef-carsten-schmidt-im-interview.392676/'>Sky-Chef Carsten Schmidt im Interview</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/apple-tv.362551/'>Apple TV</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/freier-zugang-zu-internet-soll-menschenrecht-sein.413763/'>Freier Zugang zu Internet soll Menschenrecht sein</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/vox-up-die-mediengruppe-rtl-startet-einen-neuen-fernsehsender.411676/'>VOX up - Die Mediengruppe RTL startet einen neuen Fernsehsender</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/%E2%80%9Eunter-uns%E2%80%9C-wird-25-jahre-alt-%E2%80%93-jubil%C3%A4umswoche-bei-rtl.413780/'>„Unter uns“ wird 25 Jahre alt – Jubiläumswoche bei RTL</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/senderstart-senderbesprechung-senderspekulationen-alles-um-das-senderportfolio.320275/'>Senderstart - Senderbesprechung - Senderspekulationen - Alles um das Senderportfolio</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/alles-zu-telekom-receivern.379890/'>Alles zu: Telekom Receivern</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/die-teenager-welt-von-tiktok-%E2%80%9E%C3%9C30-bitte-drau%C3%9Fen-bleiben%E2%80%9C.413777/'>Die Teenager-Welt von TikTok: „Ü30 bitte draußen bleiben“</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/der-borussia-dortmund-thread-4.348112/'>Der Borussia-Dortmund-Thread -4-</a></li></ul></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><span class="td-adspot-title" id="ax-medium-rectangle-3-adspot-title">Anzeige</span>
<div id="ax-medium-rectangle-3"></div></div></aside>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Neue Beiträge</span></h4>		<ul>
											<li>
					<a href="https://www.digitalfernsehen.de/news/medien-news/maerkte/samsung-verschenkt-in-der-black-friday-week-smartphones-und-fernseher-549367/">Samsung verschenkt in der Black Friday Week Smartphones und Fernseher</a>
									</li>
											<li>
					<a href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/tv-quoten-the-voice-senior-startet-etwas-schwaecher-549470/">TV-Quoten: &#8222;The Voice Senior&#8220; startet etwas schwächer</a>
									</li>
											<li>
					<a href="https://www.digitalfernsehen.de/allgemein/finale-staffel-der-vikings-und-andere-highlights-im-dezember-bei-prime-549461/">Finale Staffel der &#8222;Vikings&#8220; und andere Highlights im Dezember bei Prime</a>
									</li>
											<li>
					<a href="https://www.digitalfernsehen.de/news/inhalte/buntes/goodbye-deutschland-star-chris-toepperwien-wegen-morddrohung-angezeigt-549393/">&#8222;Goodbye Deutschland&#8220;-Star Chris Töpperwien wegen Morddrohung angezeigt</a>
									</li>
											<li>
					<a href="https://www.digitalfernsehen.de/ratgeber/heimkino/samsung-gq75q950r-8k-tv-im-test-549457/">Samsung GQ75Q950R 8K-TV im Test</a>
									</li>
					</ul>
		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>DF-Newsletter</span></h4><div class="textwidget custom-html-widget"><form method="post" enctype="multipart/form-data" name="mailform" id="mailform" action="https://www-newsletter.auerbachverlag.de/?p=subscribe">

<label for="mailformemail">E-Mail:</label>
<input type="text" value="" size="20" id="email" name="email">
<input type="hidden" name="htmlemail" value="1" checked="checked" id="htmlemail">
<input type="hidden" name="list[5]" value="signup">
<input type="submit" class="pollsubmit" value="Zur Anmeldung" id="mailformsend" name="submit">
</form></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-547512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-547512"><a href="https://www.digitalfernsehen.de">Startseite</a></li>
<li id="menu-item-547602" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-547602"><a href="https://www.digitalfernsehen.de/kompetente-fachhaendler-in-ihrer-naehe/">Fachhändler</a></li>
<li id="menu-item-547516" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-547516"><a href="https://www.digitalfernsehen.de/impressum/">Impressum</a></li>
<li id="menu-item-547513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-547513"><a href="https://www.digitalfernsehen.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-547519" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-547519"><a href="https://www.av.de">Presse</a></li>
<li id="menu-item-547518" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-547518"><a href="https://www.av.de/jobs/">Jobs</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; <a href="https://www.av.de">2019 Auerbach Verlag und Infodienste GmbH</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.1 (rara)
        Deploy mode: deploy
        
        uid: 5ddbcf0579cd6
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.comment-form-author .comment-form-email .comment-form-author .comment-form-url .comment-form-cookies-consent-submit .comment-form-cookies-consent{ display:none; }

.av_adsbygoogle:before {
    content: 'Anzeige';
    margin-top: 1px;
    position: absolute;
    right: 0;
    top: -1em;
}



/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-ss-main-sidebar {
    
min-width:300px !important;
    
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-ss-main-sidebar {
    
min-width:300px !important;
    
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-ss-main-sidebar {
    
min-width:300px;
    
}
}
</style>

<div class="td-container"><script>//jQuery(".td-main-content-wrap").wrap( jQuery("<div />", {
//  "id" : "ax-skin-wrapper"
//}));
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4666306249900346",
    enable_page_level_ads: true
  });
</script></div><script type="text/javascript">jQuery(window).load(function(){
    
    if (jQuery('td.column-frequency').length > 0) {
    
  wpDataTables.table_1.addOnDrawCallback(
  function(){
    
    //jQuery("#filterBox_table_1").insertAfter("#table_1_info");
    if (jQuery('td.column-frequency').length > 0) {
        
    jQuery("td.column-frequency").html(function() {
    var self = jQuery(this);
    return jQuery('<a>',{
        href: '?wdt_column_filter['+self.index()+']=' + self.text(),
        text: self.text()
    });
});

jQuery("td.column-provider").html(function() {
    var self = jQuery(this);
    return jQuery('<a>',{
        href: '?wdt_column_filter['+self.index()+']=' + self.text(),
        text: self.text()
    });
});

  
}
    

   });
   
}
});

jQuery(document).bind("contextmenu",function(e){
    return false;
});</script><script type='text/javascript' src='https://www.digitalfernsehen.de/wp-content/cache/busting/1/wp-includes/js/underscore.min-1.8.3.js'></script>
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-content/cache/busting/1/wp-includes/js/backbone.min-1.2.3.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/www.digitalfernsehen.de\/wp-json\/","nonce":"777a02af7e","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-includes/js/api-request.min.js'></script>
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-includes/js/wp-api.min.js'></script>
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-content/cache/busting/1/wp-content/plugins/image-source-control-isc/public/assets/js/front-js-1.10.2.js'></script>
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-content/cache/busting/1/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min-10.1.js'></script>
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-includes/js/comment-reply.min.js'></script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {
  //  "theme":"bottom-light",
    "domain":"digitalfernsehen.de",
    "message":"Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.",
    "dismiss":"OK",
    "learnMore":"Weitere Informationen",
    "expiryDays":365,
    "link":"https://www.digitalfernsehen.de/datenschutzerklaerung/"
    };
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[549470]");
                });
            
</script>

<script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.digitalfernsehen.de/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
<div id="ax-special"></div></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1574686469 -->