<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Die Regierung will mehr Daten öffentlich zugänglich machen</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin  - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Die Bundesregierung will mehr Daten aus Ministerien, Behörden und Forschungsinstituten für die Öffentlichkeit zugänglich im Internet auffindbar machen." />
	<link rel="canonical" href="https://www.digitalfernsehen.de/news/medien-news/politik/die-regierung-will-mehr-daten-oeffentlich-zugaenglich-machen-573850/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Die Regierung will mehr Daten öffentlich zugänglich machen" />
	<meta property="og:description" content="Die Bundesregierung will mehr Daten aus Ministerien, Behörden und Forschungsinstituten für die Öffentlichkeit zugänglich im Internet auffindbar machen." />
	<meta property="og:url" content="https://www.digitalfernsehen.de/news/medien-news/politik/die-regierung-will-mehr-daten-oeffentlich-zugaenglich-machen-573850/" />
	<meta property="og:site_name" content="DIGITAL FERNSEHEN" />
	<meta property="article:published_time" content="2021-07-07T14:23:41+00:00" />
	<meta property="article:modified_time" content="2021-07-07T14:24:46+00:00" />
	<meta property="og:image" content="https://www.digitalfernsehen.de/wp-content/uploads/2019/12/Bundestag-2.jpg" />
	<meta property="og:image:width" content="999" />
	<meta property="og:image:height" content="574" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="dpa / Redaktion digitalfernsehen.de" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="1 Minute" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//cdn.stroeerdigitalgroup.de' />
<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel='dns-prefetch' href='//de.ioam.de' />

<script src="https://cdn.stroeerdigitalgroup.de/metatag/live/abv_digitalfernsehen/metaTag.min.js"></script>
<script>
    SDG.getUtil().addCssToHead('#ax-billboard, #ax-medium-rectangle-1, #ax-medium-rectangle-2, #ax-medium-rectangle-3, #hm_sb, #hm_med { text-align: center; } #ax-skyscraper { padding-left: 10px; } div > #ax-skyscraper { margin-left:0!important; }');
    var viewportWidth = SDG.getUtil().getViewportDimensions().width;
    var mobBreakpoint = parseInt(SDG.Publisher.getConfig().getCommonValue('mobileBreakpoint'));

    if (document.location.hostname !== 'forum.digitalfernsehen.de') {
        document.addEventListener('DOMContentLoaded', function(e) { 
            var el = document.querySelector('.td-main-content-wrap.td-container-wrap');
            var pubPerform = document.createElement('div');
            pubPerform.id = "ax-pubperform";
            if (el) el.appendChild(pubPerform);
        });

        if (document.location.pathname === "/") { 
            SDG.Publisher.setZone('startseite');
        } else {
            SDG.Publisher.setZone('rest');
            if (viewportWidth >= mobBreakpoint) {
                document.addEventListener('DOMContentLoaded', function(e) { 
                    var el = document.querySelector('.td-post-content > p');
                    var outstream = document.createElement('div');
                    outstream.id = "ax-outstream";
                    if (el) el.appendChild(outstream);
                });
                SDG.Publisher.registerSlot('posterad', 'ax-outstream').load(); 
            }
        }

        if (viewportWidth >= mobBreakpoint) {

            SDG.Publisher.registerSlot('banner', 'ax-billboard').load();
            SDG.Publisher.registerSlot('sky', 'ax-skyscraper').load();
            SDG.Publisher.registerSlot('rectangle', 'ax-medium-rectangle-1').load();
           
        
         document.addEventListener("DOMContentLoaded", function(event) {
         if(document.getElementById('ax-medium-rectangle-all')) 

            {


    SDG.Publisher.registerSlot('rectangle2', 'ax-medium-rectangle-all').blockFormats(['halfpagead']).load();
    SDG.Publisher.registerSlot('rectangle3', 'ax-medium-rectangle-2').load();
    SDG.Publisher.registerSlot('rectangle4', 'ax-medium-rectangle-3').load();

    } else  

{
   SDG.Publisher.registerSlot('rectangle2', 'ax-medium-rectangle-2').load(); 
   SDG.Publisher.registerSlot('rectangle3', 'ax-medium-rectangle-3').load();


}
  });


         
            
            SDG.Publisher.registerSlot('pubperform', 'ax-pubperform').load(); 
        } else {
            SDG.Publisher.registerSlot('topmobile', 'ax-billboard').load();
            
        


            document.addEventListener("DOMContentLoaded", function(event) {
           if(document.getElementById('ax-medium-rectangle-all')) {  


            SDG.Publisher.registerSlot('topmobile2', 'ax-medium-rectangle-all').load(); 
            



         }
       


    else {
        SDG.Publisher.registerSlot('topmobile2', 'ax-medium-rectangle-1').load(); 
        SDG.Publisher.registerSlot('topmobile3', 'ax-medium-rectangle-2').load();
        SDG.Publisher.registerSlot('topmobile4', 'ax-medium-rectangle-3').load();
    }
  });

     
        }

    } else {
        SDG.Publisher.setZone('forum');
        if (SDG.getUtil().getViewportDimensions().width >= parseInt(SDG.Publisher.getConfig().getCommonValue('mobileBreakpoint'))) {
            SDG.Publisher.registerSlot('banner', 'hm_sb').load();
            SDG.Publisher.registerSlot('sky', 'hm_wideskys').load();
            SDG.Publisher.registerSlot('rectangle', 'hm_med').load();
        } else {
            SDG.Publisher.registerSlot('topmobile', 'hm_sb').load();
            SDG.Publisher.registerSlot('topmobile2', 'hm_med').load();
        }
    }
    SDG.Publisher.finalizeSlots();
</script>
<script type="text/javascript">
window.addEventListener('metaTagSystemCmpConsentAvailable', function() {
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/stroeergamma-digitalfernsehen/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
 });
</script>

<script type="text/javascript" src="https://script.ioam.de/iam.js?m=1"></script><script>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</script><link rel='stylesheet' id='wp-block-library-css'  href='https://www.digitalfernsehen.de/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='amazon-auto-links-_common-css'  href='https://www.digitalfernsehen.de/wp-content/plugins/amazon-auto-links/template/_common/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='amazon-auto-links-./wp-content/plugins/amazon-auto-links/template/list-css'  href='https://www.digitalfernsehen.de/wp-content/plugins/amazon-auto-links/template/list/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.digitalfernsehen.de/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.digitalfernsehen.de/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.digitalfernsehen.de/wp-content/themes/Newspaper-child/style.css?ver=10.3.9.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.digitalfernsehen.de/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.digitalfernsehen.de/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<meta name="referrer" content="no-referrer-when-downgrade" />
<style type="text/css"> #wp-worthy-pixel { line-height: 1px; height: 1px; margin: 0; padding: 0; } </style>
<style type='text/css' id='amazon-auto-links-button-css'>.amazon-auto-links-button.amazon-auto-links-button-default {background: #4997e5;background-image: -webkit-linear-gradient(top, #4997e5, #3f89ba);background-image: -moz-linear-gradient(top, #4997e5, #3f89ba);background-image: -ms-linear-gradient(top, #4997e5, #3f89ba);background-image: -o-linear-gradient(top, #4997e5, #3f89ba);background-image: linear-gradient(to bottom, #4997e5, #3f89ba);-webkit-border-radius: 4px;-moz-border-radius: 4px;border-radius: 4px;margin-left: auto;margin-right: auto;text-align: center;white-space: nowrap;color: #ffffff;font-size: 13px;text-shadow-color: transparent;width: 100px;box-shadow-color: #666666;padding: 7px 8px 8px 8px;background: #3498db;border: solid #6891a5 1px;text-decoration: none;}.amazon-auto-links-button.amazon-auto-links-button-default:hover {background: #3cb0fd;background-image: -webkit-linear-gradient(top, #3cb0fd, #3498db);background-image: -moz-linear-gradient(top, #3cb0fd, #3498db);background-image: -ms-linear-gradient(top, #3cb0fd, #3498db);background-image: -o-linear-gradient(top, #3cb0fd, #3498db);background-image: linear-gradient(to bottom, #3cb0fd, #3498db);text-decoration: none;}.amazon-auto-links-button.amazon-auto-links-button-default > a {color: inherit; border-bottom: none;text-decoration: none; }.amazon-auto-links-button.amazon-auto-links-button-default > a:hover {color: inherit;}.amazon-auto-links-button > a, .amazon-auto-links-button > a:hover {-webkit-box-shadow: none;box-shadow: none;color: inherit;} button.amazon-auto-links-button {white-space: nowrap;}.amazon-auto-links-button.amazon-auto-links-button-553735 {background: #4997e5;background-image: -webkit-linear-gradient(top, #4997e5, #3f89ba);background-image: -moz-linear-gradient(top, #4997e5, #3f89ba);background-image: -ms-linear-gradient(top, #4997e5, #3f89ba);background-image: -o-linear-gradient(top, #4997e5, #3f89ba);background-image: linear-gradient(to bottom, #4997e5, #3f89ba);-webkit-border-radius: 4;-moz-border-radius: 4;border-radius: 4px;margin-left: auto;margin-right: auto;text-align: center;white-space: nowrap;color: #ffffff;font-size: 13px;text-shadow-color: transparent;width: 100px;box-shadow-color: #666666;padding: 7px 8px 8px 8px;background: #3498db;border: solid #6891a5 1px;text-decoration: none;}.amazon-auto-links-button.amazon-auto-links-button-553735:hover {background: #3cb0fd;background-image: -webkit-linear-gradient(top, #3cb0fd, #3498db);background-image: -moz-linear-gradient(top, #3cb0fd, #3498db);background-image: -ms-linear-gradient(top, #3cb0fd, #3498db);background-image: -o-linear-gradient(top, #3cb0fd, #3498db);background-image: linear-gradient(to bottom, #3cb0fd, #3498db);text-decoration: none;}.amazon-auto-links-button.amazon-auto-links-button-553735 > a {color: inherit; border-bottom: none;text-decoration: none;}.amazon-auto-links-button.amazon-auto-links-button-553735 > a:hover {color: inherit;}</style>			<script type="text/javascript">
			/* <![CDATA[ */
				var isc_front_data =
				{
					caption_position : 'top-left',
				}
			/* ]]> */
			</script>
			<style>
				.isc-source { position: relative; display: inline-block; }
			</style>
			
<link rel="preload" as="font" href="https://www.digitalfernsehen.de/wp-content/themes/Newspaper/images/icons/newspaper.woff?19" crossorigin><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.digitalfernsehen.de\/wp-admin\/","wpRestNonce":"60e150c736","wpRestUrl":"https:\/\/www.digitalfernsehen.de\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.digitalfernsehen.de");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ff75dd08-665f-4e82-87c6-574f42a6d604';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Danke für das Aktivieren unseres Newsdienstes";
oneSignal_options['path'] = "https://www.digitalfernsehen.de/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.24e91fba-47ec-4183-a873-89e8fb838de6";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Dürfen wir dich bei besonders interessanten Meldungen darüber informieren?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Dies ist ein Beispiel, so sieht es dann aus";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Die News werden in einem kleinen Fenster auf dem Desktop erscheinen";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Beispiel";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "News werden auf deinem Gerät angezeigt";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(du kannst die News jederzeit deaktivieren)";
oneSignal_options['promptOptions']['acceptButtonText'] = "Ja, unbedingt!";
oneSignal_options['promptOptions']['cancelButtonText'] = "Nein, danke!";
oneSignal_options['promptOptions']['siteName'] = "www.digitalfernsehen.de";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Erlauben";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonniere News';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Du hast unsere News abonniert';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Du hast unsere News abbestellt';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Vielen Dank! Wir halten dich bei besonderen News nun auf dem Laufenden!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vielen Dank! Wir halten dich bei besonderen News nun auf dem Laufenden!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Du hast unsere News nun abbestellt';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Newseinstellungen';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'gratis abonnieren';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'abbestellen';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'News freigeben';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Folge diesen Tipps um News zu aktivieren';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- JS generated by theme -->

<script>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</script>

<script type="text/javascript">
function gaOptout() {
  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
  window[disableStr] = true;
  alert('Google Analytics wurde durch das Setzen eines Cookies deaktiviert');
}
window.addEventListener('metaTagSystemCmpConsentAvailable', function (eventObject) {
if(SDG.Publisher.getCustomVendorConsent('Google Analytics') === true){
var gaProperty = 'UA-52408331-1';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
  window[disableStr] = true;
}

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52408331-1', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

} 
});


</script>
<meta name="8aef344ac7b8134" content="6eed602c152b1dcc297c63a57a0972cb" /> 


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.digitalfernsehen.de/",
                    "name": "Start"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.digitalfernsehen.de/news/medien-news/politik/",
                    "name": "Politik"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.digitalfernsehen.de/news/medien-news/politik/die-regierung-will-mehr-daten-oeffentlich-zugaenglich-machen-573850/",
                    "name": "Die Regierung will mehr Daten öffentlich zugänglich machen"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.digitalfernsehen.de/wp-content/uploads/2019/01/cropped-df_online_ant-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.digitalfernsehen.de/wp-content/uploads/2019/01/cropped-df_online_ant-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.digitalfernsehen.de/wp-content/uploads/2019/01/cropped-df_online_ant-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.digitalfernsehen.de/wp-content/uploads/2019/01/cropped-df_online_ant-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			div.td-post-views { 
   display:none;
}

div.isc_image_list_box { 
font-size:12px;
	color:#9c9c9c;
}

p.isc_image_list_title { 
	font-weight: bold;
}
#post-547701 > footer > table > tbody > tr.td-review-footer.rate_percent > td.td-review-summary > span { 
   display:none;
}

#post-547701 > footer > table > tbody > tr.td-review-header > td { 
   display:none;
}

div.td-post-content.tagdiv-type > div.isc_image_list_box { 
   display:none;
}

.uc {  
	word-spacing: -1em;
}

.tip {  
	color:#4db2ec;
	font-size:  1.4em;
	font-weight: bold;
		}

.urteil {  
	font-size:  1.4em;
	color:#9a2014;
		}		</style>
		
<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder">.external-link-new-window:before {
  content: url('https://www.digitalfernsehen.de/typo3/sysext/rtehtmlarea/res/accessibilityicons/img/external_link_new_window.gif');
}
#ax-skin-wrapper > div > div.tdc-content-wrap > div.isc_image_list_box {
  display: none;
}
</style></head>

<body class="post-template-default single single-post postid-573850 single-format-standard td-standard-pack die-regierung-will-mehr-daten-oeffentlich-zugaenglich-machen global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
/* <![CDATA[ */
var iam_data = {
"st":"digifern", 
"mg":"yes",
"sc":"yes",
"cp":"news_medien", 
"oc":"news_medien"
}
iom.c(iam_data,1);
/* ]]> */
</script>

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-251967" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first menu-item-251967"><a href="https://www.digitalfernsehen.de/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-251971" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-251971"><a href="https://www.digitalfernsehen.de/news/medien-news/">Medien</a></li>
	<li id="menu-item-251969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251969"><a href="https://www.digitalfernsehen.de/news/empfang/">Empfang</a></li>
	<li id="menu-item-548306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-548306"><a href="https://www.digitalfernsehen.de/news/technik/">Technik</a></li>
	<li id="menu-item-251970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251970"><a href="https://www.digitalfernsehen.de/news/inhalte/">Inhalte</a></li>
</ul>
</li>
<li id="menu-item-248328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248328"><a href="https://www.digitalfernsehen.de/ratgeber/">Ratgeber</a></li>
<li id="menu-item-553109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-553109"><a href="https://www.digitalfernsehen.de/tests/">Tests</a></li>
<li id="menu-item-247915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247915"><a href="https://www.digitalfernsehen.de/magazin/">Magazin</a></li>
<li id="menu-item-258992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258992"><a href="https://www.digitalfernsehen.de/sat-frequenzen/">Sat-Frequenzen</a></li>
<li id="menu-item-547564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-547564"><a href="https://forum.digitalfernsehen.de/">Community</a></li>
<li id="menu-item-547752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-547752"><a rel="noopener nofollow" href="https://www.heftkaufen.de/zeitschriften.html">Shop</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Anmelden</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Herzlich willkommen!</span>Melde dich in deinem Konto an</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Anmelden">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.digitalfernsehen.de/datenschutzerklaerung/">Datenschutzerklärung</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Passwort-Wiederherstellung</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Passwort zurücksetzen</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail-Adresse</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.digitalfernsehen.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 8
-->


<div class="td-header-wrap td-header-style-8 ">
    
    <div class="td-container ">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://www.digitalfernsehen.de/">
            <img class="td-retina-data" data-retina="https://www.digitalfernsehen.de/wp-content/uploads/2019/01/df_online_retina-300x67.png" src="https://www.digitalfernsehen.de/wp-content/uploads/2020/03/df_online_kl2.png" alt=""/>
            <span class="td-visual-hidden">DIGITAL FERNSEHEN</span>
        </a>
            </div>
    </div>
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container">
            <div class="td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Anmelden</div>
                            <div class="td-login-panel-descr">Herzlich willkommen! Melden Sie sich an</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.digitalfernsehen.de/datenschutzerklaerung/">Datenschutzerklärung</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Passwort-Wiederherstellung</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail-Adresse</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per Email zugeschickt.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    </div>
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container">
                <div class="td-header-row td-header-main-menu">
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.digitalfernsehen.de/">
			<img class="td-retina-data" data-retina="https://www.digitalfernsehen.de/wp-content/uploads/2020/03/df_online_kl_wht.png" src="https://www.digitalfernsehen.de/wp-content/uploads/2020/03/df_online_mini_wht.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.digitalfernsehen.de/">
			<img class="td-retina-data" data-retina="https://www.digitalfernsehen.de/wp-content/uploads/2019/01/df_online_retina-300x67.png" src="https://www.digitalfernsehen.de/wp-content/uploads/2020/03/df_online_kl2.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-251967"><a href="https://www.digitalfernsehen.de/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-251971"><a href="https://www.digitalfernsehen.de/news/medien-news/">Medien</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-251969"><a href="https://www.digitalfernsehen.de/news/empfang/">Empfang</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-548306"><a href="https://www.digitalfernsehen.de/news/technik/">Technik</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-251970"><a href="https://www.digitalfernsehen.de/news/inhalte/">Inhalte</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-248328"><a href="https://www.digitalfernsehen.de/ratgeber/">Ratgeber</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-553109"><a href="https://www.digitalfernsehen.de/tests/">Tests</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-247915"><a href="https://www.digitalfernsehen.de/magazin/">Magazin</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-258992"><a href="https://www.digitalfernsehen.de/sat-frequenzen/">Sat-Frequenzen</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-547564"><a href="https://forum.digitalfernsehen.de/">Community</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-547752"><a rel="noopener nofollow" href="https://www.heftkaufen.de/zeitschriften.html">Shop</a></li>
</ul></div></div>

<div class="td-header-menu-social"></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.digitalfernsehen.de/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
                </div>
            </div>
        </div>
    </div>

    
</div>
            </div>

            
    <script type="text/javascript">
//GtaxDY4("Super_01")
</script>
<span class='GtaxDY4_end'></span>
<div id="ax-billboard"></div>
<div class="td-main-content-wrap td-container-wrap">
<script type="text/javascript">
if (jQuery(window).width() > parseInt('850px', 10) + 160 && true)
{
    
jQuery('head').append('<style>.td-main-content-wrap{position:relative;max-width:1068px;margin:0 auto}.td-container {width:calc((100% - 160px )-10)}#ax-skyscraper{display:block !important}</style>');
    
} else { jQuery('head').append('<style>#ax-skyscraper{display:none;}</style>');   }
</script>
<div id="ax-skyscraper" style="position:absolute;left: 100%; margin-left:10px">
</div>

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.digitalfernsehen.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Alle Beiträge anzeigen Politik" class="entry-crumb" href="https://www.digitalfernsehen.de/news/medien-news/politik/">Politik</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Die Regierung will mehr Daten öffentlich zugänglich machen</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-573850" class="post-573850 post type-post status-publish format-standard has-post-thumbnail hentry category-politik tag-bundesregierung tag-daten tag-digitalisierung" 0>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.digitalfernsehen.de/news/medien-news/">Medien</a></li><li class="entry-category"><a  href="https://www.digitalfernsehen.de/news/medien-news/politik/">Politik</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Die Regierung will mehr Daten öffentlich zugänglich machen</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Von</div> <a href="https://www.digitalfernsehen.de/author/dpa/">dpa / Redaktion digitalfernsehen.de</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-07T16:23:41+02:00" >7. Juli 2021, 16:23</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://www.digitalfernsehen.de/news/medien-news/politik/die-regierung-will-mehr-daten-oeffentlich-zugaenglich-machen-573850/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-573850">0</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.digitalfernsehen.de%2Fnews%2Fmedien-news%2Fpolitik%2Fdie-regierung-will-mehr-daten-oeffentlich-zugaenglich-machen-573850%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Die+Regierung+will+mehr+Daten+%C3%B6ffentlich+zug%C3%A4nglich+machen&url=https%3A%2F%2Fwww.digitalfernsehen.de%2Fnews%2Fmedien-news%2Fpolitik%2Fdie-regierung-will-mehr-daten-oeffentlich-zugaenglich-machen-573850%2F&via=digitvde">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.digitalfernsehen.de/news/medien-news/politik/die-regierung-will-mehr-daten-oeffentlich-zugaenglich-machen-573850/&amp;media=https://www.digitalfernsehen.de/wp-content/uploads/2019/12/Bundestag-2.jpg&description=Die Bundesregierung will mehr Daten aus Ministerien, Behörden und Forschungsinstituten für die Öffentlichkeit zugänglich im Internet auffindbar machen.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Die+Regierung+will+mehr+Daten+%C3%B6ffentlich+zug%C3%A4nglich+machen %0A%0A https://www.digitalfernsehen.de/news/medien-news/politik/die-regierung-will-mehr-daten-oeffentlich-zugaenglich-machen-573850/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.digitalfernsehen.de/news/medien-news/politik/die-regierung-will-mehr-daten-oeffentlich-zugaenglich-machen-573850/&title=Die+Regierung+will+mehr+Daten+%C3%B6ffentlich+zug%C3%A4nglich+machen">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.digitalfernsehen.de/news/medien-news/politik/die-regierung-will-mehr-daten-oeffentlich-zugaenglich-machen-573850/&title=Die+Regierung+will+mehr+Daten+%C3%B6ffentlich+zug%C3%A4nglich+machen">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Die Regierung will mehr Daten öffentlich zugänglich machen&body=https://www.digitalfernsehen.de/news/medien-news/politik/die-regierung-will-mehr-daten-oeffentlich-zugaenglich-machen-573850/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><img width="696" height="400" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2019/12/Bundestag-2-696x400.jpg" srcset="https://www.digitalfernsehen.de/wp-content/uploads/2019/12/Bundestag-2-696x400.jpg 696w, https://www.digitalfernsehen.de/wp-content/uploads/2019/12/Bundestag-2-300x172.jpg 300w, https://www.digitalfernsehen.de/wp-content/uploads/2019/12/Bundestag-2-768x441.jpg 768w, https://www.digitalfernsehen.de/wp-content/uploads/2019/12/Bundestag-2-731x420.jpg 731w, https://www.digitalfernsehen.de/wp-content/uploads/2019/12/Bundestag-2.jpg 999w" sizes="(max-width: 696px) 100vw, 696px" alt="regierung" title="Bundestag-2"/><figcaption class="wp-caption-text">© Deutscher Bundestag/Thomas Köhler/ photothek.net</figcaption></figure></div>
            <!-- content --><div class="td-a-rec td-a-rec-id-content_top  tdi_2_889 td_block_template_1">
<style>
/* custom css */
.tdi_2_889.td-a-rec{
					text-align: center;
				}.tdi_2_889 .td-element-style{
					z-index: -1;
				}.tdi_2_889.td-a-rec-img{
				    text-align: left;
				}.tdi_2_889.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2_889.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">Anzeige</span><div id="ax-medium-rectangle-all"></div></div>
<p><strong><a href="https://www.digitalfernsehen.de/?s=bundesregierung" target="_blank" rel="nofollow noopener">Die Bundesregierung</a> will künftig mehr Daten aus Ministerien, Behörden und Forschungsinstituten für die Öffentlichkeit zugänglich und im Internet auffindbar machen.</strong></p>
 <!-- A generated by theme --> 

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_1_097 td_block_template_1 ">

<style>
/* custom css */
.tdi_1_097.td-a-rec{
					text-align: center;
				}.tdi_1_097 .td-element-style{
					z-index: -1;
				}.tdi_1_097.td-a-rec-img{
				    text-align: left;
				}.tdi_1_097.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_097.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
                           window.addEventListener('metaTagSystemCmpConsentAvailable', function() {
                        jQuery(document).ready(function(){(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;
adsbygoogle.push({})}); });
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
	                       window.addEventListener('metaTagSystemCmpConsentAvailable', function() {
                        jQuery(document).ready(function(){(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;
adsbygoogle.push({})}); });
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
                        window.addEventListener('metaTagSystemCmpConsentAvailable', function() {
                        jQuery(document).ready(function(){(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;
adsbygoogle.push({})}); });
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
                           window.addEventListener('metaTagSystemCmpConsentAvailable', function() {
                        jQuery(document).ready(function(){(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;
adsbygoogle.push({})}); });
                    }
                </script>
</div>

 <!-- end A --> 





<p>Ein Gedanke dahinter: die Erhebung dieser Daten ist weitgehend steuerfinanziert, deshalb sollte die Allgemeinheit auch so umfassend wie möglich davon profitieren. Natürlich immer vorausgesetzt, es werden dabei jeweils keine personenbezogenen Daten oder Amtsgeheimnisse preisgegeben.</p>



<p>Das Kabinett verabschiedete am Mittwoch eine &#8222;Open-Data-Strategie&#8220; für die kommenden fünf Jahre. Bislang ist die Menge der öffentlich zugänglichen Rohdaten sehr begrenzt. Wer auf dem zentralen Portal <a href="https://www.govdata.de/" target="_blank" rel="nofollow noopener">Govdata.de</a> nach Informationen zum Einsatz von Krankenwagen sucht, findet dazu beispielsweise nur Einträge aus einigen Regionen und Städten. Dabei sieht die Bundesregierung Open Data nach eigener Aussage als &#8222;einen Erfolgsfaktor für die Innovationskraft Deutschlands&#8220; an.</p>



<p>Als ein Beispiel für den Mehrwert solcher Daten nennt sie das Startup Viomedo. Es ermögliche Patienten die Teilnahme an klinischen Studien zu ihrer Erkrankung.</p>
<div class="isc_image_list_box"><p class="isc_image_list_title">Bildquelle:</p>			<ul class="isc_image_list">
		<li>Bundestag-2: © Deutscher Bundestag/Thomas Köhler/ photothek.net</li>		</ul>
		</div>

<div id='taboola-below-article-thumbnails'></div>
<script type='text/javascript'>
window.addEventListener('metaTagSystemCmpConsentAvailable', function() {
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  }); });
</script>
 <!-- A generated by theme --> 

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_3_7eb td_block_template_1 ">

<style>
/* custom css */
.tdi_3_7eb.td-a-rec{
					text-align: center;
				}.tdi_3_7eb .td-element-style{
					z-index: -1;
				}.tdi_3_7eb.td-a-rec-img{
				    text-align: left;
				}.tdi_3_7eb.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3_7eb.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
                           window.addEventListener('metaTagSystemCmpConsentAvailable', function() {
                        jQuery(document).ready(function(){(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;
adsbygoogle.push({})}); });
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
	                       window.addEventListener('metaTagSystemCmpConsentAvailable', function() {
                        jQuery(document).ready(function(){(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;
adsbygoogle.push({})}); });
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
                        window.addEventListener('metaTagSystemCmpConsentAvailable', function() {
                        jQuery(document).ready(function(){(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;
adsbygoogle.push({})}); });
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
                           window.addEventListener('metaTagSystemCmpConsentAvailable', function() {
                        jQuery(document).ready(function(){(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;
adsbygoogle.push({})}); });
                    }
                </script>
</div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>Schlagworte</span></li><li><a href="https://www.digitalfernsehen.de/thema/bundesregierung/">Bundesregierung</a></li><li><a href="https://www.digitalfernsehen.de/thema/daten/">Daten</a></li><li><a href="https://www.digitalfernsehen.de/thema/digitalisierung/">Digitalisierung</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.digitalfernsehen.de%2Fnews%2Fmedien-news%2Fpolitik%2Fdie-regierung-will-mehr-daten-oeffentlich-zugaenglich-machen-573850%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Die+Regierung+will+mehr+Daten+%C3%B6ffentlich+zug%C3%A4nglich+machen&url=https%3A%2F%2Fwww.digitalfernsehen.de%2Fnews%2Fmedien-news%2Fpolitik%2Fdie-regierung-will-mehr-daten-oeffentlich-zugaenglich-machen-573850%2F&via=digitvde">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.digitalfernsehen.de/news/medien-news/politik/die-regierung-will-mehr-daten-oeffentlich-zugaenglich-machen-573850/&amp;media=https://www.digitalfernsehen.de/wp-content/uploads/2019/12/Bundestag-2.jpg&description=Die Bundesregierung will mehr Daten aus Ministerien, Behörden und Forschungsinstituten für die Öffentlichkeit zugänglich im Internet auffindbar machen.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Die+Regierung+will+mehr+Daten+%C3%B6ffentlich+zug%C3%A4nglich+machen %0A%0A https://www.digitalfernsehen.de/news/medien-news/politik/die-regierung-will-mehr-daten-oeffentlich-zugaenglich-machen-573850/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.digitalfernsehen.de/news/medien-news/politik/die-regierung-will-mehr-daten-oeffentlich-zugaenglich-machen-573850/&title=Die+Regierung+will+mehr+Daten+%C3%B6ffentlich+zug%C3%A4nglich+machen">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.digitalfernsehen.de/news/medien-news/politik/die-regierung-will-mehr-daten-oeffentlich-zugaenglich-machen-573850/&title=Die+Regierung+will+mehr+Daten+%C3%B6ffentlich+zug%C3%A4nglich+machen">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Die Regierung will mehr Daten öffentlich zugänglich machen&body=https://www.digitalfernsehen.de/news/medien-news/politik/die-regierung-will-mehr-daten-oeffentlich-zugaenglich-machen-573850/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.digitalfernsehen.de/author/dpa/">dpa / Redaktion digitalfernsehen.de</a></span></div>            <!-- meta -->        </footer>

    </article> <!-- /.post -->

    
                                    
             <div class="td-comments-title-wrap td_block_template_1">
                <h4 class="td-comments-title block-title"><span> Kommentare im Forum</span></h4>
            </div>  
            <div class="comments" id="comments"><ol class="comment-list">

         </ol></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Die Kommentarfunktion ist noch nicht aktiviert <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/medien-news/politik/die-regierung-will-mehr-daten-oeffentlich-zugaenglich-machen-573850/#respond" style="display:none;">Antwort abbrechen</a></small></h3>	</div><!-- #respond -->
	        <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="custom_html-2" class="widget_text widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><span class="td-adspot-title" id="ax-medium-rectangle-1-adspot-title">Anzeige</span>
<script type="text/javascript">
//GtaxDY4("ContentHPAd_01")
</script>
<span class='GtaxDY4_end'></span>
<div id="ax-medium-rectangle-1"></div></div></aside><aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_4_66a td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_4_66a" >
<style>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</style><script>var block_tdi_4_66a = new tdBlock();
block_tdi_4_66a.id = "tdi_4_66a";
block_tdi_4_66a.atts = '{"custom_title":"Beliebteste Meldungen","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"263","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wc_cache":false,"class":"td_block_widget tdi_4_66a","block_type":"td_block_7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_4_66a","tdc_css_class_style":"tdi_4_66a_rand_style"}';
block_tdi_4_66a.td_column_number = "1";
block_tdi_4_66a.block_type = "td_block_7";
block_tdi_4_66a.post_count = "5";
block_tdi_4_66a.found_posts = "71";
block_tdi_4_66a.header_color = "#";
block_tdi_4_66a.ajax_pagination_infinite_stop = "";
block_tdi_4_66a.max_num_pages = "15";
tdBlocksArray.push(block_tdi_4_66a);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Beliebteste Meldungen</span></h4></div><div id=tdi_4_66a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/medien-news/maerkte/fox-wird-eingestellt-sky-muss-auf-wichtigen-sender-verzichten-573710/" rel="bookmark" class="td-image-wrap " title="Fox wird eingestellt: Sky muss auf wichtigen Sender verzichten" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Logo Fox Channel" title="Fox wird eingestellt: Sky muss auf wichtigen Sender verzichten" data-type="image_tag" data-img-url="https://www.digitalfernsehen.de/wp-content/uploads/2019/11/einstieg_seriensender_foxchannel-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/medien-news/maerkte/fox-wird-eingestellt-sky-muss-auf-wichtigen-sender-verzichten-573710/" rel="bookmark" title="Fox wird eingestellt: Sky muss auf wichtigen Sender verzichten">Fox wird eingestellt: Sky muss auf wichtigen Sender verzichten</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-05T20:20:51+02:00" >5. Juli 2021, 20:20</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/empfang/satellit/kabelio-11-neue-sender-dank-zusaetzlichem-transponder-573560/" rel="bookmark" class="td-image-wrap " title="Kabelio: 11 neue Sender dank zusätzlichem Transponder" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Kabelio" title="Kabelio: 11 neue Sender dank zusätzlichem Transponder" data-type="image_tag" data-img-url="https://www.digitalfernsehen.de/wp-content/uploads/2020/10/kabeliomodul-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/empfang/satellit/kabelio-11-neue-sender-dank-zusaetzlichem-transponder-573560/" rel="bookmark" title="Kabelio: 11 neue Sender dank zusätzlichem Transponder">Kabelio: 11 neue Sender dank zusätzlichem Transponder</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-02T19:45:39+02:00" >2. Juli 2021, 19:45</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/empfang/radio/dab-plus-viele-neue-programme-im-1-halbjahr-2021-573568/" rel="bookmark" class="td-image-wrap " title="DAB Plus: Viele neue Programme im 1. Halbjahr 2021" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="DAB Plus Digitales Radio" title="DAB Plus: Viele neue Programme im 1. Halbjahr 2021" data-type="image_tag" data-img-url="https://www.digitalfernsehen.de/wp-content/uploads/2019/11/dabplus2-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/empfang/radio/dab-plus-viele-neue-programme-im-1-halbjahr-2021-573568/" rel="bookmark" title="DAB Plus: Viele neue Programme im 1. Halbjahr 2021">DAB Plus: Viele neue Programme im 1. Halbjahr 2021</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-03T10:57:07+02:00" >3. Juli 2021, 10:57</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/technik/web/fritzos-7-27-jetzt-mit-vielen-verbesserungen-fuer-repeater-573604/" rel="bookmark" class="td-image-wrap " title="FritzOS 7.27 jetzt mit vielen Verbesserungen für Repeater" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="AVM Fritzbox" title="FritzOS 7.27 jetzt mit vielen Verbesserungen für Repeater" data-type="image_tag" data-img-url="https://www.digitalfernsehen.de/wp-content/uploads/2020/10/df-avm-logo-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/technik/web/fritzos-7-27-jetzt-mit-vielen-verbesserungen-fuer-repeater-573604/" rel="bookmark" title="FritzOS 7.27 jetzt mit vielen Verbesserungen für Repeater">FritzOS 7.27 jetzt mit vielen Verbesserungen für Repeater</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-04T12:32:48+02:00" >4. Juli 2021, 12:32</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/gottschalk-ist-den-zweiten-job-binnen-weniger-tage-los-573793/" rel="bookmark" class="td-image-wrap " title="Gottschalk ist den zweiten Job binnen weniger Tage los" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Opus Klassik Thomas Gottschalk © ZDF/Tobias Schult" title="Gottschalk ist den zweiten Job binnen weniger Tage los" data-type="image_tag" data-img-url="https://www.digitalfernsehen.de/wp-content/uploads/2020/10/gottschalk-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/gottschalk-ist-den-zweiten-job-binnen-weniger-tage-los-573793/" rel="bookmark" title="Gottschalk ist den zweiten Job binnen weniger Tage los">Gottschalk ist den zweiten Job binnen weniger Tage los</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-07T06:19:00+02:00" >7. Juli 2021, 6:19</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="custom_html-6" class="widget_text widget custom_html-6 widget_custom_html"><div class="textwidget custom-html-widget"><div id="ax-sidebar-g"></div></div></aside><aside id="custom_html-6" class="widget_text td_block_template_1 widget custom_html-6 widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><div class="td_block_wrap td_block_1 td_block_widget tdi_4_a6d td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_4_a6d" >
<style>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</style><script>var block_tdi_4_a6d = new tdBlock();
block_tdi_4_a6d.id = "tdi_4_a6d";
block_tdi_4_a6d.atts = '{"custom_title":"Am Kiosk","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"1619","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wc_cache":false,"class":"td_block_widget tdi_4_a6d","block_type":"td_block_1","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_4_a6d","tdc_css_class_style":"tdi_4_a6d_rand_style"}';
block_tdi_4_a6d.td_column_number = "1";
block_tdi_4_a6d.block_type = "td_block_1";
block_tdi_4_a6d.post_count = "1";
block_tdi_4_a6d.found_posts = "531";
block_tdi_4_a6d.header_color = "#";
block_tdi_4_a6d.ajax_pagination_infinite_stop = "";
block_tdi_4_a6d.max_num_pages = "531";
tdBlocksArray.push(block_tdi_4_a6d);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Am Kiosk</span></h4></div><div id=tdi_4_a6d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/magazin/digital-fernsehen-sonderheft-android-enigma2-oder-firetv-573524/" rel="bookmark" class="td-image-wrap " title="DIGITAL FERNSEHEN Sonderheft: Android, Enigma2 oder FireTV?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="DIGITAL FERNSEHEN Sonderheft: Android, Enigma2 oder FireTV?" data-type="image_tag" data-img-url="https://www.digitalfernsehen.de/wp-content/uploads/2021/07/Coverteaser-DF-202106-324x235.jpg"  width="324" height="235" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/magazin/digital-fernsehen-sonderheft-android-enigma2-oder-firetv-573524/" rel="bookmark" title="DIGITAL FERNSEHEN Sonderheft: Android, Enigma2 oder FireTV?">DIGITAL FERNSEHEN Sonderheft: Android, Enigma2 oder FireTV?</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-02T12:46:51+02:00" >2. Juli 2021, 12:46</time></span>                <span class="td-module-comments"><a href="https://www.digitalfernsehen.de/magazin/digital-fernsehen-sonderheft-android-enigma2-oder-firetv-573524/#comments">1</a></span>            </div>

            <div class="td-excerpt">
                In unserem DIGITAL FERNSEHEN Sonderheft wagen wir in diesem Sommer den Blick über den Tellerrand der Linux-Digitalreceiver und schauen uns Alternativen an.            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget tdi_5_060 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_5_060" >
<style>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</style><script>var block_tdi_5_060 = new tdBlock();
block_tdi_5_060.id = "tdi_5_060";
block_tdi_5_060.atts = '{"custom_title":"Kommentare","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"30715","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wc_cache":false,"class":"td_block_widget tdi_5_060","block_type":"td_block_7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_5_060","tdc_css_class_style":"tdi_5_060_rand_style"}';
block_tdi_5_060.td_column_number = "1";
block_tdi_5_060.block_type = "td_block_7";
block_tdi_5_060.post_count = "5";
block_tdi_5_060.found_posts = "108";
block_tdi_5_060.header_color = "#";
block_tdi_5_060.ajax_pagination_infinite_stop = "";
block_tdi_5_060.max_num_pages = "22";
tdBlocksArray.push(block_tdi_5_060);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Kommentare</span></h4></div><div id=tdi_5_060 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/inhalte/kino/die-croods-und-a-quiet-place-2-im-kino-getarnter-konservatismus-kritik-573680/" rel="bookmark" class="td-image-wrap " title="&#8222;Die Croods&#8220; und &#8222;A Quiet Place 2&#8220;: Getarnter Konservatismus" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="&#8222;Die Croods&#8220; und &#8222;A Quiet Place 2&#8220;: Getarnter Konservatismus" data-type="image_tag" data-img-url="https://www.digitalfernsehen.de/wp-content/uploads/2021/07/thecroodsquietplace-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/inhalte/kino/die-croods-und-a-quiet-place-2-im-kino-getarnter-konservatismus-kritik-573680/" rel="bookmark" title="&#8222;Die Croods&#8220; und &#8222;A Quiet Place 2&#8220;: Getarnter Konservatismus">&#8222;Die Croods&#8220; und &#8222;A Quiet Place 2&#8220;: Getarnter Konservatismus</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-07T10:57:45+02:00" >7. Juli 2021, 10:57</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/kommentar/causa-schweinsteiger-chance-vertan-ard-573751/" rel="bookmark" class="td-image-wrap " title="Causa Schweinsteiger: Chance vertan, ARD!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Bastian Schweinsteiger als ARD-Experte" title="Causa Schweinsteiger: Chance vertan, ARD!" data-type="image_tag" data-img-url="https://www.digitalfernsehen.de/wp-content/uploads/2021/07/bastian-schweinsteiger-ard-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/kommentar/causa-schweinsteiger-chance-vertan-ard-573751/" rel="bookmark" title="Causa Schweinsteiger: Chance vertan, ARD!">Causa Schweinsteiger: Chance vertan, ARD!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-06T14:24:36+02:00" >6. Juli 2021, 14:24</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/inhalte/kino/jetzt-im-kino-oscar-kino-ein-horror-erfolg-und-sci-fi-aus-deutschland-573449/" rel="bookmark" class="td-image-wrap " title="Jetzt im Kino: Oscar-Abräumer, ein Horror-Erfolg und Sci-Fi aus Deutschland" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Jetzt im Kino: Oscar-Abräumer, ein Horror-Erfolg und Sci-Fi aus Deutschland" data-type="image_tag" data-img-url="https://www.digitalfernsehen.de/wp-content/uploads/2021/07/nomadlandmcdormand-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/inhalte/kino/jetzt-im-kino-oscar-kino-ein-horror-erfolg-und-sci-fi-aus-deutschland-573449/" rel="bookmark" title="Jetzt im Kino: Oscar-Abräumer, ein Horror-Erfolg und Sci-Fi aus Deutschland">Jetzt im Kino: Oscar-Abräumer, ein Horror-Erfolg und Sci-Fi aus Deutschland</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-01T13:51:04+02:00" >1. Juli 2021, 13:51</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/kommentar/atiye-die-gabe-bei-netflix-dark-verschnitt-oder-sehenswert-572580/" rel="bookmark" class="td-image-wrap " title="&#8222;Atiye: Die Gabe&#8220; bei Netflix – &#8222;Dark&#8220;-Verschnitt oder sehenswert?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="&#8222;Atiye: Die Gabe&#8220; bei Netflix – &#8222;Dark&#8220;-Verschnitt oder sehenswert?" data-type="image_tag" data-img-url="https://www.digitalfernsehen.de/wp-content/uploads/2021/06/maxresdefault-9-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/kommentar/atiye-die-gabe-bei-netflix-dark-verschnitt-oder-sehenswert-572580/" rel="bookmark" title="&#8222;Atiye: Die Gabe&#8220; bei Netflix – &#8222;Dark&#8220;-Verschnitt oder sehenswert?">&#8222;Atiye: Die Gabe&#8220; bei Netflix – &#8222;Dark&#8220;-Verschnitt oder sehenswert?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-20T16:33:24+02:00" >20. Juni 2021, 16:33</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/inhalte/kino/fruehling-in-paris-kritik-zum-hinreissenden-regiedebuet-von-suzanne-lindon-572276/" rel="bookmark" class="td-image-wrap " title="&#8222;Frühling in Paris&#8220; im Kino: (K)eine neue Lolita-Geschichte" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="&#8222;Frühling in Paris&#8220; im Kino: (K)eine neue Lolita-Geschichte" data-type="image_tag" data-img-url="https://www.digitalfernsehen.de/wp-content/uploads/2021/06/fruehlinginparis-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/inhalte/kino/fruehling-in-paris-kritik-zum-hinreissenden-regiedebuet-von-suzanne-lindon-572276/" rel="bookmark" title="&#8222;Frühling in Paris&#8220; im Kino: (K)eine neue Lolita-Geschichte">&#8222;Frühling in Paris&#8220; im Kino: (K)eine neue Lolita-Geschichte</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-17T12:40:00+02:00" >17. Juni 2021, 12:40</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="rss-2" class="widget rss-2 widget_rss"><div class="block-title"><span><a class="rsswidget" href="https://www.digitalfernsehen.de/rss/df-forum.rss?v1=1"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.digitalfernsehen.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://forum.digitalfernsehen.de/">Forum</a></span></div><ul><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/mit-hollands-beliebtester-moderatorin-rtl-komplettiert-%E2%80%9Esupertalent%E2%80%9C-jury.426427/'>Mit Hollands beliebtester Moderatorin: RTL komplettiert „Supertalent“-Jury</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/online-superm%C3%A4rkte-in-deutschland-wenig-erfolgreich.426371/'>Online-Supermärkte in Deutschland wenig erfolgreich</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/neues-onair-design-tv-sender-tv-sendungen-tv-promo-usw.327202/'>Neues OnAir-Design: TV-Sender, TV-Sendungen, TV-Promo, usw. ...</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/amazon-prime-de-programm.333171/'>Amazon Prime DE - Programm</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/sfi-probleme.411199/'>SFI-Probleme</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/fox-wird-eingestellt-sky-muss-auf-wichtigen-sender-verzichten.426420/'>Fox wird eingestellt: Sky muss auf wichtigen Sender verzichten</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/fussball-em-2020-in-ganz-europa.314899/'>Fussball EM 2020 in ganz Europa!</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/sky-bestandskunden-infos-pakete-vertragsfragen.422754/'>Sky Bestandskunden Infos, Pakete, Vertragsfragen.</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/em-halbfinale-wo-l%C3%A4uft-heute-abend-das-topspiel-italien-%E2%80%93-spanien.426442/'>EM-Halbfinale: Wo läuft heute Abend das Topspiel Italien – Spanien</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/zdf-versucht-es-heute-mit-dem-%E2%80%9Etraumschiff%E2%80%9C-gegen-die-em.426440/'>ZDF versucht es heute mit dem „Traumschiff“ gegen die EM</a></li></ul></aside><aside id="custom_html-5" class="widget_text widget custom_html-5 widget_custom_html"><div class="textwidget custom-html-widget"><span class="td-adspot-title" id="ax-medium-rectangle-2-adspot-title">Anzeige</span>
<div id="ax-medium-rectangle-3"></div></div></aside><aside id="custom_html-5" class="widget_text td_block_template_1 widget custom_html-5 widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_4_6b0 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_4_6b0" >
<style>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</style><script>var block_tdi_4_6b0 = new tdBlock();
block_tdi_4_6b0.id = "tdi_4_6b0";
block_tdi_4_6b0.atts = '{"custom_title":"Neue Tests","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"28505","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wc_cache":false,"class":"td_block_widget tdi_4_6b0","block_type":"td_block_7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_4_6b0","tdc_css_class_style":"tdi_4_6b0_rand_style"}';
block_tdi_4_6b0.td_column_number = "1";
block_tdi_4_6b0.block_type = "td_block_7";
block_tdi_4_6b0.post_count = "5";
block_tdi_4_6b0.found_posts = "103";
block_tdi_4_6b0.header_color = "#";
block_tdi_4_6b0.ajax_pagination_infinite_stop = "";
block_tdi_4_6b0.max_num_pages = "21";
tdBlocksArray.push(block_tdi_4_6b0);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Neue Tests</span></h4></div><div id=tdi_4_6b0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/tests/im-test-lg-oled-55gx9la-565296/" rel="bookmark" class="td-image-wrap " title="LG OLED 55GX9LA im Test" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="LG OLED 55GX9LA im Test" data-type="image_tag" data-img-url="https://www.digitalfernsehen.de/wp-content/uploads/2021/01/2020_77_65_GX_A_Wall-mount_3-LOGO-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/tests/im-test-lg-oled-55gx9la-565296/" rel="bookmark" title="LG OLED 55GX9LA im Test">LG OLED 55GX9LA im Test</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-06T08:35:00+02:00" >6. Juli 2021, 8:35</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/tests/im-test-sony-kd-55a8-565092/" rel="bookmark" class="td-image-wrap " title="OLED-TV Sony KD-55A8 im Test: Highend zum bezahlbaren Preis" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="OLED-TV Sony KD-55A8 im Test: Highend zum bezahlbaren Preis" data-type="image_tag" data-img-url="https://www.digitalfernsehen.de/wp-content/uploads/2021/01/DSC02664-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/tests/im-test-sony-kd-55a8-565092/" rel="bookmark" title="OLED-TV Sony KD-55A8 im Test: Highend zum bezahlbaren Preis">OLED-TV Sony KD-55A8 im Test: Highend zum bezahlbaren Preis</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-30T08:29:00+02:00" >30. Juni 2021, 8:29</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/tests/pure-elan-connect-radio-all-in-one-digitalradio-573160/" rel="bookmark" class="td-image-wrap " title="Pure Elan Connect+ Radio: All-In-One Digitalradio im Test" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Pure Elan Connect+ Radio: All-In-One Digitalradio im Test" data-type="image_tag" data-img-url="https://www.digitalfernsehen.de/wp-content/uploads/2021/06/Pure-Elan-Connect-Radio-Test-01-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/tests/pure-elan-connect-radio-all-in-one-digitalradio-573160/" rel="bookmark" title="Pure Elan Connect+ Radio: All-In-One Digitalradio im Test">Pure Elan Connect+ Radio: All-In-One Digitalradio im Test</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-27T12:12:00+02:00" >27. Juni 2021, 12:12</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/tests/teac-tn-5bb-plattenspieler-flaggschiff-oder-feingewicht-573167/" rel="bookmark" class="td-image-wrap " title="TEAC TN-5BB Plattenspieler im Test &#8211; Flaggschiff oder Feingewicht?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="TEAC TN-5BB Plattenspieler" title="TEAC TN-5BB Plattenspieler im Test &#8211; Flaggschiff oder Feingewicht?" data-type="image_tag" data-img-url="https://www.digitalfernsehen.de/wp-content/uploads/2021/06/TN-5BB_Angled_2_N9999x9999.png-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/tests/teac-tn-5bb-plattenspieler-flaggschiff-oder-feingewicht-573167/" rel="bookmark" title="TEAC TN-5BB Plattenspieler im Test &#8211; Flaggschiff oder Feingewicht?">TEAC TN-5BB Plattenspieler im Test &#8211; Flaggschiff oder Feingewicht?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-22T12:20:00+02:00" >22. Juni 2021, 12:20</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/tests/braun-audio-le03-multiroom-lautsprecher-smart-speaker-573176/" rel="bookmark" class="td-image-wrap " title="Braun Audio LE03 Multiroom-Lautsprecher / Smart-Speaker im Test" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Braun Audio LE03 Multiroom-Lautsprecher" title="Braun Audio LE03 Multiroom-Lautsprecher / Smart-Speaker im Test" data-type="image_tag" data-img-url="https://www.digitalfernsehen.de/wp-content/uploads/2021/06/sub3-image1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/tests/braun-audio-le03-multiroom-lautsprecher-smart-speaker-573176/" rel="bookmark" title="Braun Audio LE03 Multiroom-Lautsprecher / Smart-Speaker im Test">Braun Audio LE03 Multiroom-Lautsprecher / Smart-Speaker im Test</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-15T12:28:00+02:00" >15. Juni 2021, 12:28</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="custom_html-3" class="widget_text widget custom_html-3 widget_custom_html"><div class="block-title"><span>DF-Newsletter</span></div><div class="textwidget custom-html-widget"><form method="post" enctype="multipart/form-data" name="mailform" id="mailform" action="https://www-newsletter.auerbachverlag.de/?p=subscribe">

<label for="mailformemail">E-Mail:</label>
<input type="text" value="" size="20" id="email" name="email">
<input type="hidden" name="htmlemail" value="1" checked="checked" id="htmlemail">
<input type="hidden" name="list[5]" value="signup">
<input type="submit" class="pollsubmit" value="Zur Anmeldung" id="mailformsend" name="submit">
</form></div></aside><aside id="custom_html-3" class="widget_text td_block_template_1 widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-547512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-547512"><a href="https://www.digitalfernsehen.de">Startseite</a></li>
<li id="menu-item-547602" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-547602"><a href="https://www.digitalfernsehen.de/kompetente-fachhaendler-in-ihrer-naehe/">Fachhändler</a></li>
<li id="menu-item-547516" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-547516"><a href="https://www.digitalfernsehen.de/impressum/">Impressum</a></li>
<li id="menu-item-547513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-547513"><a href="https://www.digitalfernsehen.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-547519" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-547519"><a rel="noopener nofollow" href="https://www.av.de">Presse</a></li>
<li id="menu-item-547518" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-547518"><a rel="noopener nofollow" href="https://www.av.de/jobs/">Jobs</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; <a rel="nofollow" href="https://www.av.de">2021 Auerbach Verlag und Infodienste GmbH</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 60e5b93812db0
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.comment-form-author .comment-form-email .comment-form-author .comment-form-url .comment-form-cookies-consent-submit .comment-form-cookies-consent{ display:none; }

.av_adsbygoogle:before {
    content: 'Anzeige';
    margin-top: 1px;
    position: absolute;
    right: 0;
    top: -1em;
}



/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-ss-main-sidebar {
    
min-width:300px !important;
    
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-ss-main-sidebar {
    
min-width:300px !important;
    
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-ss-main-sidebar {
    
min-width:300px;
    
}
}
</style>

<div class="td-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">
window.addEventListener('metaTagSystemCmpConsentAvailable', function() {
	(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;
	(adsbygoogle = window.adsbygoogle || []).push({
	google_ad_client: "ca-pub-4666306249900346",
	enable_page_level_ads: true
     });
window._taboola = window._taboola || [];
_taboola.push({flush: true});     
});
</script></div><script type="text/javascript">function iNLURL () {
    var txt1 = "<aside><div class=\"wp-block-buttons\"><div class=\"wp-block-button is-style-outline\"><a rel=\"noopener nofollow\" target=\"_blank\" href=\"https://www-newsletter.auerbachverlag.de/?p=subscribe\" class=\"wp-block-button__link\">DF-Newsletter: Jetzt hier kostenlos abonnieren!</a></div></div></aside>";              

   jQuery("#taboola-below-article-thumbnails").prepend(txt1);         
}


jQuery(window).load(function(){
    
    if (jQuery('td.column-frequency').length > 0) {
    
  wpDataTables.table_1.addOnDrawCallback(
  function(){
    
    //jQuery("#filterBox_table_1").insertAfter("#table_1_info");
    if (jQuery('td.column-frequency').length > 0) {
        
    jQuery("td.column-frequency").html(function() {
    var self = jQuery(this);
    return jQuery('<a>',{
        href: '?wdt_column_filter['+self.index()+']=' + self.text(),
        text: self.text()
    });
});

jQuery("td.column-provider").html(function() {
    var self = jQuery(this);
    return jQuery('<a>',{
        href: '?wdt_column_filter['+self.index()+']=' + self.text(),
        text: self.text()
    });
});
SDG.Publisher.loadAllSlots(true);

}
    

   });
   
}

jQuery(document).ready(function() {
    
if (document.location.pathname === "/") { 

  var date = new Date();
  var curTH = new Date(date.getTime() +(3-((date.getDay()+6) % 7)) * 86400000);
  var yOfTh = curTH.getFullYear();
  var fTh = new Date(new Date(yOfTh,0,4).getTime() +(3-((new Date(yOfTh,0,4).getDay()+6) % 7)) * 86400000);
  var df_WN = Math.floor(1 + 0.5 + (curTH.getTime() - fTh.getTime()) / 86400000/7);
  
  // NPAW
  var ANZHTMLHEADER = '<span style="font-size:8px;float:right;color:gray;">Anzeige</span>';
  //var KWoddHTMLURL = 'https://www.brighttalk.com/webcast/18905/494483?utm_source=brighttalk-promoted&utm_medium=web&utm_content=never%20buffer&utm_term=search-result-1&utm_campaign=webcasts-search-results-feed';
  var KWoddHTMLURL = 'https://npaw.com/de/';
  //var KWoddHTMLIMG = 'wp-content/uploads/2021/06/NPAW-sidebar.gif';
  var KWoddHTMLIMG = 'wp-content/uploads/2021/07/NPAW-half-July.gif';
  var KWoddHTML = '<div style="margin-bottom:10px"><a href="'+KWoddHTMLURL+'" target="_blank" rel="noopener nofollow"><img style="width:100%;" src="/'+KWoddHTMLIMG+'" alt="" title="" ></a></div>';
  
  //var KWevenHTMLURL = 'https://www.brighttalk.com/webcast/18905/494483?utm_source=brighttalk-promoted&utm_medium=web&utm_content=never%20buffer&utm_term=search-result-1&utm_campaign=webcasts-search-results-feed'; 
  var KWevenHTMLURL = 'https://npaw.com/de/'; 
  //var KWevenHTMLIMG = 'wp-content/uploads/2021/06/NPAW-sidebar.gif'; 
  var KWevenHTMLIMG = 'wp-content/uploads/2021/07/NPAW-half-July.gif'; 
  var KWevenHTML = '<div style="margin-bottom:10px"><a href="'+KWevenHTMLURL+'" target="_blank" rel="noopener nofollow"><img style="width:100%" src="/'+KWevenHTMLIMG+'" alt="" title="" ></a></div>';
  
  if (df_WN%2 === 0) jQuery("#ax-sidebar-g").after(ANZHTMLHEADER + KWoddHTML); else jQuery("#ax-sidebar-g").after(ANZHTMLHEADER + KWevenHTML);
  
}

});


jQuery( "div" ).remove( ".isc_image_list_box" );
iNLURL();

});


jQuery(document).bind("contextmenu",function(e){
    return false;
});</script><script type='text/javascript' src='https://www.digitalfernsehen.de/wp-content/plugins/amazon-auto-links/include/core/component/custom_oembed/asset/js/iframe-height-adjuster.min.js?ver=5.7.2' id='aal-embed-height-adjuster-js'></script>
<script type='text/javascript' id='aal-now-retrieving-updater-js-extra'>
/* <![CDATA[ */
var aalNowRetrieving = {"ajaxURL":"https:\/\/www.digitalfernsehen.de\/wp-admin\/admin-ajax.php","nonce":"27089ead0a","actionHookSuffix":"aal_action_update_now_retrieving","spinnerURL":"https:\/\/www.digitalfernsehen.de\/wp-admin\/images\/loading.gif","label":{"nowLoading":"Jetzt laden..."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-content/plugins/amazon-auto-links/include/core/component/unit/asset/js/now-retrieving-updater.min.js?ver=5.7.2' id='aal-now-retrieving-updater-js'></script>
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-content/plugins/image-source-control-isc/public/assets/js/captions.js?ver=2.2.1' id='isc_caption-js'></script>
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[573850]");
                });
            
</script>


<div id="ax-special"></div></body>
</html>
<!-- Cached for great performance - Debug: cached@1625667896 -->