<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Rlaxx TV ab sofort auf Xbox verfügbar - DIGITAL FERNSEHEN</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin  - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Lineare Kanäle kombiniert mit der Flexibilität von VoD: Erstmals steht der Streaming-Service Rlaxx TV auf einer Gaming-Konsole zur Verfügung." />
	<link rel="canonical" href="https://www.digitalfernsehen.de/top-news/rlaxx-tv-ab-sofort-auf-xbox-verfuegbar-572841/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Rlaxx TV ab sofort auf Xbox verfügbar - DIGITAL FERNSEHEN" />
	<meta property="og:description" content="Lineare Kanäle kombiniert mit der Flexibilität von VoD: Erstmals steht der Streaming-Service Rlaxx TV auf einer Gaming-Konsole zur Verfügung." />
	<meta property="og:url" content="https://www.digitalfernsehen.de/top-news/rlaxx-tv-ab-sofort-auf-xbox-verfuegbar-572841/" />
	<meta property="og:site_name" content="DIGITAL FERNSEHEN" />
	<meta property="article:published_time" content="2021-06-23T10:00:00+00:00" />
	<meta property="article:modified_time" content="2021-06-23T12:02:08+00:00" />
	<meta property="og:image" content="https://www.digitalfernsehen.de/wp-content/uploads/2021/06/rlaxx.jpg" />
	<meta property="og:image:width" content="999" />
	<meta property="og:image:height" content="574" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Mona Sophie Ritter" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="2 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.digitalfernsehen.de/#organization","name":"digitalfernsehen.de","url":"https://www.digitalfernsehen.de/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.digitalfernsehen.de/#logo","inLanguage":"de-DE","url":"https://www.digitalfernsehen.de/wp-content/uploads/2019/01/df_online_ant.png","contentUrl":"https://www.digitalfernsehen.de/wp-content/uploads/2019/01/df_online_ant.png","width":476,"height":512,"caption":"digitalfernsehen.de"},"image":{"@id":"https://www.digitalfernsehen.de/#logo"}},{"@type":"WebSite","@id":"https://www.digitalfernsehen.de/#website","url":"https://www.digitalfernsehen.de/","name":"DIGITAL FERNSEHEN","description":"Digitalfernsehen.de - Das f\u00fchrende Portal f\u00fcr digitale Medien und Entertainment","publisher":{"@id":"https://www.digitalfernsehen.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.digitalfernsehen.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.digitalfernsehen.de/top-news/rlaxx-tv-ab-sofort-auf-xbox-verfuegbar-572841/#primaryimage","inLanguage":"de-DE","url":"https://www.digitalfernsehen.de/wp-content/uploads/2021/06/rlaxx.jpg","contentUrl":"https://www.digitalfernsehen.de/wp-content/uploads/2021/06/rlaxx.jpg","width":999,"height":574,"caption":"\u00a9 rlaxx TV"},{"@type":"WebPage","@id":"https://www.digitalfernsehen.de/top-news/rlaxx-tv-ab-sofort-auf-xbox-verfuegbar-572841/#webpage","url":"https://www.digitalfernsehen.de/top-news/rlaxx-tv-ab-sofort-auf-xbox-verfuegbar-572841/","name":"Rlaxx TV ab sofort auf Xbox verf\u00fcgbar - DIGITAL FERNSEHEN","isPartOf":{"@id":"https://www.digitalfernsehen.de/#website"},"primaryImageOfPage":{"@id":"https://www.digitalfernsehen.de/top-news/rlaxx-tv-ab-sofort-auf-xbox-verfuegbar-572841/#primaryimage"},"datePublished":"2021-06-23T10:00:00+00:00","dateModified":"2021-06-23T12:02:08+00:00","description":"Lineare Kan\u00e4le kombiniert mit der Flexibilit\u00e4t von VoD: Erstmals steht der Streaming-Service Rlaxx TV auf einer Gaming-Konsole zur Verf\u00fcgung.","breadcrumb":{"@id":"https://www.digitalfernsehen.de/top-news/rlaxx-tv-ab-sofort-auf-xbox-verfuegbar-572841/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.digitalfernsehen.de/top-news/rlaxx-tv-ab-sofort-auf-xbox-verfuegbar-572841/"]}]},{"@type":"BreadcrumbList","@id":"https://www.digitalfernsehen.de/top-news/rlaxx-tv-ab-sofort-auf-xbox-verfuegbar-572841/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.digitalfernsehen.de/","url":"https://www.digitalfernsehen.de/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.digitalfernsehen.de/top-news/rlaxx-tv-ab-sofort-auf-xbox-verfuegbar-572841/#webpage"}}]},{"@type":"Article","@id":"https://www.digitalfernsehen.de/top-news/rlaxx-tv-ab-sofort-auf-xbox-verfuegbar-572841/#article","isPartOf":{"@id":"https://www.digitalfernsehen.de/top-news/rlaxx-tv-ab-sofort-auf-xbox-verfuegbar-572841/#webpage"},"author":{"@id":"https://www.digitalfernsehen.de/#/schema/person/9bfeb7b2c54b9dd59bd752d670cae512"},"headline":"Rlaxx TV ab sofort auf Xbox verf\u00fcgbar","datePublished":"2021-06-23T10:00:00+00:00","dateModified":"2021-06-23T12:02:08+00:00","mainEntityOfPage":{"@id":"https://www.digitalfernsehen.de/top-news/rlaxx-tv-ab-sofort-auf-xbox-verfuegbar-572841/#webpage"},"wordCount":325,"commentCount":0,"publisher":{"@id":"https://www.digitalfernsehen.de/#organization"},"image":{"@id":"https://www.digitalfernsehen.de/top-news/rlaxx-tv-ab-sofort-auf-xbox-verfuegbar-572841/#primaryimage"},"thumbnailUrl":"https://www.digitalfernsehen.de/wp-content/uploads/2021/06/rlaxx.jpg","keywords":["avod","Launch","rlaxx TV","Streaming","streamingdienst","StreamingService","video-on-demand","VideoonDemand","vod","xbox","XboxOne"],"articleSection":["Streaming","Top-News"],"inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.digitalfernsehen.de/top-news/rlaxx-tv-ab-sofort-auf-xbox-verfuegbar-572841/#respond"]}]},{"@type":"Person","@id":"https://www.digitalfernsehen.de/#/schema/person/9bfeb7b2c54b9dd59bd752d670cae512","name":"Mona Sophie Ritter","image":{"@type":"ImageObject","@id":"https://www.digitalfernsehen.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/a46d5cbcd278e4a3707389bf61146da4?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a46d5cbcd278e4a3707389bf61146da4?s=96&d=mm&r=g","caption":"Mona Sophie Ritter"},"url":"https://www.digitalfernsehen.de/author/msr/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//cdn.stroeerdigitalgroup.de' />
<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel='dns-prefetch' href='//de.ioam.de' />

<script src="https://cdn.stroeerdigitalgroup.de/metatag/live/abv_digitalfernsehen/metaTag.min.js"></script>
<script>
    SDG.getUtil().addCssToHead('#ax-billboard, #ax-medium-rectangle-1, #ax-medium-rectangle-2, #ax-medium-rectangle-3, #hm_sb, #hm_med { text-align: center; } #ax-skyscraper { padding-left: 10px; } div > #ax-skyscraper { margin-left:0!important; }');
    var viewportWidth = SDG.getUtil().getViewportDimensions().width;
    var mobBreakpoint = parseInt(SDG.Publisher.getConfig().getCommonValue('mobileBreakpoint'));

    if (document.location.hostname !== 'forum.digitalfernsehen.de') {
        document.addEventListener('DOMContentLoaded', function(e) { 
            var el = document.querySelector('.td-main-content-wrap.td-container-wrap');
            var pubPerform = document.createElement('div');
            pubPerform.id = "ax-pubperform";
            if (el) el.appendChild(pubPerform);
        });

        if (document.location.pathname === "/") { 
            SDG.Publisher.setZone('startseite');
        } else {
            SDG.Publisher.setZone('rest');
            if (viewportWidth >= mobBreakpoint) {
                document.addEventListener('DOMContentLoaded', function(e) { 
                    var el = document.querySelector('.td-post-content > p');
                    var outstream = document.createElement('div');
                    outstream.id = "ax-outstream";
                    if (el) el.appendChild(outstream);
                });
                SDG.Publisher.registerSlot('posterad', 'ax-outstream').load(); 
            }
        }

        if (viewportWidth >= mobBreakpoint) {

            SDG.Publisher.registerSlot('banner', 'ax-billboard').load();
            SDG.Publisher.registerSlot('sky', 'ax-skyscraper').load();
            SDG.Publisher.registerSlot('rectangle', 'ax-medium-rectangle-1').load();
           
        
         document.addEventListener("DOMContentLoaded", function(event) {
         if(document.getElementById('ax-medium-rectangle-all')) 

            {


    SDG.Publisher.registerSlot('rectangle2', 'ax-medium-rectangle-all').blockFormats(['halfpagead']).load();
    SDG.Publisher.registerSlot('rectangle3', 'ax-medium-rectangle-2').load();
    SDG.Publisher.registerSlot('rectangle4', 'ax-medium-rectangle-3').load();

    } else  

{
   SDG.Publisher.registerSlot('rectangle2', 'ax-medium-rectangle-2').load(); 
   SDG.Publisher.registerSlot('rectangle3', 'ax-medium-rectangle-3').load();


}
  });


         
            
            SDG.Publisher.registerSlot('pubperform', 'ax-pubperform').load(); 
        } else {
            SDG.Publisher.registerSlot('topmobile', 'ax-billboard').load();
            
        


            document.addEventListener("DOMContentLoaded", function(event) {
           if(document.getElementById('ax-medium-rectangle-all')) {  


            SDG.Publisher.registerSlot('topmobile2', 'ax-medium-rectangle-all').load(); 
            



         }
       


    else {
        SDG.Publisher.registerSlot('topmobile2', 'ax-medium-rectangle-1').load(); 
        SDG.Publisher.registerSlot('topmobile3', 'ax-medium-rectangle-2').load();
        SDG.Publisher.registerSlot('topmobile4', 'ax-medium-rectangle-3').load();
    }
  });

     
        }

    } else {
        SDG.Publisher.setZone('forum');
        if (SDG.getUtil().getViewportDimensions().width >= parseInt(SDG.Publisher.getConfig().getCommonValue('mobileBreakpoint'))) {
            SDG.Publisher.registerSlot('banner', 'hm_sb').load();
            SDG.Publisher.registerSlot('sky', 'hm_wideskys').load();
            SDG.Publisher.registerSlot('rectangle', 'hm_med').load();
        } else {
            SDG.Publisher.registerSlot('topmobile', 'hm_sb').load();
            SDG.Publisher.registerSlot('topmobile2', 'hm_med').load();
        }
    }
    SDG.Publisher.finalizeSlots();
</script>
<script type="text/javascript">
window.addEventListener('metaTagSystemCmpConsentAvailable', function() {
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/stroeergamma-digitalfernsehen/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
 });
</script>

<script type="text/javascript" src="https://script.ioam.de/iam.js?m=1"></script><script>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</script><link rel='stylesheet' id='wp-block-library-css'  href='https://www.digitalfernsehen.de/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='amazon-auto-links-./wp-content/plugins/amazon-auto-links/template/list-css'  href='https://www.digitalfernsehen.de/wp-content/plugins/amazon-auto-links/template/list/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.digitalfernsehen.de/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.digitalfernsehen.de/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.digitalfernsehen.de/wp-content/themes/Newspaper-child/style.css?ver=10.3.9.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.digitalfernsehen.de/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.digitalfernsehen.de/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<meta name="referrer" content="no-referrer-when-downgrade" />
<style type="text/css"> #wp-worthy-pixel { line-height: 1px; height: 1px; margin: 0; padding: 0; } </style>
<style type='text/css' id='amazon-auto-links-button-css'>.amazon-auto-links-button.amazon-auto-links-button-default {background: #4997e5;background-image: -webkit-linear-gradient(top, #4997e5, #3f89ba);background-image: -moz-linear-gradient(top, #4997e5, #3f89ba);background-image: -ms-linear-gradient(top, #4997e5, #3f89ba);background-image: -o-linear-gradient(top, #4997e5, #3f89ba);background-image: linear-gradient(to bottom, #4997e5, #3f89ba);-webkit-border-radius: 4px;-moz-border-radius: 4px;border-radius: 4px;margin-left: auto;margin-right: auto;text-align: center;white-space: nowrap;color: #ffffff;font-size: 13px;text-shadow-color: transparent;width: 100px;box-shadow-color: #666666;padding: 7px 8px 8px 8px;background: #3498db;border: solid #6891a5 1px;text-decoration: none;}.amazon-auto-links-button.amazon-auto-links-button-default:hover {background: #3cb0fd;background-image: -webkit-linear-gradient(top, #3cb0fd, #3498db);background-image: -moz-linear-gradient(top, #3cb0fd, #3498db);background-image: -ms-linear-gradient(top, #3cb0fd, #3498db);background-image: -o-linear-gradient(top, #3cb0fd, #3498db);background-image: linear-gradient(to bottom, #3cb0fd, #3498db);text-decoration: none;}.amazon-auto-links-button.amazon-auto-links-button-default > a {color: inherit; border-bottom: none;text-decoration: none; }.amazon-auto-links-button.amazon-auto-links-button-default > a:hover {color: inherit;}.amazon-auto-links-button > a, .amazon-auto-links-button > a:hover {-webkit-box-shadow: none;box-shadow: none;color: inherit;} button.amazon-auto-links-button {white-space: nowrap;}.amazon-auto-links-button.amazon-auto-links-button-553735 {background: #4997e5;background-image: -webkit-linear-gradient(top, #4997e5, #3f89ba);background-image: -moz-linear-gradient(top, #4997e5, #3f89ba);background-image: -ms-linear-gradient(top, #4997e5, #3f89ba);background-image: -o-linear-gradient(top, #4997e5, #3f89ba);background-image: linear-gradient(to bottom, #4997e5, #3f89ba);-webkit-border-radius: 4;-moz-border-radius: 4;border-radius: 4px;margin-left: auto;margin-right: auto;text-align: center;white-space: nowrap;color: #ffffff;font-size: 13px;text-shadow-color: transparent;width: 100px;box-shadow-color: #666666;padding: 7px 8px 8px 8px;background: #3498db;border: solid #6891a5 1px;text-decoration: none;}.amazon-auto-links-button.amazon-auto-links-button-553735:hover {background: #3cb0fd;background-image: -webkit-linear-gradient(top, #3cb0fd, #3498db);background-image: -moz-linear-gradient(top, #3cb0fd, #3498db);background-image: -ms-linear-gradient(top, #3cb0fd, #3498db);background-image: -o-linear-gradient(top, #3cb0fd, #3498db);background-image: linear-gradient(to bottom, #3cb0fd, #3498db);text-decoration: none;}.amazon-auto-links-button.amazon-auto-links-button-553735 > a {color: inherit; border-bottom: none;text-decoration: none;}.amazon-auto-links-button.amazon-auto-links-button-553735 > a:hover {color: inherit;}</style>			<script type="text/javascript">
			/* <![CDATA[ */
				var isc_front_data =
				{
					caption_position : 'top-left',
				}
			/* ]]> */
			</script>
			<style>
				.isc-source { position: relative; display: inline-block; }
			</style>
			
<link rel="preload" as="font" href="https://www.digitalfernsehen.de/wp-content/themes/Newspaper/images/icons/newspaper.woff?19" crossorigin><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.digitalfernsehen.de\/wp-admin\/","wpRestNonce":"5752a6e8ba","wpRestUrl":"https:\/\/www.digitalfernsehen.de\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.digitalfernsehen.de");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ff75dd08-665f-4e82-87c6-574f42a6d604';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Danke für das Aktivieren unseres Newsdienstes";
oneSignal_options['path'] = "https://www.digitalfernsehen.de/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.24e91fba-47ec-4183-a873-89e8fb838de6";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Dürfen wir dich bei besonders interessanten Meldungen darüber informieren?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Dies ist ein Beispiel, so sieht es dann aus";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Die News werden in einem kleinen Fenster auf dem Desktop erscheinen";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Beispiel";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "News werden auf deinem Gerät angezeigt";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(du kannst die News jederzeit deaktivieren)";
oneSignal_options['promptOptions']['acceptButtonText'] = "Ja, unbedingt!";
oneSignal_options['promptOptions']['cancelButtonText'] = "Nein, danke!";
oneSignal_options['promptOptions']['siteName'] = "www.digitalfernsehen.de";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Erlauben";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonniere News';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Du hast unsere News abonniert';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Du hast unsere News abbestellt';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Vielen Dank! Wir halten dich bei besonderen News nun auf dem Laufenden!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vielen Dank! Wir halten dich bei besonderen News nun auf dem Laufenden!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Du hast unsere News nun abbestellt';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Newseinstellungen';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'gratis abonnieren';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'abbestellen';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'News freigeben';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Folge diesen Tipps um News zu aktivieren';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- JS generated by theme -->

<script>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</script>

<script type="text/javascript">
function gaOptout() {
  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
  window[disableStr] = true;
  alert('Google Analytics wurde durch das Setzen eines Cookies deaktiviert');
}
window.addEventListener('metaTagSystemCmpConsentAvailable', function (eventObject) {
if(SDG.Publisher.getCustomVendorConsent('Google Analytics') === true){
var gaProperty = 'UA-52408331-1';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
  window[disableStr] = true;
}

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52408331-1', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

} 
});


</script>
<meta name="8aef344ac7b8134" content="6eed602c152b1dcc297c63a57a0972cb" /> 


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.digitalfernsehen.de/",
                    "name": "Start"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.digitalfernsehen.de/news/empfang/streaming-empfang/",
                    "name": "Streaming"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.digitalfernsehen.de/top-news/rlaxx-tv-ab-sofort-auf-xbox-verfuegbar-572841/",
                    "name": "Rlaxx TV ab sofort auf Xbox verfügbar"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.digitalfernsehen.de/wp-content/uploads/2019/01/cropped-df_online_ant-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.digitalfernsehen.de/wp-content/uploads/2019/01/cropped-df_online_ant-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.digitalfernsehen.de/wp-content/uploads/2019/01/cropped-df_online_ant-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.digitalfernsehen.de/wp-content/uploads/2019/01/cropped-df_online_ant-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			div.td-post-views { 
   display:none;
}

div.isc_image_list_box { 
font-size:12px;
	color:#9c9c9c;
}

p.isc_image_list_title { 
	font-weight: bold;
}
#post-547701 > footer > table > tbody > tr.td-review-footer.rate_percent > td.td-review-summary > span { 
   display:none;
}

#post-547701 > footer > table > tbody > tr.td-review-header > td { 
   display:none;
}

div.td-post-content.tagdiv-type > div.isc_image_list_box { 
   display:none;
}

.uc {  
	word-spacing: -1em;
}

.tip {  
	color:#4db2ec;
	font-size:  1.4em;
	font-weight: bold;
		}

.urteil {  
	font-size:  1.4em;
	color:#9a2014;
		}		</style>
		
<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder">.external-link-new-window:before {
  content: url('https://www.digitalfernsehen.de/typo3/sysext/rtehtmlarea/res/accessibilityicons/img/external_link_new_window.gif');
}
#ax-skin-wrapper > div > div.tdc-content-wrap > div.isc_image_list_box {
  display: none;
}
</style><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>

<body class="post-template-default single single-post postid-572841 single-format-standard td-standard-pack rlaxx-tv-ab-sofort-auf-xbox-verfuegbar global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
/* <![CDATA[ */
var iam_data = {
"st":"digifern", 
"mg":"yes",
"sc":"yes",
"cp":"default", 
"oc":"default"
}
iom.c(iam_data,1);
/* ]]> */
</script>

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-251967" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first menu-item-251967"><a href="https://www.digitalfernsehen.de/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-251971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251971"><a href="https://www.digitalfernsehen.de/news/medien-news/">Medien</a></li>
	<li id="menu-item-251969" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-251969"><a href="https://www.digitalfernsehen.de/news/empfang/">Empfang</a></li>
	<li id="menu-item-548306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-548306"><a href="https://www.digitalfernsehen.de/news/technik/">Technik</a></li>
	<li id="menu-item-251970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251970"><a href="https://www.digitalfernsehen.de/news/inhalte/">Inhalte</a></li>
</ul>
</li>
<li id="menu-item-248328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248328"><a href="https://www.digitalfernsehen.de/ratgeber/">Ratgeber</a></li>
<li id="menu-item-553109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-553109"><a href="https://www.digitalfernsehen.de/tests/">Tests</a></li>
<li id="menu-item-247915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247915"><a href="https://www.digitalfernsehen.de/magazin/">Magazin</a></li>
<li id="menu-item-258992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258992"><a href="https://www.digitalfernsehen.de/sat-frequenzen/">Sat-Frequenzen</a></li>
<li id="menu-item-547564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-547564"><a href="https://forum.digitalfernsehen.de/">Community</a></li>
<li id="menu-item-547752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-547752"><a rel="noopener nofollow" href="https://www.heftkaufen.de/zeitschriften.html">Shop</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Anmelden</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Herzlich willkommen!</span>Melde dich in deinem Konto an</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Anmelden">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.digitalfernsehen.de/datenschutzerklaerung/">Datenschutzerklärung</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Passwort-Wiederherstellung</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Passwort zurücksetzen</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail-Adresse</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.digitalfernsehen.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 8
-->


<div class="td-header-wrap td-header-style-8 ">
    
    <div class="td-container ">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://www.digitalfernsehen.de/">
            <img class="td-retina-data" data-retina="https://www.digitalfernsehen.de/wp-content/uploads/2019/01/df_online_retina-300x67.png" src="https://www.digitalfernsehen.de/wp-content/uploads/2020/03/df_online_kl2.png" alt=""/>
            <span class="td-visual-hidden">DIGITAL FERNSEHEN</span>
        </a>
            </div>
    </div>
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container">
            <div class="td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Anmelden</div>
                            <div class="td-login-panel-descr">Herzlich willkommen! Melden Sie sich an</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.digitalfernsehen.de/datenschutzerklaerung/">Datenschutzerklärung</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Passwort-Wiederherstellung</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail-Adresse</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per Email zugeschickt.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    </div>
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container">
                <div class="td-header-row td-header-main-menu">
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.digitalfernsehen.de/">
			<img class="td-retina-data" data-retina="https://www.digitalfernsehen.de/wp-content/uploads/2020/03/df_online_kl_wht.png" src="https://www.digitalfernsehen.de/wp-content/uploads/2020/03/df_online_mini_wht.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.digitalfernsehen.de/">
			<img class="td-retina-data" data-retina="https://www.digitalfernsehen.de/wp-content/uploads/2019/01/df_online_retina-300x67.png" src="https://www.digitalfernsehen.de/wp-content/uploads/2020/03/df_online_kl2.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-251967"><a href="https://www.digitalfernsehen.de/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-251971"><a href="https://www.digitalfernsehen.de/news/medien-news/">Medien</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-251969"><a href="https://www.digitalfernsehen.de/news/empfang/">Empfang</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-548306"><a href="https://www.digitalfernsehen.de/news/technik/">Technik</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-251970"><a href="https://www.digitalfernsehen.de/news/inhalte/">Inhalte</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-248328"><a href="https://www.digitalfernsehen.de/ratgeber/">Ratgeber</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-553109"><a href="https://www.digitalfernsehen.de/tests/">Tests</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-247915"><a href="https://www.digitalfernsehen.de/magazin/">Magazin</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-258992"><a href="https://www.digitalfernsehen.de/sat-frequenzen/">Sat-Frequenzen</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-547564"><a href="https://forum.digitalfernsehen.de/">Community</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-547752"><a rel="noopener nofollow" href="https://www.heftkaufen.de/zeitschriften.html">Shop</a></li>
</ul></div></div>

<div class="td-header-menu-social"></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.digitalfernsehen.de/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
                </div>
            </div>
        </div>
    </div>

    
</div>
            </div>

            
    <script type="text/javascript">
//GtaxDY4("Super_01")
</script>
<span class='GtaxDY4_end'></span>
<div id="ax-billboard"></div>
<div class="td-main-content-wrap td-container-wrap">
<script type="text/javascript">
if (jQuery(window).width() > parseInt('850px', 10) + 160 && true)
{
    
jQuery('head').append('<style>.td-main-content-wrap{position:relative;max-width:1068px;margin:0 auto}.td-container {width:calc((100% - 160px )-10)}#ax-skyscraper{display:block !important}</style>');
    
} else { jQuery('head').append('<style>#ax-skyscraper{display:none;}</style>');   }
</script>
<div id="ax-skyscraper" style="position:absolute;left: 100%; margin-left:10px">
</div>

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.digitalfernsehen.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Alle Beiträge anzeigen Streaming" class="entry-crumb" href="https://www.digitalfernsehen.de/news/empfang/streaming-empfang/">Streaming</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Rlaxx TV ab sofort auf Xbox verfügbar</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-572841" class="post-572841 post type-post status-publish format-standard has-post-thumbnail hentry category-streaming-empfang category-top-news tag-avod tag-launch tag-rlaxx-tv tag-streaming tag-streamingdienst tag-streamingservice tag-video-on-demand tag-videoondemand tag-vod tag-xbox tag-xboxone" 0>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.digitalfernsehen.de/news/empfang/">Empfang</a></li><li class="entry-category"><a  href="https://www.digitalfernsehen.de/news/empfang/streaming-empfang/">Streaming</a></li><li class="entry-category"><a  href="https://www.digitalfernsehen.de/top-news/">Top-News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Rlaxx TV ab sofort auf Xbox verfügbar</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Von</div> <a href="https://www.digitalfernsehen.de/author/msr/">Mona Sophie Ritter</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-23T12:00:00+02:00" >23. Juni 2021, 12:00</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://www.digitalfernsehen.de/top-news/rlaxx-tv-ab-sofort-auf-xbox-verfuegbar-572841/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-572841">199</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.digitalfernsehen.de%2Ftop-news%2Frlaxx-tv-ab-sofort-auf-xbox-verfuegbar-572841%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Rlaxx+TV+ab+sofort+auf+Xbox+verf%C3%BCgbar&url=https%3A%2F%2Fwww.digitalfernsehen.de%2Ftop-news%2Frlaxx-tv-ab-sofort-auf-xbox-verfuegbar-572841%2F&via=digitvde">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.digitalfernsehen.de/top-news/rlaxx-tv-ab-sofort-auf-xbox-verfuegbar-572841/&amp;media=https://www.digitalfernsehen.de/wp-content/uploads/2021/06/rlaxx.jpg&description=Lineare Kanäle kombiniert mit der Flexibilität von VoD: Erstmals steht der Streaming-Service Rlaxx TV auf einer Gaming-Konsole zur Verfügung.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Rlaxx+TV+ab+sofort+auf+Xbox+verf%C3%BCgbar %0A%0A https://www.digitalfernsehen.de/top-news/rlaxx-tv-ab-sofort-auf-xbox-verfuegbar-572841/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.digitalfernsehen.de/top-news/rlaxx-tv-ab-sofort-auf-xbox-verfuegbar-572841/&title=Rlaxx+TV+ab+sofort+auf+Xbox+verf%C3%BCgbar">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.digitalfernsehen.de/top-news/rlaxx-tv-ab-sofort-auf-xbox-verfuegbar-572841/&title=Rlaxx+TV+ab+sofort+auf+Xbox+verf%C3%BCgbar">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Rlaxx TV ab sofort auf Xbox verfügbar&body=https://www.digitalfernsehen.de/top-news/rlaxx-tv-ab-sofort-auf-xbox-verfuegbar-572841/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><img width="696" height="400" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2021/06/rlaxx-696x400.jpg" srcset="https://www.digitalfernsehen.de/wp-content/uploads/2021/06/rlaxx-696x400.jpg 696w, https://www.digitalfernsehen.de/wp-content/uploads/2021/06/rlaxx-300x172.jpg 300w, https://www.digitalfernsehen.de/wp-content/uploads/2021/06/rlaxx-768x441.jpg 768w, https://www.digitalfernsehen.de/wp-content/uploads/2021/06/rlaxx-731x420.jpg 731w, https://www.digitalfernsehen.de/wp-content/uploads/2021/06/rlaxx.jpg 999w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="rlaxx"/><figcaption class="wp-caption-text">© rlaxx TV</figcaption></figure></div>
            <!-- content --><div class="td-a-rec td-a-rec-id-content_top  tdi_2_3de td_block_template_1">
<style>
/* custom css */
.tdi_2_3de.td-a-rec{
					text-align: center;
				}.tdi_2_3de .td-element-style{
					z-index: -1;
				}.tdi_2_3de.td-a-rec-img{
				    text-align: left;
				}.tdi_2_3de.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2_3de.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">Anzeige</span><div id="ax-medium-rectangle-all"></div></div>
<p><strong>Lineare Kanäle kombiniert mit der Flexibilität von VoD: Erstmals steht der Streaming-Service Rlaxx TV auf einer Gaming-Konsole zur Verfügung.</strong></p>
 <!-- A generated by theme --> 

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_1_5f0 td_block_template_1 ">

<style>
/* custom css */
.tdi_1_5f0.td-a-rec{
					text-align: center;
				}.tdi_1_5f0 .td-element-style{
					z-index: -1;
				}.tdi_1_5f0.td-a-rec-img{
				    text-align: left;
				}.tdi_1_5f0.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_5f0.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
                           window.addEventListener('metaTagSystemCmpConsentAvailable', function() {
                        jQuery(document).ready(function(){(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;
adsbygoogle.push({})}); });
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
	                       window.addEventListener('metaTagSystemCmpConsentAvailable', function() {
                        jQuery(document).ready(function(){(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;
adsbygoogle.push({})}); });
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
                        window.addEventListener('metaTagSystemCmpConsentAvailable', function() {
                        jQuery(document).ready(function(){(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;
adsbygoogle.push({})}); });
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
                           window.addEventListener('metaTagSystemCmpConsentAvailable', function() {
                        jQuery(document).ready(function(){(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;
adsbygoogle.push({})}); });
                    }
                </script>
</div>

 <!-- end A --> 





<p>Ab sofort ist <a href="https://rlaxxtv.com/" target="_blank" rel="nofollow noopener">Rlaxx TV</a> im Microsoft Store auch für Xbox-Konsolen verfügbar. Dieser neue europäische Advertising-Based Video-on-Demand (AVoD)-Dienst kombiniert lineare Kanäle mit der Flexibilität von VoD, sodass Nutzer nach Themen statt einem bestimmten Inhalt suchen können. Da es sich um einen werbefinanzierten Streaming-Service handelt, ist das Angebot kostenlos nutzbar. Teilnehmende Konsolen sind hierbei Geräte der Reihen Xbox One, Xbox Series X sowie Xbox Series S.</p>



<p>Ein wichtiger Unterschied zu den üblichen Video-on-Demand-Diensten wie SVoD und TVoD ist die Gliederung der Inhalte in lineare Kanäle. Dies ermöglicht den Zuschauern die Vermeidung langer Suchzeiten sowie die Entscheidung für einen bestimmten Inhalt. Denn diese können bis zu 29 Minuten pro Abend in Anspruch nehmen. Zudem haben Rlaxx TV-Nutzer jederzeit die Möglichkeit, einzelne Inhalte mit der Vor- und Rück-Spuloption innerhalb jedes Kanals zu überspringen und bestimmte Videos aus einem kontinuierlich wachsenden Gesamtkatalog gezielt auszuwählen. Nach dem eigenen Konzept &#8222;Premium Nische&#8220; plant der Streaming-Anbieter künftig Angebote, die die Leidenschaften nahezu jeder noch so speziellen Zielgruppe ansprechen sollen. Zu den aktuellen Medien-Partnern zählen internationale Inhaber von Video- und TV-Rechten für Premiuminhalte. Spiegel TV, Nitro Circus, Street League Skateboarding und Comedy Dynamics sind nur ein paar Optionen. Weitere Anbieter sind World Poker Tour, Gusto TV, Vevo Pop, Netzkino, Pantaflix. Ergänzt wird das Angebot außerdem von Young Hollywood, Televisa Novelas oder PowerNation TV.</p>



<p>Bisher kann die App von <a href="https://www.digitalfernsehen.de/news/medien-news/maerkte/nachrichtenagenturen-wollen-mehr-geschlechtsneutrale-sprache-nutzen-572788/" target="_blank" rel="nofollow noopener">Nutzern </a>in Deutschland, Österreich, der Schweiz, Frankreich und im Vereinigten Königreich über den Microsoft Store heruntergeladen werden. Allerdings will Rlaxx TV bis Ende des Jahres auf sämtlichen OTT-Geräten verfügbar sein – und das in möglichst vielen Ländern weltweit. So sind bis zum Ende des Sommers Marktexpansionen nach Spanien und Portugal geplant.</p>
<div class="isc_image_list_box"><p class="isc_image_list_title">Bildquelle:</p>			<ul class="isc_image_list">
		<li>rlaxx: rlaxx TV</li>		</ul>
		</div>

<div id='taboola-below-article-thumbnails'></div>
<script type='text/javascript'>
window.addEventListener('metaTagSystemCmpConsentAvailable', function() {
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  }); });
</script>
 <!-- A generated by theme --> 

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_3_6c3 td_block_template_1 ">

<style>
/* custom css */
.tdi_3_6c3.td-a-rec{
					text-align: center;
				}.tdi_3_6c3 .td-element-style{
					z-index: -1;
				}.tdi_3_6c3.td-a-rec-img{
				    text-align: left;
				}.tdi_3_6c3.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3_6c3.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
                           window.addEventListener('metaTagSystemCmpConsentAvailable', function() {
                        jQuery(document).ready(function(){(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;
adsbygoogle.push({})}); });
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
	                       window.addEventListener('metaTagSystemCmpConsentAvailable', function() {
                        jQuery(document).ready(function(){(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;
adsbygoogle.push({})}); });
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
                        window.addEventListener('metaTagSystemCmpConsentAvailable', function() {
                        jQuery(document).ready(function(){(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;
adsbygoogle.push({})}); });
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
                           window.addEventListener('metaTagSystemCmpConsentAvailable', function() {
                        jQuery(document).ready(function(){(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;
adsbygoogle.push({})}); });
                    }
                </script>
</div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>Schlagworte</span></li><li><a href="https://www.digitalfernsehen.de/thema/avod/">avod</a></li><li><a href="https://www.digitalfernsehen.de/thema/launch/">Launch</a></li><li><a href="https://www.digitalfernsehen.de/thema/rlaxx-tv/">rlaxx TV</a></li><li><a href="https://www.digitalfernsehen.de/thema/streaming/">Streaming</a></li><li><a href="https://www.digitalfernsehen.de/thema/streamingdienst/">streamingdienst</a></li><li><a href="https://www.digitalfernsehen.de/thema/streamingservice/">StreamingService</a></li><li><a href="https://www.digitalfernsehen.de/thema/video-on-demand/">video-on-demand</a></li><li><a href="https://www.digitalfernsehen.de/thema/videoondemand/">VideoonDemand</a></li><li><a href="https://www.digitalfernsehen.de/thema/vod/">vod</a></li><li><a href="https://www.digitalfernsehen.de/thema/xbox/">xbox</a></li><li><a href="https://www.digitalfernsehen.de/thema/xboxone/">XboxOne</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.digitalfernsehen.de%2Ftop-news%2Frlaxx-tv-ab-sofort-auf-xbox-verfuegbar-572841%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Rlaxx+TV+ab+sofort+auf+Xbox+verf%C3%BCgbar&url=https%3A%2F%2Fwww.digitalfernsehen.de%2Ftop-news%2Frlaxx-tv-ab-sofort-auf-xbox-verfuegbar-572841%2F&via=digitvde">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.digitalfernsehen.de/top-news/rlaxx-tv-ab-sofort-auf-xbox-verfuegbar-572841/&amp;media=https://www.digitalfernsehen.de/wp-content/uploads/2021/06/rlaxx.jpg&description=Lineare Kanäle kombiniert mit der Flexibilität von VoD: Erstmals steht der Streaming-Service Rlaxx TV auf einer Gaming-Konsole zur Verfügung.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Rlaxx+TV+ab+sofort+auf+Xbox+verf%C3%BCgbar %0A%0A https://www.digitalfernsehen.de/top-news/rlaxx-tv-ab-sofort-auf-xbox-verfuegbar-572841/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.digitalfernsehen.de/top-news/rlaxx-tv-ab-sofort-auf-xbox-verfuegbar-572841/&title=Rlaxx+TV+ab+sofort+auf+Xbox+verf%C3%BCgbar">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.digitalfernsehen.de/top-news/rlaxx-tv-ab-sofort-auf-xbox-verfuegbar-572841/&title=Rlaxx+TV+ab+sofort+auf+Xbox+verf%C3%BCgbar">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Rlaxx TV ab sofort auf Xbox verfügbar&body=https://www.digitalfernsehen.de/top-news/rlaxx-tv-ab-sofort-auf-xbox-verfuegbar-572841/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.digitalfernsehen.de/author/msr/">Mona Sophie Ritter</a></span></div>            <!-- meta -->        </footer>

    </article> <!-- /.post -->

    
                                    
             <div class="td-comments-title-wrap td_block_template_1">
                <h4 class="td-comments-title block-title"><span>0 Kommentare im Forum</span></h4>
            </div>  
            <div class="comments" id="comments"><ol class="comment-list">

         </ol></div>
<span class="td-icon-comments comment-reply-title"><a rel="nofollow noopener" href="https://forum.digitalfernsehen.de/threads/426177"> Alle Kommentare 0 im Forum anzeigen</a></span>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentieren Sie den Artikel im Forum <small><a rel="nofollow" id="cancel-comment-reply-link" href="/top-news/rlaxx-tv-ab-sofort-auf-xbox-verfuegbar-572841/#respond" style="display:none;">Antwort abbrechen</a></small></h3>	</div><!-- #respond -->
	        <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="custom_html-2" class="widget_text widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><span class="td-adspot-title" id="ax-medium-rectangle-1-adspot-title">Anzeige</span>
<script type="text/javascript">
//GtaxDY4("ContentHPAd_01")
</script>
<span class='GtaxDY4_end'></span>
<div id="ax-medium-rectangle-1"></div></div></aside><aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_4_516 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_4_516" >
<style>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</style><script>var block_tdi_4_516 = new tdBlock();
block_tdi_4_516.id = "tdi_4_516";
block_tdi_4_516.atts = '{"custom_title":"Beliebteste Meldungen","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"263","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wc_cache":false,"class":"td_block_widget tdi_4_516","block_type":"td_block_7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_4_516","tdc_css_class_style":"tdi_4_516_rand_style"}';
block_tdi_4_516.td_column_number = "1";
block_tdi_4_516.block_type = "td_block_7";
block_tdi_4_516.post_count = "5";
block_tdi_4_516.found_posts = "68";
block_tdi_4_516.header_color = "#";
block_tdi_4_516.ajax_pagination_infinite_stop = "";
block_tdi_4_516.max_num_pages = "14";
tdBlocksArray.push(block_tdi_4_516);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Beliebteste Meldungen</span></h4></div><div id=tdi_4_516 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/heute-show-unterbricht-sommerpause-fuer-spezial-572648/" rel="bookmark" class="td-image-wrap " title="&#8222;heute-show&#8220; unterbricht Sommerpause für Spezial" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="heute-show oliver welke © ZDF/Willi Weber" title="&#8222;heute-show&#8220; unterbricht Sommerpause für Spezial" data-type="image_tag" data-img-url="https://www.digitalfernsehen.de/wp-content/uploads/2019/10/Heute-Show-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/heute-show-unterbricht-sommerpause-fuer-spezial-572648/" rel="bookmark" title="&#8222;heute-show&#8220; unterbricht Sommerpause für Spezial">&#8222;heute-show&#8220; unterbricht Sommerpause für Spezial</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-21T16:35:00+02:00" >21. Juni 2021, 16:35</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/zdf-sommer-kino-startet-heute-mit-thriller-der-nebelmann-572423/" rel="bookmark" class="td-image-wrap " title="ZDF Sommer-Kino startet heute mit Thriller &#8222;Der Nebelmann&#8220;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="ZDF Sommer-Kino startet heute mit Thriller &#8222;Der Nebelmann&#8220;" data-type="image_tag" data-img-url="https://www.digitalfernsehen.de/wp-content/uploads/2021/06/dernebelmann-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/zdf-sommer-kino-startet-heute-mit-thriller-der-nebelmann-572423/" rel="bookmark" title="ZDF Sommer-Kino startet heute mit Thriller &#8222;Der Nebelmann&#8220;">ZDF Sommer-Kino startet heute mit Thriller &#8222;Der Nebelmann&#8220;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-21T17:22:00+02:00" >21. Juni 2021, 17:22</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/technik/tech/7-27-update-fuer-zwei-aeltere-fritzbox-modelle-und-mehr-572607/" rel="bookmark" class="td-image-wrap " title="7.27-Update für zwei ältere FritzBox-Modelle und mehr" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="AVM Fritzbox" title="7.27-Update für zwei ältere FritzBox-Modelle und mehr" data-type="image_tag" data-img-url="https://www.digitalfernsehen.de/wp-content/uploads/2020/10/df-avm-logo-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/technik/tech/7-27-update-fuer-zwei-aeltere-fritzbox-modelle-und-mehr-572607/" rel="bookmark" title="7.27-Update für zwei ältere FritzBox-Modelle und mehr">7.27-Update für zwei ältere FritzBox-Modelle und mehr</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-21T07:13:00+02:00" >21. Juni 2021, 7:13</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/empfang/streaming-empfang/more-than-sports-tv-komplette-erste-programmwoche-und-empfangswege-572541/" rel="bookmark" class="td-image-wrap " title="More Than Sports TV: Komplette erste Programmwoche und Empfangswege" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="© vchalup - Fotolia.com" title="More Than Sports TV: Komplette erste Programmwoche und Empfangswege" data-type="image_tag" data-img-url="https://www.digitalfernsehen.de/wp-content/uploads/2019/11/TV-gucken-Fussball-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/empfang/streaming-empfang/more-than-sports-tv-komplette-erste-programmwoche-und-empfangswege-572541/" rel="bookmark" title="More Than Sports TV: Komplette erste Programmwoche und Empfangswege">More Than Sports TV: Komplette erste Programmwoche und Empfangswege</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-19T08:30:00+02:00" >19. Juni 2021, 8:30</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/empfang/streaming-empfang/heute-senderstart-von-more-than-sports-tv-mit-live-football-572539/" rel="bookmark" class="td-image-wrap " title="Heute Senderstart von More Than Sports TV mit Live-Football" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="More Than Sports TV" title="Heute Senderstart von More Than Sports TV mit Live-Football" data-type="image_tag" data-img-url="https://www.digitalfernsehen.de/wp-content/uploads/2021/06/More-Than-Sports-TV-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/empfang/streaming-empfang/heute-senderstart-von-more-than-sports-tv-mit-live-football-572539/" rel="bookmark" title="Heute Senderstart von More Than Sports TV mit Live-Football">Heute Senderstart von More Than Sports TV mit Live-Football</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-19T06:00:00+02:00" >19. Juni 2021, 6:00</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget tdi_1_d98 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_1_d98" >
<style>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</style><script>var block_tdi_1_d98 = new tdBlock();
block_tdi_1_d98.id = "tdi_1_d98";
block_tdi_1_d98.atts = '{"custom_title":"Am Kiosk","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"1619","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wc_cache":false,"class":"td_block_widget tdi_1_d98","block_type":"td_block_1","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_1_d98","tdc_css_class_style":"tdi_1_d98_rand_style"}';
block_tdi_1_d98.td_column_number = "1";
block_tdi_1_d98.block_type = "td_block_1";
block_tdi_1_d98.post_count = "1";
block_tdi_1_d98.found_posts = "530";
block_tdi_1_d98.header_color = "#";
block_tdi_1_d98.ajax_pagination_infinite_stop = "";
block_tdi_1_d98.max_num_pages = "530";
tdBlocksArray.push(block_tdi_1_d98);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Am Kiosk</span></h4></div><div id=tdi_1_d98 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/empfang/satellit/digital-fernsehen-56-2021-rolle-rueckwaerts-bei-sd-abschaltung-572144/" rel="bookmark" class="td-image-wrap " title="DIGITAL FERNSEHEN 5+6/2021: Rolle rückwärts bei SD-Abschaltung" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="DIGITAL FERNSEHEN 5+6/2021: Rolle rückwärts bei SD-Abschaltung" data-type="image_tag" data-img-url="https://www.digitalfernsehen.de/wp-content/uploads/2021/06/Coverteaser-DF-202106jpg-324x235.jpg"  width="324" height="235" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/empfang/satellit/digital-fernsehen-56-2021-rolle-rueckwaerts-bei-sd-abschaltung-572144/" rel="bookmark" title="DIGITAL FERNSEHEN 5+6/2021: Rolle rückwärts bei SD-Abschaltung">DIGITAL FERNSEHEN 5+6/2021: Rolle rückwärts bei SD-Abschaltung</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-14T10:06:01+02:00" >14. Juni 2021, 10:06</time></span>                <span class="td-module-comments"><a href="https://www.digitalfernsehen.de/news/empfang/satellit/digital-fernsehen-56-2021-rolle-rueckwaerts-bei-sd-abschaltung-572144/#comments">55</a></span>            </div>

            <div class="td-excerpt">
                Die neue Ausgabe der DIGITAL FERNSEHEN ist am Kiosk und als E-Paper erhältlich. Warum wird die zurückgezogene SD-Abschaltung jetzt doch auf einmal sanft durchgezogen? Dieser Frage sind wir auf den Grund gegangen.            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget tdi_2_640 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_2_640" >
<style>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</style><script>var block_tdi_2_640 = new tdBlock();
block_tdi_2_640.id = "tdi_2_640";
block_tdi_2_640.atts = '{"custom_title":"Kommentare","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"30715","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wc_cache":false,"class":"td_block_widget tdi_2_640","block_type":"td_block_7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_2_640","tdc_css_class_style":"tdi_2_640_rand_style"}';
block_tdi_2_640.td_column_number = "1";
block_tdi_2_640.block_type = "td_block_7";
block_tdi_2_640.post_count = "5";
block_tdi_2_640.found_posts = "105";
block_tdi_2_640.header_color = "#";
block_tdi_2_640.ajax_pagination_infinite_stop = "";
block_tdi_2_640.max_num_pages = "21";
tdBlocksArray.push(block_tdi_2_640);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Kommentare</span></h4></div><div id=tdi_2_640 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/kommentar/atiye-die-gabe-bei-netflix-dark-verschnitt-oder-sehenswert-572580/" rel="bookmark" class="td-image-wrap " title="&#8222;Atiye: Die Gabe&#8220; bei Netflix – &#8222;Dark&#8220;-Verschnitt oder sehenswert?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="&#8222;Atiye: Die Gabe&#8220; bei Netflix – &#8222;Dark&#8220;-Verschnitt oder sehenswert?" data-type="image_tag" data-img-url="https://www.digitalfernsehen.de/wp-content/uploads/2021/06/maxresdefault-9-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/kommentar/atiye-die-gabe-bei-netflix-dark-verschnitt-oder-sehenswert-572580/" rel="bookmark" title="&#8222;Atiye: Die Gabe&#8220; bei Netflix – &#8222;Dark&#8220;-Verschnitt oder sehenswert?">&#8222;Atiye: Die Gabe&#8220; bei Netflix – &#8222;Dark&#8220;-Verschnitt oder sehenswert?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-20T16:33:24+02:00" >20. Juni 2021, 16:33</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/inhalte/kino/fruehling-in-paris-kritik-zum-hinreissenden-regiedebuet-von-suzanne-lindon-572276/" rel="bookmark" class="td-image-wrap " title="&#8222;Frühling in Paris&#8220; im Kino: (K)eine neue Lolita-Geschichte" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="&#8222;Frühling in Paris&#8220; im Kino: (K)eine neue Lolita-Geschichte" data-type="image_tag" data-img-url="https://www.digitalfernsehen.de/wp-content/uploads/2021/06/fruehlinginparis-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/inhalte/kino/fruehling-in-paris-kritik-zum-hinreissenden-regiedebuet-von-suzanne-lindon-572276/" rel="bookmark" title="&#8222;Frühling in Paris&#8220; im Kino: (K)eine neue Lolita-Geschichte">&#8222;Frühling in Paris&#8220; im Kino: (K)eine neue Lolita-Geschichte</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-17T12:40:00+02:00" >17. Juni 2021, 12:40</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/top-news/vodafone-telefonterror-wenn-der-ex-provider-zum-stalker-wird-572084/" rel="bookmark" class="td-image-wrap " title="Vodafone-Telefonterror: Wenn der Ex-Provider zum Stalker wird" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Telefonterror, bei Anruf Ärger: Stress am Smartphone." title="Vodafone-Telefonterror: Wenn der Ex-Provider zum Stalker wird" data-type="image_tag" data-img-url="https://www.digitalfernsehen.de/wp-content/uploads/2021/06/smartphone-stress-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/top-news/vodafone-telefonterror-wenn-der-ex-provider-zum-stalker-wird-572084/" rel="bookmark" title="Vodafone-Telefonterror: Wenn der Ex-Provider zum Stalker wird">Vodafone-Telefonterror: Wenn der Ex-Provider zum Stalker wird</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-16T15:30:00+02:00" >16. Juni 2021, 15:30</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/medien-news/maerkte/das-endgueltige-aus-von-eotv-man-lebt-nur-zweimal-571955/" rel="bookmark" class="td-image-wrap " title="Das endgültige Aus von eoTV: Man lebt nur zweimal" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="eotv" title="Das endgültige Aus von eoTV: Man lebt nur zweimal" data-type="image_tag" data-img-url="https://www.digitalfernsehen.de/wp-content/uploads/2020/02/eotv-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/medien-news/maerkte/das-endgueltige-aus-von-eotv-man-lebt-nur-zweimal-571955/" rel="bookmark" title="Das endgültige Aus von eoTV: Man lebt nur zweimal">Das endgültige Aus von eoTV: Man lebt nur zweimal</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-10T19:57:00+02:00" >10. Juni 2021, 19:57</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/inhalte/kino/der-mauretanier-jetzt-im-kino-jodie-foster-gegen-guantanamo-kritik-571701/" rel="bookmark" class="td-image-wrap " title="&#8222;Der Mauretanier&#8220; jetzt im Kino: Jodie Foster gegen Guantanamo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="&#8222;Der Mauretanier&#8220; jetzt im Kino: Jodie Foster gegen Guantanamo" data-type="image_tag" data-img-url="https://www.digitalfernsehen.de/wp-content/uploads/2021/06/jodiefoster-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/inhalte/kino/der-mauretanier-jetzt-im-kino-jodie-foster-gegen-guantanamo-kritik-571701/" rel="bookmark" title="&#8222;Der Mauretanier&#8220; jetzt im Kino: Jodie Foster gegen Guantanamo">&#8222;Der Mauretanier&#8220; jetzt im Kino: Jodie Foster gegen Guantanamo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-10T16:28:25+02:00" >10. Juni 2021, 16:28</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="rss-2" class="widget rss-2 widget_rss"><div class="block-title"><span><a class="rsswidget" href="https://www.digitalfernsehen.de/rss/df-forum.rss?v1=1"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.digitalfernsehen.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://forum.digitalfernsehen.de/">Forum</a></span></div><ul><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/rlaxx-tv.422634/'>RLAXX.TV</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/gibt-es-schon-oder-bald-keine-dumme-tvs-mehr.426135/'>Gibt es schon, oder bald keine &quot;dumme&quot; TVs mehr?</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/nach-uefa-verbot-prosieben-protestiert-mit-regenbogen-logo.426155/'>Nach UEFA-Verbot: ProSieben protestiert mit Regenbogen-Logo</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/hd-plus-steht-vor-gro%C3%9Fer-ver%C3%A4nderung.426085/'>HD Plus steht vor großer Veränderung</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/sky-bestandskunden-infos-pakete-vertragsfragen.422754/'>Sky Bestandskunden Infos, Pakete, Vertragsfragen.</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/digitalfernsehen-de-tippgemeinschaft-der-thread-teil-4.423694/'>Digitalfernsehen.de Tippgemeinschaft: Der Thread, Teil 4</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/sky-startet-sky-comedy-crime-natur-und-documentaries.418398/'>Sky startet Sky Comedy, Crime, Natur und Documentaries.</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/dazn-d-a-ch-technik.366340/'>DAZN - D-A-CH Technik</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/orf-tvthek-%C3%BCbertr%C3%A4gt-euro-2020-2021-in-uhd-4k.425830/'>ORF TVthek überträgt EURO 2020/2021 in UHD/4K!</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/genauigkeit-von-handels%C3%BCblichen-pegel-messger%C3%A4ten.426163/'>Genauigkeit von handelsüblichen Pegel-Messgeräten</a></li></ul></aside><aside id="custom_html-5" class="widget_text widget custom_html-5 widget_custom_html"><div class="textwidget custom-html-widget"><span class="td-adspot-title" id="ax-medium-rectangle-2-adspot-title">Anzeige</span>
<div id="ax-medium-rectangle-3"></div></div></aside><aside id="custom_html-5" class="widget_text td_block_template_1 widget custom_html-5 widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_1_669 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_1_669" >
<style>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</style><script>var block_tdi_1_669 = new tdBlock();
block_tdi_1_669.id = "tdi_1_669";
block_tdi_1_669.atts = '{"custom_title":"Neue Tests","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"28505","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wc_cache":false,"class":"td_block_widget tdi_1_669","block_type":"td_block_7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_1_669","tdc_css_class_style":"tdi_1_669_rand_style"}';
block_tdi_1_669.td_column_number = "1";
block_tdi_1_669.block_type = "td_block_7";
block_tdi_1_669.post_count = "5";
block_tdi_1_669.found_posts = "97";
block_tdi_1_669.header_color = "#";
block_tdi_1_669.ajax_pagination_infinite_stop = "";
block_tdi_1_669.max_num_pages = "20";
tdBlocksArray.push(block_tdi_1_669);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Neue Tests</span></h4></div><div id=tdi_1_669 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/tests/ratchet-clank-rift-apart-ein-sommerhit-fuer-die-ps5-571794/" rel="bookmark" class="td-image-wrap " title="&#8222;Ratchet &#038; Clank: Rift Apart&#8220; &#8211; Ein Sommerhit für die PS5?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="&quot;Ratchet &amp; Clank: Rift Apart&quot; auf der Sony Playstation 5" title="&#8222;Ratchet &#038; Clank: Rift Apart&#8220; &#8211; Ein Sommerhit für die PS5?" data-type="image_tag" data-img-url="https://www.digitalfernsehen.de/wp-content/uploads/2021/06/ratchet-and-clank-rift-apart-screenshot-10-en-07may21-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/tests/ratchet-clank-rift-apart-ein-sommerhit-fuer-die-ps5-571794/" rel="bookmark" title="&#8222;Ratchet &#038; Clank: Rift Apart&#8220; &#8211; Ein Sommerhit für die PS5?">&#8222;Ratchet &#038; Clank: Rift Apart&#8220; &#8211; Ein Sommerhit für die PS5?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-09T12:34:30+02:00" >9. Juni 2021, 12:34</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/inhalte/gaming/returnal-fuer-ps5-die-nicht-enden-wollende-bruchlandung-569070/" rel="bookmark" class="td-image-wrap " title="Returnal für PS5: Die nicht enden wollende Bruchlandung" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="returnal" title="Returnal für PS5: Die nicht enden wollende Bruchlandung" data-type="image_tag" data-img-url="https://www.digitalfernsehen.de/wp-content/uploads/2021/05/df-returnal-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/inhalte/gaming/returnal-fuer-ps5-die-nicht-enden-wollende-bruchlandung-569070/" rel="bookmark" title="Returnal für PS5: Die nicht enden wollende Bruchlandung">Returnal für PS5: Die nicht enden wollende Bruchlandung</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-04T19:25:00+02:00" >4. Mai 2021, 19:25</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/tests/im-test-roterring-belmaro-beat-a2000l-565101/" rel="bookmark" class="td-image-wrap " title="Starker Sound: Roterring Belmaro Beat A2000L im Test" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Starker Sound: Roterring Belmaro Beat A2000L im Test" data-type="image_tag" data-img-url="https://www.digitalfernsehen.de/wp-content/uploads/2021/01/Roterring-Belmaro-Beat-A2000L-Raum-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/tests/im-test-roterring-belmaro-beat-a2000l-565101/" rel="bookmark" title="Starker Sound: Roterring Belmaro Beat A2000L im Test">Starker Sound: Roterring Belmaro Beat A2000L im Test</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-30T19:24:00+02:00" >30. April 2021, 19:24</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/tests/im-test-samsung-gq55q84t-565185/" rel="bookmark" class="td-image-wrap " title="Günstiger QLED: Samsung GQ55Q84T im Test" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Günstiger QLED: Samsung GQ55Q84T im Test" data-type="image_tag" data-img-url="https://www.digitalfernsehen.de/wp-content/uploads/2021/01/DSC04487-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/tests/im-test-samsung-gq55q84t-565185/" rel="bookmark" title="Günstiger QLED: Samsung GQ55Q84T im Test">Günstiger QLED: Samsung GQ55Q84T im Test</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-26T19:23:00+02:00" >26. April 2021, 19:23</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/tests/philips-hue-play-gradient-lightstrip-im-test-565176/" rel="bookmark" class="td-image-wrap " title="Philips Hue Play Gradient Lightstrip im Test" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Philips Hue Play Gradient Lightstrip im Test" data-type="image_tag" data-img-url="https://www.digitalfernsehen.de/wp-content/uploads/2021/01/DSC03570-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/tests/philips-hue-play-gradient-lightstrip-im-test-565176/" rel="bookmark" title="Philips Hue Play Gradient Lightstrip im Test">Philips Hue Play Gradient Lightstrip im Test</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-23T18:41:00+02:00" >23. April 2021, 18:41</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="custom_html-3" class="widget_text widget custom_html-3 widget_custom_html"><div class="block-title"><span>DF-Newsletter</span></div><div class="textwidget custom-html-widget"><form method="post" enctype="multipart/form-data" name="mailform" id="mailform" action="https://www-newsletter.auerbachverlag.de/?p=subscribe">

<label for="mailformemail">E-Mail:</label>
<input type="text" value="" size="20" id="email" name="email">
<input type="hidden" name="htmlemail" value="1" checked="checked" id="htmlemail">
<input type="hidden" name="list[5]" value="signup">
<input type="submit" class="pollsubmit" value="Zur Anmeldung" id="mailformsend" name="submit">
</form></div></aside><aside id="custom_html-3" class="widget_text td_block_template_1 widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-547512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-547512"><a href="https://www.digitalfernsehen.de">Startseite</a></li>
<li id="menu-item-547602" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-547602"><a href="https://www.digitalfernsehen.de/kompetente-fachhaendler-in-ihrer-naehe/">Fachhändler</a></li>
<li id="menu-item-547516" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-547516"><a href="https://www.digitalfernsehen.de/impressum/">Impressum</a></li>
<li id="menu-item-547513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-547513"><a href="https://www.digitalfernsehen.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-547519" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-547519"><a rel="noopener nofollow" href="https://www.av.de">Presse</a></li>
<li id="menu-item-547518" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-547518"><a rel="noopener nofollow" href="https://www.av.de/jobs/">Jobs</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; <a rel="nofollow" href="https://www.av.de">2021 Auerbach Verlag und Infodienste GmbH</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 60d339f68046a
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.comment-form-author .comment-form-email .comment-form-author .comment-form-url .comment-form-cookies-consent-submit .comment-form-cookies-consent{ display:none; }

.av_adsbygoogle:before {
    content: 'Anzeige';
    margin-top: 1px;
    position: absolute;
    right: 0;
    top: -1em;
}



/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-ss-main-sidebar {
    
min-width:300px !important;
    
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-ss-main-sidebar {
    
min-width:300px !important;
    
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-ss-main-sidebar {
    
min-width:300px;
    
}
}
</style>

<div class="td-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">
window.addEventListener('metaTagSystemCmpConsentAvailable', function() {
	(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;
	(adsbygoogle = window.adsbygoogle || []).push({
	google_ad_client: "ca-pub-4666306249900346",
	enable_page_level_ads: true
     });
window._taboola = window._taboola || [];
_taboola.push({flush: true});     
});
</script></div><script type="text/javascript">function iNLURL () {
    var txt1 = "<aside><div class=\"wp-block-buttons\"><div class=\"wp-block-button is-style-outline\"><a rel=\"noopener nofollow\" target=\"_blank\" href=\"https://www-newsletter.auerbachverlag.de/?p=subscribe\" class=\"wp-block-button__link\">DF-Newsletter: Jetzt hier kostenlos abonnieren!</a></div></div></aside>";              

   jQuery("#taboola-below-article-thumbnails").prepend(txt1);         
}


jQuery(window).load(function(){
    
    if (jQuery('td.column-frequency').length > 0) {
    
  wpDataTables.table_1.addOnDrawCallback(
  function(){
    
    //jQuery("#filterBox_table_1").insertAfter("#table_1_info");
    if (jQuery('td.column-frequency').length > 0) {
        
    jQuery("td.column-frequency").html(function() {
    var self = jQuery(this);
    return jQuery('<a>',{
        href: '?wdt_column_filter['+self.index()+']=' + self.text(),
        text: self.text()
    });
});

jQuery("td.column-provider").html(function() {
    var self = jQuery(this);
    return jQuery('<a>',{
        href: '?wdt_column_filter['+self.index()+']=' + self.text(),
        text: self.text()
    });
});
SDG.Publisher.loadAllSlots(true);

}
    

   });
   
}



jQuery( "div" ).remove( ".isc_image_list_box" );
iNLURL();

});

jQuery(document).bind("contextmenu",function(e){
    return false;
});</script><script type='text/javascript' src='https://www.digitalfernsehen.de/wp-content/plugins/amazon-auto-links/include/core/component/custom_oembed/asset/js/iframe-height-adjuster.min.js?ver=5.7.2' id='aal-embed-height-adjuster-js'></script>
<script type='text/javascript' id='aal-now-retrieving-updater-js-extra'>
/* <![CDATA[ */
var aalNowRetrieving = {"ajaxURL":"https:\/\/www.digitalfernsehen.de\/wp-admin\/admin-ajax.php","nonce":"a71fd5addc","actionHookSuffix":"aal_action_update_now_retrieving","spinnerURL":"https:\/\/www.digitalfernsehen.de\/wp-admin\/images\/loading.gif","label":{"nowLoading":"Jetzt laden..."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-content/plugins/amazon-auto-links/include/core/component/unit/asset/js/now-retrieving-updater.min.js?ver=5.7.2' id='aal-now-retrieving-updater-js'></script>
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-content/plugins/image-source-control-isc/public/assets/js/captions.js?ver=2.2.1' id='isc_caption-js'></script>
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[572841]");
                });
            
</script>


<div id="ax-special"></div><script type="text/javascript">(function(){window['__CF$cv$params']={r:'663e21ddda805a3a',m:'52d3f0729c2ba12381c5d7ab10e41dd64d7df971-1624455670-1800-AeQiSDGR8+xTlBlY/4OyPT2xR/LNUJBeejaZ8uIr7jIekvfWIRu8FzAmmpaUZeIGsKPf6hUyu/1pTZMcEZlUkLHwsFFF0d2fZyTfS3Ey9dWLIa34kJUmEBRZd61Czg0PUr+bCRxJlmvCQ1CPxPlYlX4cjQdy0xDD9bYY4RqTMgBnPUYb7c0cGW8Tp8iV2i3i1Q==',s:[0xb7b9efe335,0x325835b9ad],}})();</script></body>
</html>
<!-- Cached for great performance -->