<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Arte zeigt Doku-Reihe über Straflagersystem &quot;Gulag&quot; - DIGITAL FERNSEHEN</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    
<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/arte-zeigt-doku-reihe-ueber-straflagersystem-gulag-552753/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Arte zeigt Doku-Reihe über Straflagersystem &quot;Gulag&quot; - DIGITAL FERNSEHEN" />
<meta property="og:description" content="Eine ausführliche Dokumentationsreihe veranschaulicht, unter welchen Bedingungen die Inhaftierten in dem sowjetischen Straflagersystem ihr Dasein fristen mussten." />
<meta property="og:url" content="https://www.digitalfernsehen.de/news/inhalte/fernsehen/arte-zeigt-doku-reihe-ueber-straflagersystem-gulag-552753/" />
<meta property="og:site_name" content="DIGITAL FERNSEHEN" />
<meta property="article:tag" content="arte" />
<meta property="article:tag" content="gulag" />
<meta property="article:section" content="Fernsehen" />
<meta property="article:published_time" content="2020-02-08T11:00:00+00:00" />
<meta property="article:modified_time" content="2020-02-08T10:08:40+00:00" />
<meta property="og:updated_time" content="2020-02-08T10:08:40+00:00" />
<meta property="og:image" content="https://www.digitalfernsehen.de/wp-content/uploads/2019/11/Arte2.jpg" />
<meta property="og:image:secure_url" content="https://www.digitalfernsehen.de/wp-content/uploads/2019/11/Arte2.jpg" />
<meta property="og:image:width" content="999" />
<meta property="og:image:height" content="574" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Eine ausführliche Dokumentationsreihe veranschaulicht, unter welchen Bedingungen die Inhaftierten in dem sowjetischen Straflagersystem ihr Dasein fristen mussten." />
<meta name="twitter:title" content="Arte zeigt Doku-Reihe über Straflagersystem &quot;Gulag&quot; - DIGITAL FERNSEHEN" />
<meta name="twitter:image" content="https://www.digitalfernsehen.de/wp-content/uploads/2019/11/Arte2.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.digitalfernsehen.de/#website","url":"https://www.digitalfernsehen.de/","name":"DIGITAL FERNSEHEN","description":"Digitalfernsehen.de - Das f\u00fchrende Portal f\u00fcr digitale Medien und Entertainment","potentialAction":{"@type":"SearchAction","target":"https://www.digitalfernsehen.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.digitalfernsehen.de/news/inhalte/fernsehen/arte-zeigt-doku-reihe-ueber-straflagersystem-gulag-552753/#primaryimage","url":"https://www.digitalfernsehen.de/wp-content/uploads/2019/11/Arte2.jpg","width":999,"height":574},{"@type":"WebPage","@id":"https://www.digitalfernsehen.de/news/inhalte/fernsehen/arte-zeigt-doku-reihe-ueber-straflagersystem-gulag-552753/#webpage","url":"https://www.digitalfernsehen.de/news/inhalte/fernsehen/arte-zeigt-doku-reihe-ueber-straflagersystem-gulag-552753/","inLanguage":"de-DE","name":"Arte zeigt Doku-Reihe \u00fcber Straflagersystem &quot;Gulag&quot; - DIGITAL FERNSEHEN","isPartOf":{"@id":"https://www.digitalfernsehen.de/#website"},"primaryImageOfPage":{"@id":"https://www.digitalfernsehen.de/news/inhalte/fernsehen/arte-zeigt-doku-reihe-ueber-straflagersystem-gulag-552753/#primaryimage"},"datePublished":"2020-02-08T11:00:00+00:00","dateModified":"2020-02-08T10:08:40+00:00","author":{"@id":"https://www.digitalfernsehen.de/#/schema/person/5ae10d0ec385b10c3c99b6c3cfcd9de0"}},{"@type":["Person"],"@id":"https://www.digitalfernsehen.de/#/schema/person/5ae10d0ec385b10c3c99b6c3cfcd9de0","name":"Richard W. Schaber","image":{"@type":"ImageObject","@id":"https://www.digitalfernsehen.de/#authorlogo","url":"https://secure.gravatar.com/avatar/d9072d6275794e545fffc508cfec0bcb?s=96&d=mm&r=g","caption":"Richard W. Schaber"},"description":"Autor und \u00dcbersetzer in Leipzig.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="DIGITAL FERNSEHEN &raquo; Feed" href="https://www.digitalfernsehen.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="DIGITAL FERNSEHEN &raquo; Kommentar-Feed" href="https://www.digitalfernsehen.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="DIGITAL FERNSEHEN &raquo; Arte zeigt Doku-Reihe über Straflagersystem &#8222;Gulag&#8220; Kommentar-Feed" href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/arte-zeigt-doku-reihe-ueber-straflagersystem-gulag-552753/feed/" />
<script type="text/javascript">

function machwas() {
       // element that will be wrapped


if (document.querySelector("#td-outer-wrap > .td-container-wrap")) {
   var el = document.querySelector("#td-outer-wrap > .td-container-wrap");
}   

// create wrapper container
var wrapper = document.createElement("div");
wrapper.setAttribute("id", "ax-skin-wrapper");

// insert wrapper before el in the DOM tree
el.parentNode.insertBefore(wrapper, el);

// move el into wrapper
wrapper.appendChild(el);
       

        };

    window.onload = function () {
        
        machwas();

    
        
    }

</script>
<script type="text/javascript">
  var temp_var = true;
  var dev = true;
  var hmAds = {site:'digitalfernsehen.de', zone:'r_news'};
  var hmInit = hmInit || {};
  hmInit.outstream = {
    active: true,
    targetId: '#ax-outstream'

};(function(hmAds, w, d){
var rand = Math.floor((Math.random() * 10000) + 1);
var url = '//ram.amunx.de/s/'+hmAds.site+','+hmAds.zone+'/?cb='+rand;
var st = d.createElement('script'); st.type = 'text/javascript'; st.async = true; st.id = 'amunx-library';
st.src = ('https:' == d.location.protocol ? 'https:' : 'http:') + url;
var s = d.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
})(hmAds, parent.window || window, parent.document || document);


</script>
<script type="text/javascript" src="https://script.ioam.de/iam.js?m=1"></script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.digitalfernsehen.de/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='aalb_basics_css-css'  href='https://www.digitalfernsehen.de/wp-content/cache/busting/1/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics-1.9.3.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.digitalfernsehen.de/wp-content/cache/busting/1/wp-content/plugins/td-composer/td-multi-purpose/style-819b7f9b02b0195f80e3eab970f44973x.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.digitalfernsehen.de/wp-content/cache/busting/1/wp-content/themes/Newspaper/style-10.2.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.digitalfernsehen.de/wp-content/cache/busting/1/wp-content/themes/Newspaper-child/style-10.2c.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.digitalfernsehen.de/wp-content/cache/busting/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-819b7f9b02b0195f80e3eab970f44973x.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.digitalfernsehen.de/wp-content/cache/busting/1/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main-f3d6322e6f953bf07f46586e1d97917d.css' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.digitalfernsehen.de/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script>
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script>
<link rel='https://api.w.org/' href='https://www.digitalfernsehen.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.digitalfernsehen.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.digitalfernsehen.de/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.digitalfernsehen.de/?p=552753' />
            <script type="text/javascript">
            /* <![CDATA[ */
                var isc_front_data =
                {
                    caption_position : 'top-left',
                }
            /* ]]> */
            </script>
            <style>
                .isc-source { position: relative; }
            </style>
            <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.digitalfernsehen.de\/wp-admin\/","wpRestNonce":"3ea9a095b1","wpRestUrl":"https:\/\/www.digitalfernsehen.de\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.digitalfernsehen.de");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ff75dd08-665f-4e82-87c6-574f42a6d604';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Danke für das Aktivieren unseres Newsdienstes";
oneSignal_options['path'] = "https://www.digitalfernsehen.de/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.24e91fba-47ec-4183-a873-89e8fb838de6";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Dürfen wir dich bei besonders interessanten Meldungen darüber informieren?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Dies ist ein Beispiel, so sieht es dann aus';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Die News werden in einem kleinen Fenster auf dem Desktop erscheinen';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Beispiel';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'News werden auf deinem Gerät angezeigt';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(du kannst die News jederzeit deaktivieren)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Ja, unbedingt!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Nein, danke!';
oneSignal_options['promptOptions']['siteName'] = 'www.digitalfernsehen.de';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Erlauben';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonniere News';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Du hast unsere News abonniert';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Du hast unsere News abbestellt';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Vielen Dank! Wir halten dich bei besonderen News nun auf dem Laufenden!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vielen Dank! Wir halten dich bei besonderen News nun auf dem Laufenden!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Du hast unsere News nun abbestellt';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Newseinstellungen';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'gratis abonnieren';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'abbestellen';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'News freigeben';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Folge diesen Tipps um News zu aktivieren';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- JS generated by theme -->

<script>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</script>

<script>
var gaProperty = 'UA-52408331-1';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
  window[disableStr] = true;
}
function gaOptout() {
  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
  window[disableStr] = true;
  alert('Google Analytics wurde durch das Setzen eines Cookies deaktiviert');
}
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52408331-1', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.digitalfernsehen.de/",
                    "name": "Start"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.digitalfernsehen.de/news/inhalte/fernsehen/",
                    "name": "Fernsehen"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.digitalfernsehen.de/news/inhalte/fernsehen/arte-zeigt-doku-reihe-ueber-straflagersystem-gulag-552753/",
                    "name": "Arte zeigt Doku-Reihe über Straflagersystem &#8222;Gulag&#8220;"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.digitalfernsehen.de/wp-content/uploads/2019/01/cropped-df_online_ant-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.digitalfernsehen.de/wp-content/uploads/2019/01/cropped-df_online_ant-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.digitalfernsehen.de/wp-content/uploads/2019/01/cropped-df_online_ant-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.digitalfernsehen.de/wp-content/uploads/2019/01/cropped-df_online_ant-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			div.td-post-views { 
   display:none;
}

div.isc_image_list_box { 
font-size:12px;
	color:#9c9c9c;
}

p.isc_image_list_title { 
	font-weight: bold;
}
#post-547701 > footer > table > tbody > tr.td-review-footer.rate_percent > td.td-review-summary > span { 
   display:none;
}

#post-547701 > footer > table > tbody > tr.td-review-header > td { 
   display:none;
}

div.td-post-content.tagdiv-type > div.isc_image_list_box { 
   display:none;
}

.uc {  
	word-spacing: -1em;
}

.tip {  
	color:#4db2ec;
	font-size:  1.4em;
	font-weight: bold;
		}

.urteil {  
	font-size:  1.4em;
	color:#9a2014;
		}		</style>
		
<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder">.external-link-new-window:before {
  content: url('https://www.digitalfernsehen.de/typo3/sysext/rtehtmlarea/res/accessibilityicons/img/external_link_new_window.gif');
}
#ax-skin-wrapper > div > div.tdc-content-wrap > div.isc_image_list_box {
  display: none;
}
</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body class="post-template-default single single-post postid-552753 single-format-standard td-standard-pack arte-zeigt-doku-reihe-ueber-straflagersystem-gulag global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
/* <![CDATA[ */
var iam_data = {
"st":"digifern", 
"mg":"yes",
"sc":"yes",
"cp":"news_entertainment", 
"oc":"news_entertainment"
}
iom.c(iam_data,1);
/* ]]> */
</script>        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-251967" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first menu-item-251967"><a href="https://www.digitalfernsehen.de/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-251971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251971"><a href="https://www.digitalfernsehen.de/news/medien-news/">Medien</a></li>
	<li id="menu-item-251969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251969"><a href="https://www.digitalfernsehen.de/news/empfang/">Empfang</a></li>
	<li id="menu-item-548306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-548306"><a href="https://www.digitalfernsehen.de/news/technik/">Technik</a></li>
	<li id="menu-item-251970" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-251970"><a href="https://www.digitalfernsehen.de/news/inhalte/">Inhalte</a></li>
</ul>
</li>
<li id="menu-item-248328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248328"><a href="https://www.digitalfernsehen.de/ratgeber/">Ratgeber</a></li>
<li id="menu-item-247915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247915"><a href="https://www.digitalfernsehen.de/magazin/">Magazin</a></li>
<li id="menu-item-258992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258992"><a href="https://www.digitalfernsehen.de/sat-frequenzen/">Sat-Frequenzen</a></li>
<li id="menu-item-547564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-547564"><a href="https://forum.digitalfernsehen.de/">Community</a></li>
<li id="menu-item-547752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-547752"><a rel="noopener nofollow" href="https://www.heftkaufen.de/zeitschriften.html">Shop</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Anmelden</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Herzlich willkommen!</span>Melde dich in deinem Konto an</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Anmelden">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.digitalfernsehen.de/datenschutzerklaerung/">Datenschutzerklärung</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Passwort-Wiederherstellung</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Passwort zurücksetzen</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail-Adresse</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.digitalfernsehen.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 8
-->


<div class="td-header-wrap td-header-style-8 ">
    
    <div class="td-container ">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://www.digitalfernsehen.de/">
            <img class="td-retina-data" data-retina="https://www.digitalfernsehen.de/wp-content/uploads/2019/01/df_online_retina-300x67.png" src="https://www.digitalfernsehen.de/wp-content/uploads/2019/01/df_online_kl.png" alt=""/>
            <span class="td-visual-hidden">DIGITAL FERNSEHEN</span>
        </a>
            </div>
    </div>
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container">
            <div class="td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Anmelden</div>
                            <div class="td-login-panel-descr">Herzlich willkommen! Melden Sie sich an</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.digitalfernsehen.de/datenschutzerklaerung/">Datenschutzerklärung</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Passwort-Wiederherstellung</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail-Adresse</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per Email zugeschickt.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    </div>
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container">
                <div class="td-header-row td-header-main-menu">
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.digitalfernsehen.de/">
            <img class="td-retina-data" data-retina="https://www.digitalfernsehen.de/wp-content/uploads/2019/01/df_online_retina-300x67.png" src="https://www.digitalfernsehen.de/wp-content/uploads/2019/01/df_online_kl.png" alt=""/>
        </a>
        </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-251967"><a href="https://www.digitalfernsehen.de/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-251971"><a href="https://www.digitalfernsehen.de/news/medien-news/">Medien</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-251969"><a href="https://www.digitalfernsehen.de/news/empfang/">Empfang</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-548306"><a href="https://www.digitalfernsehen.de/news/technik/">Technik</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-251970"><a href="https://www.digitalfernsehen.de/news/inhalte/">Inhalte</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-248328"><a href="https://www.digitalfernsehen.de/ratgeber/">Ratgeber</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-247915"><a href="https://www.digitalfernsehen.de/magazin/">Magazin</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-258992"><a href="https://www.digitalfernsehen.de/sat-frequenzen/">Sat-Frequenzen</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-547564"><a href="https://forum.digitalfernsehen.de/">Community</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-547752"><a rel="noopener nofollow" href="https://www.heftkaufen.de/zeitschriften.html">Shop</a></li>
</ul></div></div>

<div class="td-header-menu-social"></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.digitalfernsehen.de/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
                </div>
            </div>
        </div>
    </div>

    
</div>
            </div>

            
    <script>
//ctZh83r("Super")
</script>
<div id="ax-billboard"></div>
<span class='ctZh83r_end'></span><div class="td-main-content-wrap td-container-wrap">
<script type="text/javascript">
if (jQuery(window).width() > parseInt('850px', 10) + 160 && true)
{
    
jQuery('head').append('<style>.td-main-content-wrap{position:relative;max-width:1068px;margin:0 auto}.td-container {width:calc((100% - 160px )-10)}#ax-skyscraper{display:block !important}</style>');
    
} else { jQuery('head').append('<style>#ax-skyscraper{display:none;}</style>');   }
</script>
<div id="ax-skyscraper" style="position:absolute;left: 100%; margin-left:10px">
<div id="mf3448772" class="mfc154">
<script type="text/javascript">
//ctZh83r("Sky_01")
</script>
<span class="ctZh83r_end"></span>
</div>
</div>

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.digitalfernsehen.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Alle Beiträge anzeigen Fernsehen" class="entry-crumb" href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/">Fernsehen</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Arte zeigt Doku-Reihe über Straflagersystem &#8222;Gulag&#8220;</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-552753" class="post-552753 post type-post status-publish format-standard has-post-thumbnail hentry category-fernsehen tag-arte tag-gulag" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.digitalfernsehen.de/news/inhalte/">Inhalte</a></li><li class="entry-category"><a  href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/">Fernsehen</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Arte zeigt Doku-Reihe über Straflagersystem &#8222;Gulag&#8220;</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Von</div> <a href="https://www.digitalfernsehen.de/author/rs/">Richard W. Schaber</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-08T12:00:00+00:00" >8. Februar 2020, 12:00</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/arte-zeigt-doku-reihe-ueber-straflagersystem-gulag-552753/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-552753">9</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.digitalfernsehen.de%2Fnews%2Finhalte%2Ffernsehen%2Farte-zeigt-doku-reihe-ueber-straflagersystem-gulag-552753%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Arte+zeigt+Doku-Reihe+%C3%BCber+Straflagersystem+%E2%80%9EGulag%E2%80%9C&url=https%3A%2F%2Fwww.digitalfernsehen.de%2Fnews%2Finhalte%2Ffernsehen%2Farte-zeigt-doku-reihe-ueber-straflagersystem-gulag-552753%2F&via=digitvde">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.digitalfernsehen.de/news/inhalte/fernsehen/arte-zeigt-doku-reihe-ueber-straflagersystem-gulag-552753/&amp;media=https://www.digitalfernsehen.de/wp-content/uploads/2019/11/Arte2.jpg&description=Arte+zeigt+Doku-Reihe+%C3%BCber+Straflagersystem+%E2%80%9EGulag%E2%80%9C">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Arte+zeigt+Doku-Reihe+%C3%BCber+Straflagersystem+%E2%80%9EGulag%E2%80%9C %0A%0A https://www.digitalfernsehen.de/news/inhalte/fernsehen/arte-zeigt-doku-reihe-ueber-straflagersystem-gulag-552753/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.digitalfernsehen.de/news/inhalte/fernsehen/arte-zeigt-doku-reihe-ueber-straflagersystem-gulag-552753/&title=Arte+zeigt+Doku-Reihe+%C3%BCber+Straflagersystem+%E2%80%9EGulag%E2%80%9C">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.digitalfernsehen.de/news/inhalte/fernsehen/arte-zeigt-doku-reihe-ueber-straflagersystem-gulag-552753/&title=Arte+zeigt+Doku-Reihe+%C3%BCber+Straflagersystem+%E2%80%9EGulag%E2%80%9C">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Arte zeigt Doku-Reihe über Straflagersystem &#8222;Gulag&#8220;&body=https://www.digitalfernsehen.de/news/inhalte/fernsehen/arte-zeigt-doku-reihe-ueber-straflagersystem-gulag-552753/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><img width="696" height="400" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2019/11/Arte2-696x400.jpg" srcset="https://www.digitalfernsehen.de/wp-content/uploads/2019/11/Arte2-696x400.jpg 696w, https://www.digitalfernsehen.de/wp-content/uploads/2019/11/Arte2-300x172.jpg 300w, https://www.digitalfernsehen.de/wp-content/uploads/2019/11/Arte2-768x441.jpg 768w, https://www.digitalfernsehen.de/wp-content/uploads/2019/11/Arte2-731x420.jpg 731w, https://www.digitalfernsehen.de/wp-content/uploads/2019/11/Arte2.jpg 999w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Arte2"/><figcaption class="wp-caption-text">© Arte</figcaption></figure></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_1_de9 td_block_template_1 ">

<style>
/* custom css */
.tdi_1_de9.td-a-rec-img{
				    text-align: left;
				}.tdi_1_de9.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p><strong>Eine ausführliche Dokumentationsreihe veranschaulicht, unter welchen Bedingungen die Inhaftierten in dem sowjetischen Straflagersystem ihr Dasein fristen mussten.</strong></p>



<p>Nachdem die Kommunisten 1917 in Russland die Macht gewaltsam an sich gerissen hatten, begannen sie, nicht nur die Sowjetunion, sondern auch ein Zwangsarbeitersystem aufzubauen. Bekannt wurde es unter dem Akronym &#8222;Gulag&#8220;, das übersetzt für &#8222;Hauptverwaltung der Besserungs- und Arbeitslager&#8220; steht. In derartigen Anstalten waren über einen Zeitraum von 40 Jahren mehr als 20 Millionen Menschen interniert. Viele waren unschuldig. Jeder sechste Erwachsene in der Sowjetunion machte in jener Zeit die Erfahrung von Haft oder Deportation.</p>



<p>Dieses Netz der sowjetischen Straf- und Arbeitslager war geprägt von außergewöhnlicher Reichweite und erstreckte sich über Tausende von Kilometern, vom Weißen bis hin zum Schwarzen Meer, von Moskau bis Wladiwostok, vom Polarkreis bis nach Zentralasien. Der &#8222;Archipel Gulag&#8220;, wie der russische Schriftsteller Alexander Solschenizyn das System nannte, ist Thema einer sehenswerten Dokumentationsreihe, die Arte an diesem Dienstag (20.15 Uhr) ausstrahlt. Sie spannt einen weiten Bogen von der russischen Revolution bis zu den Anfängen der Chruschtschow-Ära, in der der neue Parteichef Verbrechen unter Sowjetdiktator Josef Stalin publik machte.</p>



<p>Um die schrecklichen Haftbedingungen zu belegen, greifen die drei Filmemacher Patrick Rotman, Nicolas Werth und François Aymé auf Augenzeugenberichte zurück, die die russische NGO-Vereinigung &#8222;Memorial&#8220; zwischen 1988 und 2014 gesammelt hat. Die Strapazen stehen den Opfern noch in hohem Alter ins Gesicht geschrieben. Teilweise unter Tränen erzählen sie von Willkür und drakonischen Strafen, von Vergewaltigungen, Hunger und Seuchen.</p>



<p>Der erste Teil erzählt von den Anfängen des &#8222;Gulag&#8220;-Systems und erläutert die Bedingungen, unter denen die ersten Lager entstehen. Sogenannte Klassenfeinde wie die &#8222;Menschewiki&#8220;, die &#8222;Anarchisten&#8220;, aber auch gewöhnliche Kriminelle sollen hier umerzogen werden. Zwölf Stunden am Tag müssen sie arbeiten und Normen erfüllen, die ihnen die Kräfte rauben. Tausende arbeiten sich zu Tode.</p>



<p>Die Gulags entwickeln sich zugleich mehr und mehr zu einem wichtigen Wirtschaftsfaktor und dienen dazu, ehrgeizige Infrastrukturprojekte zu realisieren. Am Anfang steht der Bau des Weißmeer-Ostsee-Kanals. Später nimmt die Kommunistische Partei weitere Pläne in Angriff: Sie lässt die Trasse einer neuen transsibirischen Eisenbahn &#8211; der Baikal-Amur-Magistrale (BAM) &#8211; entstehen, Kohleminen und Ölfelder ausbauen, neue Städte errichten und Siedlungsgebiete erschließen. Die Zahl der Großbaustellen steigt &#8211; und mit ihr die der Straflager.</p>



<p>Während der zweite Doku-Teil die Ausbreitung des &#8222;Gulag&#8220;-Systems beleuchtet und sie in den Kontext stalinscher Säuberungen einbettet, legt die abschließende Folge den Akzent auf die Hochzeit des Systems in den 1950er Jahren und thematisiert das schwere Schicksal inhaftierter Frauen. Die Dokumentationsreihe besticht dabei durch gute Recherche, eine ausführliche Darstellung und originelles Bildmaterial. Eindrucksvoll sind Archivaufnahmen, in denen Häftlinge harte körperliche Arbeit verrichten müssen.</p>



<p>Es ließe sich auch ein Bogen ins Heute schlagen. Mit Folter, Kälte und gegenseitiger Denunziation gelten Russlands Gefängnisse noch immer als Hölle auf Erden. 2010 verglich selbst der damalige Justizminister Alexander Konowalow die &#8222;unmenschlichen Zustände&#8220; mit Stalins Gulag. Auch der damalige Kremlchef Dmitri Medwedew blies zum Angriff auf die Altlast und versprach eine Humanisierung des Strafvollzugs. Doch Menschenrechtsorganisationen kritisieren, dass blutige Misshandlungen oft noch immer Alltag seien.</p>
<div class="isc_image_list_box"><p class="isc_image_list_title">Bildquelle:</p>            <ul class="isc_image_list"><li>Arte2: © Arte</li></ul></div><!-- plista wp Version 1.5.10 --><div data-widget="plista_widget_standard_1"></div>
					
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "fc5060f4c0d6e126f838120f",
	"item": {"objectid":552753,"title":"Arte zeigt Doku-Reihe \u00fcber Straflagersystem &#8222;Gulag&#8220;","text":"\nEine ausf\u00fchrliche Dokumentationsreihe veranschaulicht, unter welchen Bedingungen die Inhaftierten in dem sowjetischen Straflagersystem ihr Dasein fristen mussten.\n\n\n\nNachdem die Kommunisten 1917 in Russland die Macht gewaltsam an sich gerissen hatten, b","url":"https:\/\/www.digitalfernsehen.de\/news\/inhalte\/fernsehen\/arte-zeigt-doku-reihe-ueber-straflagersystem-gulag-552753\/","img":"https:\/\/www.digitalfernsehen.de\/wp-content\/uploads\/2019\/11\/Arte2-300x172.jpg","category":"","published_at":1581163200,"updated_at":1581160120}
}));
</script>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_2_a71 td_block_template_1 ">

<style>
/* custom css */
.tdi_2_a71.td-a-rec-img{
				    text-align: left;
				}.tdi_2_a71.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>Schlagworte</span></li><li><a href="https://www.digitalfernsehen.de/thema/arte/">arte</a></li><li><a href="https://www.digitalfernsehen.de/thema/gulag/">gulag</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.digitalfernsehen.de%2Fnews%2Finhalte%2Ffernsehen%2Farte-zeigt-doku-reihe-ueber-straflagersystem-gulag-552753%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Arte+zeigt+Doku-Reihe+%C3%BCber+Straflagersystem+%E2%80%9EGulag%E2%80%9C&url=https%3A%2F%2Fwww.digitalfernsehen.de%2Fnews%2Finhalte%2Ffernsehen%2Farte-zeigt-doku-reihe-ueber-straflagersystem-gulag-552753%2F&via=digitvde">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.digitalfernsehen.de/news/inhalte/fernsehen/arte-zeigt-doku-reihe-ueber-straflagersystem-gulag-552753/&amp;media=https://www.digitalfernsehen.de/wp-content/uploads/2019/11/Arte2.jpg&description=Arte+zeigt+Doku-Reihe+%C3%BCber+Straflagersystem+%E2%80%9EGulag%E2%80%9C">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Arte+zeigt+Doku-Reihe+%C3%BCber+Straflagersystem+%E2%80%9EGulag%E2%80%9C %0A%0A https://www.digitalfernsehen.de/news/inhalte/fernsehen/arte-zeigt-doku-reihe-ueber-straflagersystem-gulag-552753/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.digitalfernsehen.de/news/inhalte/fernsehen/arte-zeigt-doku-reihe-ueber-straflagersystem-gulag-552753/&title=Arte+zeigt+Doku-Reihe+%C3%BCber+Straflagersystem+%E2%80%9EGulag%E2%80%9C">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.digitalfernsehen.de/news/inhalte/fernsehen/arte-zeigt-doku-reihe-ueber-straflagersystem-gulag-552753/&title=Arte+zeigt+Doku-Reihe+%C3%BCber+Straflagersystem+%E2%80%9EGulag%E2%80%9C">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Arte zeigt Doku-Reihe über Straflagersystem &#8222;Gulag&#8220;&body=https://www.digitalfernsehen.de/news/inhalte/fernsehen/arte-zeigt-doku-reihe-ueber-straflagersystem-gulag-552753/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/spanische-filmreihe-bei-tele-5-2-552752/">Tele 5 startet heute spanische Filmreihe</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.digitalfernsehen.de/author/rs/">Richard W. Schaber</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Richard W. Schaber"></span><meta itemprop="datePublished" content="2020-02-08T12:00:00+01:00"><meta itemprop="dateModified" content="2020-02-08T11:08:40+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.digitalfernsehen.de/news/inhalte/fernsehen/arte-zeigt-doku-reihe-ueber-straflagersystem-gulag-552753/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.digitalfernsehen.de/wp-content/uploads/2019/01/df_online_kl.png"></span><meta itemprop="name" content="DIGITAL FERNSEHEN"></span><meta itemprop="headline " content="Arte zeigt Doku-Reihe über Straflagersystem &quot;Gulag&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.digitalfernsehen.de/wp-content/uploads/2019/11/Arte2.jpg"><meta itemprop="width" content="999"><meta itemprop="height" content="574"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_3_e09 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3_e09" ><script>var block_tdi_3_e09 = new tdBlock();
block_tdi_3_e09.id = "tdi_3_e09";
block_tdi_3_e09.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_3_e09","td_column_number":3,"live_filter_cur_post_id":552753,"live_filter_cur_post_author":"17","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3_e09","tdc_css_class_style":"tdi_3_e09_rand_style"}';
block_tdi_3_e09.td_column_number = "3";
block_tdi_3_e09.block_type = "td_block_related_posts";
block_tdi_3_e09.post_count = "6";
block_tdi_3_e09.found_posts = "218";
block_tdi_3_e09.header_color = "";
block_tdi_3_e09.ajax_pagination_infinite_stop = "";
block_tdi_3_e09.max_num_pages = "37";
tdBlocksArray.push(block_tdi_3_e09);
</script><h4 class="td-related-title td-block-title"><a id="tdi_4_899" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3_e09" href="#">Verwandte Artikel</a><a id="tdi_5_1de" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3_e09" href="#">Mehr vom Autor</a></h4><div id=tdi_3_e09 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/arte-verabschiedet-sich-von-der-mittelschicht-552517/" rel="bookmark" class="td-image-wrap" title="Arte nimmt Abschied von der Mittelschicht"><img width="218" height="150" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2019/11/Arte4-218x150.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2019/11/Arte4-218x150.jpg 218w, https://www.digitalfernsehen.de/wp-content/uploads/2019/11/Arte4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Arte nimmt Abschied von der Mittelschicht" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/arte-verabschiedet-sich-von-der-mittelschicht-552517/" rel="bookmark" title="Arte nimmt Abschied von der Mittelschicht">Arte nimmt Abschied von der Mittelschicht</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/31-januar-im-zeichen-des-brexits-bei-arte-2-552429/" rel="bookmark" class="td-image-wrap" title="Aus gegebenem Anlass: Arte widmet sich heute dem Brexit"><img width="218" height="150" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2019/11/brexit-218x150.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2019/11/brexit-218x150.jpg 218w, https://www.digitalfernsehen.de/wp-content/uploads/2019/11/brexit-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Aus gegebenem Anlass: Arte widmet sich heute dem Brexit" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/31-januar-im-zeichen-des-brexits-bei-arte-2-552429/" rel="bookmark" title="Aus gegebenem Anlass: Arte widmet sich heute dem Brexit">Aus gegebenem Anlass: Arte widmet sich heute dem Brexit</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/online-first-bad-banks-ab-ende-januar-zuerst-in-mediatheken-2-552381/" rel="bookmark" class="td-image-wrap" title="&#8222;Bad Banks“ ab heute in der Arte-Mediathek"><img width="218" height="150" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2019/11/ZDFMediathek-218x150.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2019/11/ZDFMediathek-218x150.jpg 218w, https://www.digitalfernsehen.de/wp-content/uploads/2019/11/ZDFMediathek-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#8222;Bad Banks“ ab heute in der Arte-Mediathek" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/online-first-bad-banks-ab-ende-januar-zuerst-in-mediatheken-2-552381/" rel="bookmark" title="&#8222;Bad Banks“ ab heute in der Arte-Mediathek">&#8222;Bad Banks“ ab heute in der Arte-Mediathek</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/31-januar-im-zeichen-des-brexits-bei-arte-552284/" rel="bookmark" class="td-image-wrap" title="31. Januar im Zeichen des Brexits bei Arte"><img width="218" height="150" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2019/11/brexit-218x150.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2019/11/brexit-218x150.jpg 218w, https://www.digitalfernsehen.de/wp-content/uploads/2019/11/brexit-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="31. Januar im Zeichen des Brexits bei Arte" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/31-januar-im-zeichen-des-brexits-bei-arte-552284/" rel="bookmark" title="31. Januar im Zeichen des Brexits bei Arte">31. Januar im Zeichen des Brexits bei Arte</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/europaeische-tv-premiere-arte-zeigt-doku-ueber-mordfall-khashoggi-552249/" rel="bookmark" class="td-image-wrap" title="Europäische TV-Premiere: Arte zeigt Doku über Mordfall Khashoggi"><img width="218" height="150" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2019/11/Arte4-218x150.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2019/11/Arte4-218x150.jpg 218w, https://www.digitalfernsehen.de/wp-content/uploads/2019/11/Arte4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Europäische TV-Premiere: Arte zeigt Doku über Mordfall Khashoggi" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/europaeische-tv-premiere-arte-zeigt-doku-ueber-mordfall-khashoggi-552249/" rel="bookmark" title="Europäische TV-Premiere: Arte zeigt Doku über Mordfall Khashoggi">Europäische TV-Premiere: Arte zeigt Doku über Mordfall Khashoggi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/arte-laesst-das-programm-vom-publikum-bestimmen-552065/" rel="bookmark" class="td-image-wrap" title="Arte lässt das Programm vom Publikum bestimmen"><img width="218" height="150" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2019/11/Arte-Logo-218x150.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2019/11/Arte-Logo-218x150.jpg 218w, https://www.digitalfernsehen.de/wp-content/uploads/2019/11/Arte-Logo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Arte lässt das Programm vom Publikum bestimmen" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/arte-laesst-das-programm-vom-publikum-bestimmen-552065/" rel="bookmark" title="Arte lässt das Programm vom Publikum bestimmen">Arte lässt das Programm vom Publikum bestimmen</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_e09" data-td_block_id="tdi_3_e09"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_e09" data-td_block_id="tdi_3_e09"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

                                    
             <div class="td-comments-title-wrap td_block_template_1">
                <h4 class="td-comments-title block-title"><span>0 Kommentare im Forum</span></h4>
            </div>  
            <div class="comments" id="comments"><ol class="comment-list">

         </ol></div>
<span class="td-icon-comments comment-reply-title"><a href="https://forum.digitalfernsehen.de/threads/415389"> Alle Kommentare 0 im Forum anzeigen</a></span>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentieren Sie den Artikel im Forum <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/inhalte/fernsehen/arte-zeigt-doku-reihe-ueber-straflagersystem-gulag-552753/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://forum.digitalfernsehen.de/threads/415389/reply" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
                <script type="text/javascript">
    function xf_redirect()
    {
    window.location.href='https://forum.digitalfernsehen.de/threads/415389/reply';
    }
    </script>
                <div class="comment-form-input-wrap td-form-comment">
                    <textarea  placeholder="Kommentar:" id="message" name="message" onclick="xf_redirect(); return false;" cols="45" rows="8" aria-required="true"></textarea>
                    <div class="td-warning-comment">Please enter your comment!</div>
                </div>
                <p class="form-submit"><input name="submit" type="submit" onclick="xf_redirect(); return false;" id="submit" class="submit" value="Antwort erstellen" /> <input type='hidden' name='comment_post_ID' value='552753' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
            <div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><span class="td-adspot-title" id="ax-medium-rectangle-1-adspot-title">Anzeige</span>
<div id="ax-medium-rectangle-1"></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_8_a3e td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_8_a3e" ><script>var block_tdi_8_a3e = new tdBlock();
block_tdi_8_a3e.id = "tdi_8_a3e";
block_tdi_8_a3e.atts = '{"custom_title":"Beliebteste Meldungen","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"263","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_8_a3e","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_8_a3e","tdc_css_class_style":"tdi_8_a3e_rand_style"}';
block_tdi_8_a3e.td_column_number = "1";
block_tdi_8_a3e.block_type = "td_block_7";
block_tdi_8_a3e.post_count = "5";
block_tdi_8_a3e.found_posts = "83";
block_tdi_8_a3e.header_color = "#";
block_tdi_8_a3e.ajax_pagination_infinite_stop = "";
block_tdi_8_a3e.max_num_pages = "17";
tdBlocksArray.push(block_tdi_8_a3e);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Beliebteste Meldungen</span></h4></div><div id=tdi_8_a3e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/technik/video/nachlassende-leuchtkraft-beim-oled-552636/" rel="bookmark" class="td-image-wrap" title="Nachlassende Leuchtkraft beim OLED &#8211; Was tun nach Garantie-Ende?"><img width="100" height="70" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2020/02/OLED-Einbrennen-Philips-100x70.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2020/02/OLED-Einbrennen-Philips-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2020/02/OLED-Einbrennen-Philips-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Nachlassende Leuchtkraft beim OLED &#8211; Was tun nach Garantie-Ende?" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/technik/video/nachlassende-leuchtkraft-beim-oled-552636/" rel="bookmark" title="Nachlassende Leuchtkraft beim OLED &#8211; Was tun nach Garantie-Ende?">Nachlassende Leuchtkraft beim OLED &#8211; Was tun nach Garantie-Ende?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-05T13:59:11+00:00" >5. Februar 2020, 13:59</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/empfang/satellit/wegen-erfolglosigkeit-freenet-tv-hd-via-satellit-wird-abgeschaltet-552675/" rel="bookmark" class="td-image-wrap" title="Wegen Erfolglosigkeit: Freenet-TV HD via Satellit wird abgeschaltet"><img width="100" height="70" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2020/02/logo-freenet-tv-100x70.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2020/02/logo-freenet-tv-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2020/02/logo-freenet-tv-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Wegen Erfolglosigkeit: Freenet-TV HD via Satellit wird abgeschaltet" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/empfang/satellit/wegen-erfolglosigkeit-freenet-tv-hd-via-satellit-wird-abgeschaltet-552675/" rel="bookmark" title="Wegen Erfolglosigkeit: Freenet-TV HD via Satellit wird abgeschaltet">Wegen Erfolglosigkeit: Freenet-TV HD via Satellit wird abgeschaltet</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-06T09:47:56+00:00" >6. Februar 2020, 9:47</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/dfb-pokal-achtelfinale-morgen-zwei-spiele-live-im-free-tv-552541/" rel="bookmark" class="td-image-wrap" title="DFB-Pokal-Achtelfinale: Drei Spiele live im Free-TV"><img width="100" height="70" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2019/11/DFB-Pokal-100x70.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2019/11/DFB-Pokal-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2019/11/DFB-Pokal-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="DFB-Pokal-Achtelfinale: Drei Spiele live im Free-TV" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/dfb-pokal-achtelfinale-morgen-zwei-spiele-live-im-free-tv-552541/" rel="bookmark" title="DFB-Pokal-Achtelfinale: Drei Spiele live im Free-TV">DFB-Pokal-Achtelfinale: Drei Spiele live im Free-TV</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-03T18:00:51+00:00" >3. Februar 2020, 18:00</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/top-news/waipu-tv-bringt-zwei-neue-sender-ins-programm-2-552573/" rel="bookmark" class="td-image-wrap" title="Neuer Sender ViktoriaSarina startet heute bei Waipu.tv"><img width="100" height="70" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2019/12/Waiputv-2-100x70.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2019/12/Waiputv-2-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2019/12/Waiputv-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Neuer Sender ViktoriaSarina startet heute bei Waipu.tv" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/top-news/waipu-tv-bringt-zwei-neue-sender-ins-programm-2-552573/" rel="bookmark" title="Neuer Sender ViktoriaSarina startet heute bei Waipu.tv">Neuer Sender ViktoriaSarina startet heute bei Waipu.tv</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-04T09:47:22+00:00" >4. Februar 2020, 9:47</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/empfang/satellit/hd-plus-mit-cashback-aktion-fuer-freenet-tv-kunden-552681/" rel="bookmark" class="td-image-wrap" title="HD Plus mit Cashback-Aktion für Freenet TV Kunden"><img width="100" height="70" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2020/02/hd-plus-100x70.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2020/02/hd-plus-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2020/02/hd-plus-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="HD Plus mit Cashback-Aktion für Freenet TV Kunden" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/empfang/satellit/hd-plus-mit-cashback-aktion-fuer-freenet-tv-kunden-552681/" rel="bookmark" title="HD Plus mit Cashback-Aktion für Freenet TV Kunden">HD Plus mit Cashback-Aktion für Freenet TV Kunden</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-06T12:15:00+00:00" >6. Februar 2020, 12:15</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget tdi_3_75e td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_3_75e" ><script>var block_tdi_3_75e = new tdBlock();
block_tdi_3_75e.id = "tdi_3_75e";
block_tdi_3_75e.atts = '{"custom_title":"Am Kiosk","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"1619","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wc_cache":false,"class":"td_block_widget tdi_3_75e","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_3_75e","tdc_css_class_style":"tdi_3_75e_rand_style"}';
block_tdi_3_75e.td_column_number = "1";
block_tdi_3_75e.block_type = "td_block_1";
block_tdi_3_75e.post_count = "1";
block_tdi_3_75e.found_posts = "467";
block_tdi_3_75e.header_color = "#";
block_tdi_3_75e.ajax_pagination_infinite_stop = "";
block_tdi_3_75e.max_num_pages = "467";
tdBlocksArray.push(block_tdi_3_75e);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Am Kiosk</span></h4></div><div id=tdi_3_75e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/magazin/digital-fernsehen-3-2020-552586/" rel="bookmark" class="td-image-wrap" title="DIGITAL FERNSEHEN 03/2020"><img width="324" height="235" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2020/02/001_DF202003_750px-324x235.jpg"   alt="" title="DIGITAL FERNSEHEN 03/2020" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/magazin/digital-fernsehen-3-2020-552586/" rel="bookmark" title="DIGITAL FERNSEHEN 03/2020">DIGITAL FERNSEHEN 03/2020</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-07T04:21:00+00:00" >7. Februar 2020, 4:21</time></span>                <span class="td-module-comments"><a href="https://www.digitalfernsehen.de/magazin/digital-fernsehen-3-2020-552586/#respond">0</a></span>            </div>

            <div class="td-excerpt">
                200 Ausgaben DIGITAL FERNSEHEN - für uns ein Grund zum Feiern! Wir werfen einen Blick zurück und nehmen gleichzeitig die Trends von heute unter die Lupe.             </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_media_image"><a href="https://www.digitalfernsehen.de/satconvention/"><img width="300" height="250" src="https://www.digitalfernsehen.de/wp-content/uploads/2020/02/SatCon2020_ContentAd_300x250.jpg" class="image wp-image-552721  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><span class="td-adspot-title" id="ax-medium-rectangle-2-adspot-title">Anzeige</span>
<div id="ax-medium-rectangle-2"></div>
<!-- <span style="font-size:8px;float:right;color:gray;">Anzeige</span>
<div style="margin-bottom:10px">
<a href="https://eu.onkyo.com/de-DE/?wt_mc=paid.display.digitalfernsehende.onkyo.nr696.heareverydetail_waterfall" target="_blank" rel="noopener nofollow noreferrer"><img src="/wp-content/uploads/2020/01/Onkyo_v2.jpg" style="width:100%;" alt="" title="" /></a>
</div>-->
<span style="font-size:8px;float:right;color:gray;">Anzeige</span>
<div style="margin-bottom:10px">
<a href="https://store.pure.com/de-DE/pure/pure/discovr/p/154323?wt_mc=paid.display.digitalfernsehende.pure.discovr.sicherstersmartspeakerderwelt" target="_blank" rel="noopener nofollow noreferrer"><img src="/wp-content/uploads/2020/01/PureBa.jpg" style="width:100%;" alt="" title="" /></a>
</div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside class="widget widget_rss"><div class="block-title"><span><a class="rsswidget" href="https://forum.digitalfernsehen.de/forums/-/index.rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.digitalfernsehen.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://forum.digitalfernsehen.de/">Forum</a></span></div><ul><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/%E2%80%9Ebad-banks-ii%E2%80%9C-ab-heute-auch-linear-im-zweiten.415386/'>„Bad Banks II“ ab heute auch linear  im Zweiten</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/wegen-erfolglosigkeit-freenet-tv-hd-via-satellit-wird-abgeschaltet.415341/'>Wegen Erfolglosigkeit: Freenet-TV HD via Satellit wird abgeschaltet</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/%E2%80%9Edas-ding-geht-richtig-steil%E2%80%9C-ard-mediathek-w%C3%A4chst-deutlich.415374/'>„Das Ding geht richtig steil“: ARD-Mediathek wächst deutlich</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/der-borussia-m%C3%B6nchengladbach-thread-3.348635/'>Der Borussia-Mönchengladbach-Thread -3-</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/digitalfernsehen-de-tippgemeinschaft-3.348443/'>digitalfernsehen.de-Tippgemeinschaft -3-</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/serien-bei-netflix-kritiken-und-tipps.400617/'>Serien bei Netflix - Kritiken und Tipps</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/wwe-raw-smackdown-ab-april-2017-die-ppvs-live-ab-21-nov-2016-wieder-auf-sky-sport-hd.369920/'>WWE (Raw, Smackdown ab April 2017 &amp; die PPV&#039;s live ab 21. Nov. 2016) wieder auf SKY Sport HD...</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/m%C3%B6gliche-sportrechte-f%C3%BCr-sky.303804/'>mögliche Sportrechte für Sky</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/rtl-uhd.390507/'>RTL UHD</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/neuer-rtl-nachmittag-mit-geissen-henssler-und-schreyl-startet-montag.415372/'>Neuer RTL-Nachmittag mit Geissen, Henssler und Schreyl startet Montag</a></li></ul></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><span class="td-adspot-title" id="ax-medium-rectangle-3-adspot-title">Anzeige</span>
<div id="ax-medium-rectangle-3"></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Neueste Beiträge</span></h4>		<ul>
											<li>
					<a href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/arte-zeigt-doku-reihe-ueber-straflagersystem-gulag-552753/" aria-current="page">Arte zeigt Doku-Reihe über Straflagersystem &#8222;Gulag&#8220;</a>
									</li>
											<li>
					<a href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/spanische-filmreihe-bei-tele-5-2-552752/">Tele 5 startet heute spanische Filmreihe</a>
									</li>
											<li>
					<a href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/online-first-bad-banks-ab-ende-januar-zuerst-in-mediatheken-3-552751/">&#8222;Bad Banks II&#8220; ab heute auch linear  im Zweiten</a>
									</li>
											<li>
					<a href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/goldstar-tv-feiert-20-jaehriges-jubilaeum-552737/">Goldstar TV feiert 20-jähriges Jubiläum</a>
									</li>
											<li>
					<a href="https://www.digitalfernsehen.de/news/empfang/satellit/cbnn-neuer-free-tv-kanal-in-hd-auf-astra-552643/">CBNN: Neuer Free-TV-Kanal in HD auf Astra</a>
									</li>
					</ul>
		</aside><aside class="widget_text widget widget_custom_html"><div class="block-title"><span>DF-Newsletter</span></div><div class="textwidget custom-html-widget"><form method="post" enctype="multipart/form-data" name="mailform" id="mailform" action="https://www-newsletter.auerbachverlag.de/?p=subscribe">

<label for="mailformemail">E-Mail:</label>
<input type="text" value="" size="20" id="email" name="email">
<input type="hidden" name="htmlemail" value="1" checked="checked" id="htmlemail">
<input type="hidden" name="list[5]" value="signup">
<input type="submit" class="pollsubmit" value="Zur Anmeldung" id="mailformsend" name="submit">
</form></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-547512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-547512"><a href="https://www.digitalfernsehen.de">Startseite</a></li>
<li id="menu-item-547602" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-547602"><a href="https://www.digitalfernsehen.de/kompetente-fachhaendler-in-ihrer-naehe/">Fachhändler</a></li>
<li id="menu-item-547516" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-547516"><a href="https://www.digitalfernsehen.de/impressum/">Impressum</a></li>
<li id="menu-item-547513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-547513"><a href="https://www.digitalfernsehen.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-547519" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-547519"><a rel="noopener nofollow" href="https://www.av.de">Presse</a></li>
<li id="menu-item-547518" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-547518"><a rel="noopener nofollow" href="https://www.av.de/jobs/">Jobs</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; <a rel="nofollow" href="https://www.av.de">2020 Auerbach Verlag und Infodienste GmbH</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.2 (rara)
        Deploy mode: deploy
        
        uid: 5e3e990a1deb5
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.comment-form-author .comment-form-email .comment-form-author .comment-form-url .comment-form-cookies-consent-submit .comment-form-cookies-consent{ display:none; }

.av_adsbygoogle:before {
    content: 'Anzeige';
    margin-top: 1px;
    position: absolute;
    right: 0;
    top: -1em;
}



/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-ss-main-sidebar {
    
min-width:300px !important;
    
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-ss-main-sidebar {
    
min-width:300px !important;
    
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-ss-main-sidebar {
    
min-width:300px;
    
}
}
</style>

<div class="td-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4666306249900346",
    enable_page_level_ads: true
  });
</script></div><script type="text/javascript">jQuery(window).load(function(){
    
    if (jQuery('td.column-frequency').length > 0) {
    
  wpDataTables.table_1.addOnDrawCallback(
  function(){
    
    //jQuery("#filterBox_table_1").insertAfter("#table_1_info");
    if (jQuery('td.column-frequency').length > 0) {
        
    jQuery("td.column-frequency").html(function() {
    var self = jQuery(this);
    return jQuery('<a>',{
        href: '?wdt_column_filter['+self.index()+']=' + self.text(),
        text: self.text()
    });
});

jQuery("td.column-provider").html(function() {
    var self = jQuery(this);
    return jQuery('<a>',{
        href: '?wdt_column_filter['+self.index()+']=' + self.text(),
        text: self.text()
    });
});

  
}
    

   });
   
}
});

jQuery(document).bind("contextmenu",function(e){
    return false;
});</script><script type='text/javascript' src='https://www.digitalfernsehen.de/wp-content/cache/busting/1/wp-includes/js/underscore.min-1.8.3.js'></script>
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-content/cache/busting/1/wp-includes/js/backbone.min-1.4.0.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/www.digitalfernsehen.de\/wp-json\/","nonce":"3ea9a095b1","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-includes/js/api-request.min.js'></script>
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-includes/js/wp-api.min.js'></script>
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-content/cache/busting/1/wp-content/plugins/image-source-control-isc/public/assets/js/front-js-1.10.3.js'></script>
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-content/cache/busting/1/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min-10.2.js'></script>
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {
  //  "theme":"bottom-light",
    "domain":"digitalfernsehen.de",
    "message":"Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.",
    "dismiss":"OK",
    "learnMore":"Weitere Informationen",
    "expiryDays":365,
    "link":"https://www.digitalfernsehen.de/datenschutzerklaerung/"
    };
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[552753]");
                });
            
</script>

<script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.digitalfernsehen.de/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
<div id="ax-special"></div></body>
</html>
<!-- Cached for great performance - Debug: cached@1581160714 -->