<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Mel Gibson spielt Hauptrolle in „John Wick“-Serie &quot;The Continental&quot;</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin  - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Das Mörder-Hotel „The Continental“ aus &quot;John Wick&quot; geht als Spinoff in Serie – mit Hollywood-Star Mel Gibson in der Hauptrolle." />
	<link rel="canonical" href="https://www.digitalfernsehen.de/news/inhalte/kino/mel-gibson-spielt-hauptrolle-in-john-wick-serie-the-continental-581207/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Mel Gibson spielt Hauptrolle in „John Wick“-Serie &quot;The Continental&quot;" />
	<meta property="og:description" content="Das Mörder-Hotel „The Continental“ aus &quot;John Wick&quot; geht als Spinoff in Serie – mit Hollywood-Star Mel Gibson in der Hauptrolle." />
	<meta property="og:url" content="https://www.digitalfernsehen.de/news/inhalte/kino/mel-gibson-spielt-hauptrolle-in-john-wick-serie-the-continental-581207/" />
	<meta property="og:site_name" content="DIGITAL FERNSEHEN" />
	<meta property="article:author" content="https://www.facebook.com/profile.php?id=100041001254071" />
	<meta property="article:published_time" content="2021-10-19T07:49:58+00:00" />
	<meta property="article:modified_time" content="2021-10-19T07:50:07+00:00" />
	<meta property="og:image" content="https://www.digitalfernsehen.de/wp-content/uploads/2020/11/johnwick.jpg" />
	<meta property="og:image:width" content="999" />
	<meta property="og:image:height" content="574" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@https://twitter.com/richardschaber?lang=de" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Richard W. Schaber" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="1 Minute" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//cdn.stroeerdigitalgroup.de' />
<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel='dns-prefetch' href='//de.ioam.de' />

<script src="https://cdn.stroeerdigitalgroup.de/metatag/live/abv_digitalfernsehen/metaTag.min.js"></script>
<script>
    SDG.getUtil().addCssToHead('#ax-billboard, #ax-medium-rectangle-1, #ax-medium-rectangle-2, #ax-medium-rectangle-3, #hm_sb, #hm_med { text-align: center; } #ax-skyscraper { padding-left: 10px; } div > #ax-skyscraper { margin-left:0!important; }');
    var viewportWidth = SDG.getUtil().getViewportDimensions().width;
    var mobBreakpoint = parseInt(SDG.Publisher.getConfig().getCommonValue('mobileBreakpoint'));

    if (document.location.hostname !== 'forum.digitalfernsehen.de') {
        document.addEventListener('DOMContentLoaded', function(e) { 
            var el = document.querySelector('.td-main-content-wrap.td-container-wrap');
            var pubPerform = document.createElement('div');
            pubPerform.id = "ax-pubperform";
            if (el) el.appendChild(pubPerform);
        });

        if (document.location.pathname === "/") { 
            SDG.Publisher.setZone('startseite');
        } else {
            SDG.Publisher.setZone('rest');
            if (viewportWidth >= mobBreakpoint) {
                document.addEventListener('DOMContentLoaded', function(e) { 
                    var el = document.querySelector('.td-post-content > p');
                    var outstream = document.createElement('div');
                    outstream.id = "ax-outstream";
                    if (el) el.appendChild(outstream);
                });
                SDG.Publisher.registerSlot('posterad', 'ax-outstream').load(); 
            }
        }

        if (viewportWidth >= mobBreakpoint) {

            SDG.Publisher.registerSlot('banner', 'ax-billboard').load();
            SDG.Publisher.registerSlot('sky', 'ax-skyscraper').load();
            SDG.Publisher.registerSlot('rectangle', 'ax-medium-rectangle-1').load();
           
        
         document.addEventListener("DOMContentLoaded", function(event) {
         if(document.getElementById('ax-medium-rectangle-all')) 

            {


    SDG.Publisher.registerSlot('rectangle2', 'ax-medium-rectangle-all').blockFormats(['halfpagead']).load();
    SDG.Publisher.registerSlot('rectangle3', 'ax-medium-rectangle-2').load();
    SDG.Publisher.registerSlot('rectangle4', 'ax-medium-rectangle-3').load();

    } else  

{
   SDG.Publisher.registerSlot('rectangle2', 'ax-medium-rectangle-2').load(); 
   SDG.Publisher.registerSlot('rectangle3', 'ax-medium-rectangle-3').load();


}
  });


         
            
            SDG.Publisher.registerSlot('pubperform', 'ax-pubperform').load(); 
        } else {
            SDG.Publisher.registerSlot('topmobile', 'ax-billboard').load();
            
        


            document.addEventListener("DOMContentLoaded", function(event) {
           if(document.getElementById('ax-medium-rectangle-all')) {  


            SDG.Publisher.registerSlot('topmobile2', 'ax-medium-rectangle-all').load(); 
            



         }
       


    else {
        SDG.Publisher.registerSlot('topmobile2', 'ax-medium-rectangle-1').load(); 
        SDG.Publisher.registerSlot('topmobile3', 'ax-medium-rectangle-2').load();
        SDG.Publisher.registerSlot('topmobile4', 'ax-medium-rectangle-3').load();
    }
  });

     
        }

    } else {
        SDG.Publisher.setZone('forum');
        if (SDG.getUtil().getViewportDimensions().width >= parseInt(SDG.Publisher.getConfig().getCommonValue('mobileBreakpoint'))) {
            SDG.Publisher.registerSlot('banner', 'hm_sb').load();
            SDG.Publisher.registerSlot('sky', 'hm_wideskys').load();
            SDG.Publisher.registerSlot('rectangle', 'hm_med').load();
        } else {
            SDG.Publisher.registerSlot('topmobile', 'hm_sb').load();
            SDG.Publisher.registerSlot('topmobile2', 'hm_med').load();
        }
    }
    SDG.Publisher.finalizeSlots();
</script>
<script type="text/javascript">
window.addEventListener('metaTagSystemCmpConsentAvailable', function() {
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/stroeergamma-digitalfernsehen/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
 });
</script>

<script type="text/javascript" src="https://script.ioam.de/iam.js?m=1"></script><script>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</script><link rel='stylesheet' id='wp-block-library-css'  href='https://www.digitalfernsehen.de/wp-includes/css/dist/block-library/style.min.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='amazon-auto-links-_common-css'  href='https://www.digitalfernsehen.de/wp-content/plugins/amazon-auto-links/template/_common/style.min.css?ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='amazon-auto-links-list-css'  href='https://www.digitalfernsehen.de/wp-content/plugins/amazon-auto-links/template/list/style.min.css?ver=1.2.17' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.digitalfernsehen.de/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1633932300' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='dashicons-css'  href='https://www.digitalfernsehen.de/wp-content/cache/min/1/wp-includes/css/dashicons.min.css?ver=1633932300' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pointer-css'  href='https://www.digitalfernsehen.de/wp-includes/css/wp-pointer.min.css?ver=5.7.3' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://www.digitalfernsehen.de/wp-content/cache/min/1/wp-content/themes/Newspaper/style.css?ver=1633932300' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link data-minify="1" rel='stylesheet' id='td-theme-child-css'  href='https://www.digitalfernsehen.de/wp-content/cache/min/1/wp-content/themes/Newspaper-child/style.css?ver=1633932300' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.digitalfernsehen.de/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1633932300' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.digitalfernsehen.de/wp-content/cache/min/1/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=1633932301' type='text/css' media='all' />
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<meta name="referrer" content="no-referrer-when-downgrade" />
<style type="text/css"> #wp-worthy-pixel { line-height: 1px; height: 1px; margin: 0; padding: 0; } </style>
<style type='text/css' id='amazon-auto-links-button-css' data-version='4.7.9'>.amazon-auto-links-button.amazon-auto-links-button-default {background: #4997e5;background-image: -webkit-linear-gradient(top, #4997e5, #3f89ba);background-image: -moz-linear-gradient(top, #4997e5, #3f89ba);background-image: -ms-linear-gradient(top, #4997e5, #3f89ba);background-image: -o-linear-gradient(top, #4997e5, #3f89ba);background-image: linear-gradient(to bottom, #4997e5, #3f89ba);-webkit-border-radius: 4px;-moz-border-radius: 4px;border-radius: 4px;margin-left: auto;margin-right: auto;text-align: center;white-space: nowrap;color: #ffffff;font-size: 13px;text-shadow-color: transparent;width: 100px;box-shadow-color: #666666;padding: 7px 8px 8px 8px;background: #3498db;border: solid #6891a5 1px;text-decoration: none;}.amazon-auto-links-button.amazon-auto-links-button-default:hover {background: #3cb0fd;background-image: -webkit-linear-gradient(top, #3cb0fd, #3498db);background-image: -moz-linear-gradient(top, #3cb0fd, #3498db);background-image: -ms-linear-gradient(top, #3cb0fd, #3498db);background-image: -o-linear-gradient(top, #3cb0fd, #3498db);background-image: linear-gradient(to bottom, #3cb0fd, #3498db);text-decoration: none;}.amazon-auto-links-button.amazon-auto-links-button-default > a {color: inherit; border-bottom: none;text-decoration: none; }.amazon-auto-links-button.amazon-auto-links-button-default > a:hover {color: inherit;}.amazon-auto-links-button > a, .amazon-auto-links-button > a:hover {-webkit-box-shadow: none;box-shadow: none;color: inherit;} button.amazon-auto-links-button {white-space: nowrap;}.amazon-auto-links-button-link {text-decoration: none;}.amazon-auto-links-button.amazon-auto-links-button-553735 {background: #4997e5;background-image: -webkit-linear-gradient(top, #4997e5, #3f89ba);background-image: -moz-linear-gradient(top, #4997e5, #3f89ba);background-image: -ms-linear-gradient(top, #4997e5, #3f89ba);background-image: -o-linear-gradient(top, #4997e5, #3f89ba);background-image: linear-gradient(to bottom, #4997e5, #3f89ba);-webkit-border-radius: 4;-moz-border-radius: 4;border-radius: 4px;margin-left: auto;margin-right: auto;text-align: center;white-space: nowrap;color: #ffffff;font-size: 13px;text-shadow-color: transparent;width: 100px;box-shadow-color: #666666;padding: 7px 8px 8px 8px;background: #3498db;border: solid #6891a5 1px;text-decoration: none;}.amazon-auto-links-button.amazon-auto-links-button-553735:hover {background: #3cb0fd;background-image: -webkit-linear-gradient(top, #3cb0fd, #3498db);background-image: -moz-linear-gradient(top, #3cb0fd, #3498db);background-image: -ms-linear-gradient(top, #3cb0fd, #3498db);background-image: -o-linear-gradient(top, #3cb0fd, #3498db);background-image: linear-gradient(to bottom, #3cb0fd, #3498db);text-decoration: none;}.amazon-auto-links-button.amazon-auto-links-button-553735 > a {color: inherit; border-bottom: none;text-decoration: none;}.amazon-auto-links-button.amazon-auto-links-button-553735 > a:hover {color: inherit;}</style>			<script type="text/javascript">
			/* <![CDATA[ */
				var isc_front_data =
				{
					caption_position : 'top-left',
				}
			/* ]]> */
			</script>
			<style>
				.isc-source { position: relative; display: inline-block; }
			</style>
			
<link rel="preload" as="font" href="https://www.digitalfernsehen.de/wp-content/themes/Newspaper/images/icons/newspaper.woff?19" crossorigin><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.digitalfernsehen.de\/wp-admin\/","wpRestNonce":"ee2f3062ad","wpRestUrl":"https:\/\/www.digitalfernsehen.de\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.digitalfernsehen.de\/wp-admin\/","wpRestNonce":"ee2f3062ad","wpRestUrl":"https:\/\/www.digitalfernsehen.de\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%\/","postId":581207};
    </script>
          <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.digitalfernsehen.de");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ff75dd08-665f-4e82-87c6-574f42a6d604';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Danke für das Aktivieren unseres Newsdienstes";
oneSignal_options['path'] = "https://www.digitalfernsehen.de/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.24e91fba-47ec-4183-a873-89e8fb838de6";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Dürfen wir dich bei besonders interessanten Meldungen darüber informieren?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Dies ist ein Beispiel, so sieht es dann aus";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Die News werden in einem kleinen Fenster auf dem Desktop erscheinen";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Beispiel";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "News werden auf deinem Gerät angezeigt";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(du kannst die News jederzeit deaktivieren)";
oneSignal_options['promptOptions']['acceptButtonText'] = "Ja, unbedingt!";
oneSignal_options['promptOptions']['cancelButtonText'] = "Nein, danke!";
oneSignal_options['promptOptions']['siteName'] = "www.digitalfernsehen.de";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Erlauben";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonniere News';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Du hast unsere News abonniert';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Du hast unsere News abbestellt';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Vielen Dank! Wir halten dich bei besonderen News nun auf dem Laufenden!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vielen Dank! Wir halten dich bei besonderen News nun auf dem Laufenden!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Du hast unsere News nun abbestellt';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Newseinstellungen';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'gratis abonnieren';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'abbestellen';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'News freigeben';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Folge diesen Tipps um News zu aktivieren';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- JS generated by theme -->

<script>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</script>

<script type="text/javascript">
function gaOptout() {
  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
  window[disableStr] = true;
  alert('Google Analytics wurde durch das Setzen eines Cookies deaktiviert');
}
window.addEventListener('metaTagSystemCmpConsentAvailable', function (eventObject) {
if(SDG.Publisher.getCustomVendorConsent('Google Analytics') === true){
var gaProperty = 'UA-52408331-1';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
  window[disableStr] = true;
}

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52408331-1', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

} 
});


</script>
<meta name="8aef344ac7b8134" content="6eed602c152b1dcc297c63a57a0972cb" />
<meta name="facebook-domain-verification" content="15ap281t3v647r13fnwlmfmzo71so6" />


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.digitalfernsehen.de/",
                    "name": "Start"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.digitalfernsehen.de/news/inhalte/kino/",
                    "name": "Kino"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.digitalfernsehen.de/news/inhalte/kino/mel-gibson-spielt-hauptrolle-in-john-wick-serie-the-continental-581207/",
                    "name": "Mel Gibson spielt Hauptrolle in „John Wick“-Serie &#8222;The Continental&#8220;"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.digitalfernsehen.de/wp-content/uploads/2019/01/cropped-df_online_ant-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.digitalfernsehen.de/wp-content/uploads/2019/01/cropped-df_online_ant-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.digitalfernsehen.de/wp-content/uploads/2019/01/cropped-df_online_ant-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.digitalfernsehen.de/wp-content/uploads/2019/01/cropped-df_online_ant-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			div.td-post-views { 
   display:none;
}

div.isc_image_list_box { 
font-size:12px;
	color:#9c9c9c;
}

p.isc_image_list_title { 
	font-weight: bold;
}
#post-547701 > footer > table > tbody > tr.td-review-footer.rate_percent > td.td-review-summary > span { 
   display:none;
}

#post-547701 > footer > table > tbody > tr.td-review-header > td { 
   display:none;
}

div.td-post-content.tagdiv-type > div.isc_image_list_box { 
   display:none;
}

.uc {  
	word-spacing: -1em;
}

.tip {  
	color:#4db2ec;
	font-size:  1.4em;
	font-weight: bold;
		}

.urteil {  
	font-size:  1.4em;
	color:#9a2014;
		}		</style>
		
<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder">.external-link-new-window:before {
  content: url('https://www.digitalfernsehen.de/typo3/sysext/rtehtmlarea/res/accessibilityicons/img/external_link_new_window.gif');
}
#ax-skin-wrapper > div > div.tdc-content-wrap > div.isc_image_list_box {
  display: none;
}
</style></head>

<body class="post-template-default single single-post postid-581207 single-format-standard td-standard-pack mel-gibson-spielt-hauptrolle-in-john-wick-serie-the-continental global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
/* <![CDATA[ */
var iam_data = {
"st":"digifern", 
"mg":"yes",
"sc":"yes",
"cp":"news_entertainment", 
"oc":"news_entertainment"
}
iom.c(iam_data,1);
/* ]]> */
</script>

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-251967" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first menu-item-251967"><a href="https://www.digitalfernsehen.de/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-251971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251971"><a href="https://www.digitalfernsehen.de/news/medien-news/">Medien</a></li>
	<li id="menu-item-251969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251969"><a href="https://www.digitalfernsehen.de/news/empfang/">Empfang</a></li>
	<li id="menu-item-548306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-548306"><a href="https://www.digitalfernsehen.de/news/technik/">Technik</a></li>
	<li id="menu-item-251970" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-251970"><a href="https://www.digitalfernsehen.de/news/inhalte/">Inhalte</a></li>
</ul>
</li>
<li id="menu-item-248328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248328"><a href="https://www.digitalfernsehen.de/ratgeber/">Ratgeber</a></li>
<li id="menu-item-553109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-553109"><a href="https://www.digitalfernsehen.de/tests/">Tests</a></li>
<li id="menu-item-247915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247915"><a href="https://www.digitalfernsehen.de/magazin/">Magazin</a></li>
<li id="menu-item-258992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258992"><a href="https://www.digitalfernsehen.de/sat-frequenzen/">Sat-Frequenzen</a></li>
<li id="menu-item-547564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-547564"><a href="https://forum.digitalfernsehen.de/">Community</a></li>
<li id="menu-item-547752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-547752"><a rel="noopener nofollow" href="https://www.heftkaufen.de/zeitschriften.html">Shop</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.digitalfernsehen.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 8
-->


<div class="td-header-wrap td-header-style-8 ">
    
    <div class="td-container ">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://www.digitalfernsehen.de/">
            <img class="td-retina-data" data-retina="https://www.digitalfernsehen.de/wp-content/uploads/2019/01/df_online_retina-300x67.png" src="https://www.digitalfernsehen.de/wp-content/uploads/2020/03/df_online_kl2.png" alt="" width="272" height="61"/>
            <span class="td-visual-hidden">DIGITAL FERNSEHEN</span>
        </a>
            </div>
    </div>
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container">
            <div class="td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    </div>
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container">
                <div class="td-header-row td-header-main-menu">
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.digitalfernsehen.de/">
			<img class="td-retina-data" data-retina="https://www.digitalfernsehen.de/wp-content/uploads/2020/03/df_online_kl_wht.png" src="https://www.digitalfernsehen.de/wp-content/uploads/2020/03/df_online_mini_wht.png" alt="" width="140" height="31"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.digitalfernsehen.de/">
			<img class="td-retina-data" data-retina="https://www.digitalfernsehen.de/wp-content/uploads/2019/01/df_online_retina-300x67.png" src="https://www.digitalfernsehen.de/wp-content/uploads/2020/03/df_online_kl2.png" alt="" width="272" height="61"/>
		</a>
	    </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-251967"><a href="https://www.digitalfernsehen.de/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-251971"><a href="https://www.digitalfernsehen.de/news/medien-news/">Medien</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-251969"><a href="https://www.digitalfernsehen.de/news/empfang/">Empfang</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-548306"><a href="https://www.digitalfernsehen.de/news/technik/">Technik</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-251970"><a href="https://www.digitalfernsehen.de/news/inhalte/">Inhalte</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-248328"><a href="https://www.digitalfernsehen.de/ratgeber/">Ratgeber</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-553109"><a href="https://www.digitalfernsehen.de/tests/">Tests</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-247915"><a href="https://www.digitalfernsehen.de/magazin/">Magazin</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-258992"><a href="https://www.digitalfernsehen.de/sat-frequenzen/">Sat-Frequenzen</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-547564"><a href="https://forum.digitalfernsehen.de/">Community</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-547752"><a rel="noopener nofollow" href="https://www.heftkaufen.de/zeitschriften.html">Shop</a></li>
</ul></div></div>

<div class="td-header-menu-social"></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.digitalfernsehen.de/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
                </div>
            </div>
        </div>
    </div>

    
</div>
            </div>

            
    <script type="text/javascript">
//GtaxDY4("Super_01")
</script>
<span class='GtaxDY4_end'></span>
<div id="ax-billboard" style="min-height:250px"></div>
<div class="td-main-content-wrap td-container-wrap">
<script type="text/javascript">
if (jQuery(window).width() > parseInt('850px', 10) + 160 && true)
{
    
jQuery('head').append('<style>.td-main-content-wrap{position:relative;max-width:1068px;margin:0 auto}.td-container {width:calc((100% - 160px )-10)}#ax-skyscraper{display:block !important}</style>');
    
} else { jQuery('head').append('<style>#ax-skyscraper{display:none;}</style>');   }
</script>
<div id="ax-skyscraper" style="position:absolute;left: 100%; margin-left:10px">
</div>

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.digitalfernsehen.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Alle Beiträge anzeigen Kino" class="entry-crumb" href="https://www.digitalfernsehen.de/news/inhalte/kino/">Kino</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Mel Gibson spielt Hauptrolle in „John Wick“-Serie &#8222;The Continental&#8220;</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-581207" class="post-581207 post type-post status-publish format-standard has-post-thumbnail hentry category-kino" >
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.digitalfernsehen.de/news/inhalte/">Inhalte</a></li><li class="entry-category"><a  href="https://www.digitalfernsehen.de/news/inhalte/kino/">Kino</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Mel Gibson spielt Hauptrolle in „John Wick“-Serie &#8222;The Continental&#8220;</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Von</div> <a href="https://www.digitalfernsehen.de/author/rs/">Richard W. Schaber</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-19T09:49:58+02:00" >19. Oktober 2021, 9:49</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://www.digitalfernsehen.de/news/inhalte/kino/mel-gibson-spielt-hauptrolle-in-john-wick-serie-the-continental-581207/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-581207">0</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.digitalfernsehen.de%2Fnews%2Finhalte%2Fkino%2Fmel-gibson-spielt-hauptrolle-in-john-wick-serie-the-continental-581207%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Mel+Gibson+spielt+Hauptrolle+in+%E2%80%9EJohn+Wick%E2%80%9C-Serie+%E2%80%9EThe+Continental%E2%80%9C&url=https%3A%2F%2Fwww.digitalfernsehen.de%2Fnews%2Finhalte%2Fkino%2Fmel-gibson-spielt-hauptrolle-in-john-wick-serie-the-continental-581207%2F&via=digitvde" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.digitalfernsehen.de/news/inhalte/kino/mel-gibson-spielt-hauptrolle-in-john-wick-serie-the-continental-581207/&amp;media=https://www.digitalfernsehen.de/wp-content/uploads/2020/11/johnwick.jpg&description=Das Mörder-Hotel „The Continental“ aus &quot;John Wick&quot; geht als Spinoff in Serie – mit Hollywood-Star Mel Gibson in der Hauptrolle." title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Mel+Gibson+spielt+Hauptrolle+in+%E2%80%9EJohn+Wick%E2%80%9C-Serie+%E2%80%9EThe+Continental%E2%80%9C %0A%0A https://www.digitalfernsehen.de/news/inhalte/kino/mel-gibson-spielt-hauptrolle-in-john-wick-serie-the-continental-581207/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.digitalfernsehen.de/news/inhalte/kino/mel-gibson-spielt-hauptrolle-in-john-wick-serie-the-continental-581207/&title=Mel+Gibson+spielt+Hauptrolle+in+%E2%80%9EJohn+Wick%E2%80%9C-Serie+%E2%80%9EThe+Continental%E2%80%9C" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.digitalfernsehen.de/news/inhalte/kino/mel-gibson-spielt-hauptrolle-in-john-wick-serie-the-continental-581207/&title=Mel+Gibson+spielt+Hauptrolle+in+%E2%80%9EJohn+Wick%E2%80%9C-Serie+%E2%80%9EThe+Continental%E2%80%9C" title="ReddIt" >
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Mel Gibson spielt Hauptrolle in „John Wick“-Serie &#8222;The Continental&#8220;&body=https://www.digitalfernsehen.de/news/inhalte/kino/mel-gibson-spielt-hauptrolle-in-john-wick-serie-the-continental-581207/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><img width="696" height="400" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2020/11/johnwick-696x400.jpg" srcset="https://www.digitalfernsehen.de/wp-content/uploads/2020/11/johnwick-696x400.jpg 696w, https://www.digitalfernsehen.de/wp-content/uploads/2020/11/johnwick-300x172.jpg 300w, https://www.digitalfernsehen.de/wp-content/uploads/2020/11/johnwick-768x441.jpg 768w, https://www.digitalfernsehen.de/wp-content/uploads/2020/11/johnwick-731x420.jpg 731w, https://www.digitalfernsehen.de/wp-content/uploads/2020/11/johnwick.jpg 999w" sizes="(max-width: 696px) 100vw, 696px" alt="John Wick" title="johnwick"/><figcaption class="wp-caption-text">© Netflix, Inc. and its affiliates</figcaption></figure></div>
            <!-- content --><div class="td-a-rec td-a-rec-id-content_top  tdi_2 td_block_template_1">
<style>
/* custom css */
.tdi_2.td-a-rec{
					text-align: center;
				}.tdi_2 .td-element-style{
					z-index: -1;
				}.tdi_2.td-a-rec-img{
				    text-align: left;
				}.tdi_2.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">Anzeige</span><div id="ax-medium-rectangle-all"></div></div>
<p><strong>Die drei „John Wick“-Teile mit Keanu Reeves waren ein großer Publikumserfolg. Nun geht das Mörder-Hotel „The Continental“ als Spinoff in Serie – mit Hollywood-Star Mel Gibson.</strong></p>
 <!-- A generated by theme --> 

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_1 td_block_template_1 ">

<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
                           window.addEventListener('metaTagSystemCmpConsentAvailable', function() {
                        jQuery(document).ready(function(){(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;
adsbygoogle.push({})}); });
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
	                       window.addEventListener('metaTagSystemCmpConsentAvailable', function() {
                        jQuery(document).ready(function(){(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;
adsbygoogle.push({})}); });
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
                        window.addEventListener('metaTagSystemCmpConsentAvailable', function() {
                        jQuery(document).ready(function(){(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;
adsbygoogle.push({})}); });
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
                           window.addEventListener('metaTagSystemCmpConsentAvailable', function() {
                        jQuery(document).ready(function(){(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;
adsbygoogle.push({})}); });
                    }
                </script>
</div>

 <!-- end A --> 





<p>Hollywood-Star Mel Gibson (65, &#8222;Lethal Weapon&#8220;, „Braveheart&#8220;) lässt sich auf eine seltene Fernsehrolle ein. Der Oscar-Preisträger soll in der geplanten Miniserie &#8222;The Continental&#8220; eine Hauptrolle übernehmen, wie die Branchenblätter „Variety&#8220; und &#8222;Hollywood Reporter&#8220; am Montag berichteten. Die Serie spielt in Anlehnung an die Kinofilme um &#8222;John Wick&#8220; in der Welt von Auftragskillern.</p>



<p>Zeitlich ist sie 40 Jahre davor angesiedelt. Schauplatz ist das Hotel &#8222;The Continental&#8220; im New York der 1970er Jahre, in dem Auftragsmörder aus aller Welt absteigen. Gibson soll eine Figur namens Cormac spielen. In der Kino-Serie schlüpfte Keanu Reeves bereits drei Mal in die Rolle des Auftragskillers John Wick, zuletzt 2019 in &#8222;John Wick: Kapitel 3&#8220;. Derzeit laufen die Dreharbeiten für Teil 4, der im Mai 2022 in die Kinos kommen soll.</p>



<h2 id="h-das-continental-in-den-john-wick-filmen">Das Continental in den &#8222;John Wick&#8220;-Filmen</h2>



<p>Als mafiös-organisiertes Hotel-Netzwerk für Auftragskiller ist das &#8222;Continental&#8220; Austragungsort für so manche denkwürdige Begegnung: Insbesondere der von Schauspiel-Veteran Ian McShane (&#8222;American Gods&#8220;, &#8222;Fluch der Karibik – Fremde Gezeiten&#8220;) verkörperte Hotelmanager macht dabei ein weiteres Mal eine memorable Figur.</p>



<p><strong>Hinweis:</strong><em>&nbsp;Bei einigen Verlinkungen handelt es sich um Affiliate-Links. Mit einem Kauf über diesen Link erhält DIGITAL FERNSEHEN eine kleine Provision. Auf den Preis hat das keinerlei Auswirkung.</em></p>



<p></p>
<div class="isc_image_list_box"><p class="isc_image_list_title">Bildquelle:</p>			<ul class="isc_image_list">
		<li>johnwick: Netflix Dezember Neuheiten</li>		</ul>
		</div>

<div id='taboola-below-article-thumbnails'></div>
<script type='text/javascript'>
window.addEventListener('metaTagSystemCmpConsentAvailable', function() {
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  }); });
</script>
 <!-- A generated by theme --> 

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_3 td_block_template_1 ">

<style>
/* custom css */
.tdi_3.td-a-rec{
					text-align: center;
				}.tdi_3 .td-element-style{
					z-index: -1;
				}.tdi_3.td-a-rec-img{
				    text-align: left;
				}.tdi_3.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
                           window.addEventListener('metaTagSystemCmpConsentAvailable', function() {
                        jQuery(document).ready(function(){(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;
adsbygoogle.push({})}); });
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
	                       window.addEventListener('metaTagSystemCmpConsentAvailable', function() {
                        jQuery(document).ready(function(){(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;
adsbygoogle.push({})}); });
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
                        window.addEventListener('metaTagSystemCmpConsentAvailable', function() {
                        jQuery(document).ready(function(){(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;
adsbygoogle.push({})}); });
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
                           window.addEventListener('metaTagSystemCmpConsentAvailable', function() {
                        jQuery(document).ready(function(){(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;
adsbygoogle.push({})}); });
                    }
                </script>
</div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.digitalfernsehen.de%2Fnews%2Finhalte%2Fkino%2Fmel-gibson-spielt-hauptrolle-in-john-wick-serie-the-continental-581207%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Mel+Gibson+spielt+Hauptrolle+in+%E2%80%9EJohn+Wick%E2%80%9C-Serie+%E2%80%9EThe+Continental%E2%80%9C&url=https%3A%2F%2Fwww.digitalfernsehen.de%2Fnews%2Finhalte%2Fkino%2Fmel-gibson-spielt-hauptrolle-in-john-wick-serie-the-continental-581207%2F&via=digitvde" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.digitalfernsehen.de/news/inhalte/kino/mel-gibson-spielt-hauptrolle-in-john-wick-serie-the-continental-581207/&amp;media=https://www.digitalfernsehen.de/wp-content/uploads/2020/11/johnwick.jpg&description=Das Mörder-Hotel „The Continental“ aus &quot;John Wick&quot; geht als Spinoff in Serie – mit Hollywood-Star Mel Gibson in der Hauptrolle." title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Mel+Gibson+spielt+Hauptrolle+in+%E2%80%9EJohn+Wick%E2%80%9C-Serie+%E2%80%9EThe+Continental%E2%80%9C %0A%0A https://www.digitalfernsehen.de/news/inhalte/kino/mel-gibson-spielt-hauptrolle-in-john-wick-serie-the-continental-581207/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.digitalfernsehen.de/news/inhalte/kino/mel-gibson-spielt-hauptrolle-in-john-wick-serie-the-continental-581207/&title=Mel+Gibson+spielt+Hauptrolle+in+%E2%80%9EJohn+Wick%E2%80%9C-Serie+%E2%80%9EThe+Continental%E2%80%9C" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.digitalfernsehen.de/news/inhalte/kino/mel-gibson-spielt-hauptrolle-in-john-wick-serie-the-continental-581207/&title=Mel+Gibson+spielt+Hauptrolle+in+%E2%80%9EJohn+Wick%E2%80%9C-Serie+%E2%80%9EThe+Continental%E2%80%9C" title="ReddIt" >
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Mel Gibson spielt Hauptrolle in „John Wick“-Serie &#8222;The Continental&#8220;&body=https://www.digitalfernsehen.de/news/inhalte/kino/mel-gibson-spielt-hauptrolle-in-john-wick-serie-the-continental-581207/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.digitalfernsehen.de/author/rs/">Richard W. Schaber</a></span></div>            <!-- meta -->        </footer>

    </article> <!-- /.post -->

    
                                    
             <div class="td-comments-title-wrap td_block_template_1">
                <h4 class="td-comments-title block-title"><span> Kommentare im Forum</span></h4>
            </div>  
            <div class="comments" id="comments"><ol class="comment-list">

         </ol></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Die Kommentarfunktion ist noch nicht aktiviert <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/inhalte/kino/mel-gibson-spielt-hauptrolle-in-john-wick-serie-the-continental-581207/#respond" style="display:none;">Antwort abbrechen</a></small></h3>	</div><!-- #respond -->
	        <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><span class="td-adspot-title" id="ax-medium-rectangle-1-adspot-title">Anzeige</span>
<script type="text/javascript">
//GtaxDY4("ContentHPAd_01")
</script>
<span class='GtaxDY4_end'></span>
<div id="ax-medium-rectangle-1"></div></div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_1 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_1" ><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"custom_title":"Beliebteste Meldungen","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"263","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wc_cache":false,"class":"td_block_widget tdi_1","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "1";
block_tdi_1.block_type = "td_block_7";
block_tdi_1.post_count = "5";
block_tdi_1.found_posts = "66";
block_tdi_1.header_color = "#";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "14";
tdBlocksArray.push(block_tdi_1);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Beliebteste Meldungen</span></h4></div><div id=tdi_1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/medien-news/maerkte/sky-inhalte-illegal-angeboten-pay-tv-piraten-gefasst-580882/" rel="bookmark" class="td-image-wrap " title="Sky-Inhalte illegal angeboten: Pay-TV-Piraten gefasst" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Festnahmen © alphaspirit - Fotolia.com" title="Sky-Inhalte illegal angeboten: Pay-TV-Piraten gefasst" data-type="image_tag" data-img-url="https://www.digitalfernsehen.de/wp-content/uploads/2019/11/Gefaengnis-Strafe-Haft-Verbrechen-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/medien-news/maerkte/sky-inhalte-illegal-angeboten-pay-tv-piraten-gefasst-580882/" rel="bookmark" title="Sky-Inhalte illegal angeboten: Pay-TV-Piraten gefasst">Sky-Inhalte illegal angeboten: Pay-TV-Piraten gefasst</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-14T11:22:38+02:00" >14. Oktober 2021, 11:22</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/empfang/streaming-empfang/rakuten-tv-neue-kostenlose-kanaele-jetzt-verfuegbar-580956/" rel="bookmark" class="td-image-wrap " title="Rakuten TV: Neue kostenlose Kanäle jetzt verfügbar" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Rakuten; © Rakuten" title="Rakuten TV: Neue kostenlose Kanäle jetzt verfügbar" data-type="image_tag" data-img-url="https://www.digitalfernsehen.de/wp-content/uploads/2019/12/Rakuten-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/empfang/streaming-empfang/rakuten-tv-neue-kostenlose-kanaele-jetzt-verfuegbar-580956/" rel="bookmark" title="Rakuten TV: Neue kostenlose Kanäle jetzt verfügbar">Rakuten TV: Neue kostenlose Kanäle jetzt verfügbar</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-15T11:55:00+02:00" >15. Oktober 2021, 11:55</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/europapokal-zusaetzliches-free-tv-spiel-581151/" rel="bookmark" class="td-image-wrap " title="Europapokal: Zusätzliches Free-TV-Spiel diese Woche" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Europapokal Europa league Logo © UEFA" title="Europapokal: Zusätzliches Free-TV-Spiel diese Woche" data-type="image_tag" data-img-url="https://www.digitalfernsehen.de/wp-content/uploads/2019/10/UEFA_EuropaLeague1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/europapokal-zusaetzliches-free-tv-spiel-581151/" rel="bookmark" title="Europapokal: Zusätzliches Free-TV-Spiel diese Woche">Europapokal: Zusätzliches Free-TV-Spiel diese Woche</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-18T10:58:58+02:00" >18. Oktober 2021, 10:58</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/medien-news/maerkte/sky-sport-news-stellt-sich-im-pay-tv-neu-auf-580926/" rel="bookmark" class="td-image-wrap " title="Sky Sport News stellt sich im Pay-TV neu auf" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Sky Sport News Logo" title="Sky Sport News stellt sich im Pay-TV neu auf" data-type="image_tag" data-img-url="https://www.digitalfernsehen.de/wp-content/uploads/2020/08/SkySportNewsLogo-NEU-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/medien-news/maerkte/sky-sport-news-stellt-sich-im-pay-tv-neu-auf-580926/" rel="bookmark" title="Sky Sport News stellt sich im Pay-TV neu auf">Sky Sport News stellt sich im Pay-TV neu auf</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-15T09:24:40+02:00" >15. Oktober 2021, 9:24</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/stromberg-star-ermmitelt-bei-nord-nord-mord-580792/" rel="bookmark" class="td-image-wrap " title="&#8222;Nord Nord Mord&#8220;: Neue Krimi-Folge kommt ins TV" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Besetzung von Nord Nord Mord unter Kommissar Sievers" title="&#8222;Nord Nord Mord&#8220;: Neue Krimi-Folge kommt ins TV" data-type="image_tag" data-img-url="https://www.digitalfernsehen.de/wp-content/uploads/2021/10/Stromberg_Star_Nord_Nord_Mord-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/stromberg-star-ermmitelt-bei-nord-nord-mord-580792/" rel="bookmark" title="&#8222;Nord Nord Mord&#8220;: Neue Krimi-Folge kommt ins TV">&#8222;Nord Nord Mord&#8220;: Neue Krimi-Folge kommt ins TV</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-14T17:30:00+02:00" >14. Oktober 2021, 17:30</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="custom_html-6" class="widget_text td_block_template_1 widget custom_html-6 widget_custom_html"><div class="textwidget custom-html-widget"><div id="ax-sidebar-g"></div></div></aside><div class="td_block_wrap td_block_1 td_block_widget tdi_8 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_8" ><script>var block_tdi_8 = new tdBlock();
block_tdi_8.id = "tdi_8";
block_tdi_8.atts = '{"custom_title":"Am Kiosk","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"1619","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wc_cache":false,"class":"td_block_widget tdi_8","block_type":"td_block_1","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_8","tdc_css_class_style":"tdi_8_rand_style"}';
block_tdi_8.td_column_number = "1";
block_tdi_8.block_type = "td_block_1";
block_tdi_8.post_count = "1";
block_tdi_8.found_posts = "544";
block_tdi_8.header_color = "#";
block_tdi_8.ajax_pagination_infinite_stop = "";
block_tdi_8.max_num_pages = "544";
tdBlocksArray.push(block_tdi_8);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Am Kiosk</span></h4></div><div id=tdi_8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/magazin/audio-test-7-21-die-neuesten-regallautsprecher-im-test-580542/" rel="bookmark" class="td-image-wrap " title="AUDIO TEST 7/21: Die neuesten Regallautsprecher im Test" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="Audio Test 07 2021" title="AUDIO TEST 7/21: Die neuesten Regallautsprecher im Test" data-type="image_tag" data-img-url="https://www.digitalfernsehen.de/wp-content/uploads/2021/10/Audio-Test-07-2021-324x235.jpg"  width="324" height="235" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/magazin/audio-test-7-21-die-neuesten-regallautsprecher-im-test-580542/" rel="bookmark" title="AUDIO TEST 7/21: Die neuesten Regallautsprecher im Test">AUDIO TEST 7/21: Die neuesten Regallautsprecher im Test</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-08T09:53:15+02:00" >8. Oktober 2021, 9:53</time></span>                <span class="td-module-comments"><a href="https://www.digitalfernsehen.de/magazin/audio-test-7-21-die-neuesten-regallautsprecher-im-test-580542/#respond">0</a></span>            </div>

            <div class="td-excerpt">
                Was bieten die neuen Regallautsprecher von Dynaudio, Inklang, Nubert, Polk und der HiFi-Legende Braun Audio? Wir haben den Test gemacht.            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget tdi_9 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_9" ><script>var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"custom_title":"Kommentare","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"30715","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wc_cache":false,"class":"td_block_widget tdi_9","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "1";
block_tdi_9.block_type = "td_block_7";
block_tdi_9.post_count = "5";
block_tdi_9.found_posts = "137";
block_tdi_9.header_color = "#";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "28";
tdBlocksArray.push(block_tdi_9);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Kommentare</span></h4></div><div id=tdi_9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/inhalte/kino/jetzt-im-kino-metoo-ritter-demenzdrama-und-tanzen-statt-knast-580958/" rel="bookmark" class="td-image-wrap " title="Jetzt im Kino: #metoo-Ritter, Demenzdrama und Tanzen statt Knast" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Jetzt im Kino: #metoo-Ritter, Demenzdrama und Tanzen statt Knast" data-type="image_tag" data-img-url="https://www.digitalfernsehen.de/wp-content/uploads/2021/10/lastduel-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/inhalte/kino/jetzt-im-kino-metoo-ritter-demenzdrama-und-tanzen-statt-knast-580958/" rel="bookmark" title="Jetzt im Kino: #metoo-Ritter, Demenzdrama und Tanzen statt Knast">Jetzt im Kino: #metoo-Ritter, Demenzdrama und Tanzen statt Knast</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-15T18:00:00+02:00" >15. Oktober 2021, 18:00</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/kommentar/scenes-from-a-marriage-bald-bei-sky-so-gut-ist-die-serien-neuverfilmung-578336/" rel="bookmark" class="td-image-wrap " title="&#8222;Scenes From A Marriage&#8220; bald auf Deutsch bei Sky: So gut ist die Neuverfilmung" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="&#8222;Scenes From A Marriage&#8220; bald auf Deutsch bei Sky: So gut ist die Neuverfilmung" data-type="image_tag" data-img-url="https://www.digitalfernsehen.de/wp-content/uploads/2021/09/scenesfromamarriage-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/kommentar/scenes-from-a-marriage-bald-bei-sky-so-gut-ist-die-serien-neuverfilmung-578336/" rel="bookmark" title="&#8222;Scenes From A Marriage&#8220; bald auf Deutsch bei Sky: So gut ist die Neuverfilmung">&#8222;Scenes From A Marriage&#8220; bald auf Deutsch bei Sky: So gut...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-12T23:00:00+02:00" >12. Oktober 2021, 23:00</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/inhalte/kino/ende-einer-liebe-colin-firth-und-stanley-tucci-brillieren-in-supernova-577573/" rel="bookmark" class="td-image-wrap " title="Ende einer Liebe: Colin Firth und Stanley Tucci brillieren in „Supernova“" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Ende einer Liebe: Colin Firth und Stanley Tucci brillieren in „Supernova“" data-type="image_tag" data-img-url="https://www.digitalfernsehen.de/wp-content/uploads/2021/08/supernova-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/inhalte/kino/ende-einer-liebe-colin-firth-und-stanley-tucci-brillieren-in-supernova-577573/" rel="bookmark" title="Ende einer Liebe: Colin Firth und Stanley Tucci brillieren in „Supernova“">Ende einer Liebe: Colin Firth und Stanley Tucci brillieren in „Supernova“</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-12T12:44:00+02:00" >12. Oktober 2021, 12:44</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/vor-20-jahren-endete-voyager-und-damit-auch-star-trek-570483/" rel="bookmark" class="td-image-wrap " title="Vor 20 Jahren endete &#8222;Voyager&#8220; – und damit auch &#8222;Star Trek&#8220;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Vor 20 Jahren endete &#8222;Voyager&#8220; – und damit auch &#8222;Star Trek&#8220;" data-type="image_tag" data-img-url="https://www.digitalfernsehen.de/wp-content/uploads/2021/05/sddefault-4-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/vor-20-jahren-endete-voyager-und-damit-auch-star-trek-570483/" rel="bookmark" title="Vor 20 Jahren endete &#8222;Voyager&#8220; – und damit auch &#8222;Star Trek&#8220;">Vor 20 Jahren endete &#8222;Voyager&#8220; – und damit auch &#8222;Star Trek&#8220;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-09T15:28:00+02:00" >9. Oktober 2021, 15:28</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/inhalte/kino/cannes-gewinner-titane-unvergessliches-extremkino-580569/" rel="bookmark" class="td-image-wrap " title="Cannes-Gewinner &#8222;Titane&#8220;: Unvergessliches Extremkino" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Cannes-Gewinner &#8222;Titane&#8220;: Unvergessliches Extremkino" data-type="image_tag" data-img-url="https://www.digitalfernsehen.de/wp-content/uploads/2021/10/titaneplakat-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/inhalte/kino/cannes-gewinner-titane-unvergessliches-extremkino-580569/" rel="bookmark" title="Cannes-Gewinner &#8222;Titane&#8220;: Unvergessliches Extremkino">Cannes-Gewinner &#8222;Titane&#8220;: Unvergessliches Extremkino</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-08T15:05:00+02:00" >8. Oktober 2021, 15:05</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="custom_html-8" class="widget_text widget custom_html-8 widget_custom_html"><div class="textwidget custom-html-widget"><span class="td-adspot-title" id="ax-medium-rectangle-2-adspot-title">Anzeige</span>
<div id="ax-medium-rectangle-2"></div>
<span style="font-size:8px;float:right;color:gray;">Anzeige</span>
<div style="margin-bottom:5px">
<a href="https://invited-by-braun-audio.com/" target="_blank" rel="noopener nofollow sponsored">
<img src="/wp-content/cb/aqipa.jpg" style="width:100%;" alt="" title="" /></a>
</div></div></aside><aside id="custom_html-8" class="widget_text td_block_template_1 widget custom_html-8 widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside id="rss-2" class="widget rss-2 widget_rss"><div class="block-title"><span><a class="rsswidget" href="https://www.digitalfernsehen.de/rss/df-forum.rss?v1=1"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.digitalfernsehen.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://forum.digitalfernsehen.de/">Forum</a></span></div><ul><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/vfl-wolfsburg-der-thread-zum-verein.206456/'>VfL Wolfsburg - Der Thread zum Verein</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/tippspiel-champions-league.367183/'>Tippspiel Champions League</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/tippspiel-2-und-3-bundesliga.426728/'>Tippspiel 2. und 3. Bundesliga</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/dab-plus-swr-verbessert-empfang-weitr%C3%A4umig.428362/'>DAB Plus: SWR verbessert Empfang weiträumig</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/%E2%80%9Elol-last-one-laughing%E2%80%9C-das-sind-die-neuen-in-staffel-drei.428365/'>„LOL: Last One Laughing“: Das sind die Neuen in Staffel drei</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/sky-q-ip-abos-preise-tipps-keine-abovermittlung.426960/'>Sky Q IP - Abos, Preise, Tipps - Keine Abovermittlung!</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/der-fc-bayern-thread-8.348109/'>Der FC-Bayern-Thread -8-</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/digitalfernsehen-de-tippgemeinschaft-der-thread-teil-4.423694/'>Digitalfernsehen.de Tippgemeinschaft: Der Thread, Teil 4</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/mlb-season-2021.423985/'>MLB Season 2021</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/fussball-im-pay-tv-sky-italia-cyfra-al-jazeera-sport.311623/'>Fussball im Pay Tv sky italia Cyfra+ Al Jazeera sport</a></li></ul></aside><aside id="custom_html-5" class="widget_text widget custom_html-5 widget_custom_html"><div class="textwidget custom-html-widget"><span class="td-adspot-title" id="ax-medium-rectangle-2-adspot-title">Anzeige</span>
<div id="ax-medium-rectangle-3"></div></div></aside><aside id="custom_html-5" class="widget_text td_block_template_1 widget custom_html-5 widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_10 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_10" ><script>var block_tdi_10 = new tdBlock();
block_tdi_10.id = "tdi_10";
block_tdi_10.atts = '{"custom_title":"Neue Tests","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"28505","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wc_cache":false,"class":"td_block_widget tdi_10","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_10","tdc_css_class_style":"tdi_10_rand_style"}';
block_tdi_10.td_column_number = "1";
block_tdi_10.block_type = "td_block_7";
block_tdi_10.post_count = "5";
block_tdi_10.found_posts = "111";
block_tdi_10.header_color = "#";
block_tdi_10.ajax_pagination_infinite_stop = "";
block_tdi_10.max_num_pages = "23";
tdBlocksArray.push(block_tdi_10);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Neue Tests</span></h4></div><div id=tdi_10 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/tests/im-test-panasonic-tx-55hzw2004-565308/" rel="bookmark" class="td-image-wrap " title="OLED-TV Panasonic TX-55HZW2004 &#8211; Ausnahmefernseher im Test" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="OLED-TV Panasonic TX-55HZW2004 &#8211; Ausnahmefernseher im Test" data-type="image_tag" data-img-url="https://www.digitalfernsehen.de/wp-content/uploads/2021/01/Panasonic-HZW2004-Kopie-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/tests/im-test-panasonic-tx-55hzw2004-565308/" rel="bookmark" title="OLED-TV Panasonic TX-55HZW2004 &#8211; Ausnahmefernseher im Test">OLED-TV Panasonic TX-55HZW2004 &#8211; Ausnahmefernseher im Test</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-30T18:45:00+02:00" >30. Juli 2021, 18:45</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/tests/im-test-panasonic-tx-49hxw944-565216/" rel="bookmark" class="td-image-wrap " title="LED-LCD-TV Panasonic TX-49HXW944 im Test" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="LED-LCD-TV Panasonic TX-49HXW944 im Test" data-type="image_tag" data-img-url="https://www.digitalfernsehen.de/wp-content/uploads/2021/01/DSC03774-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/tests/im-test-panasonic-tx-49hxw944-565216/" rel="bookmark" title="LED-LCD-TV Panasonic TX-49HXW944 im Test">LED-LCD-TV Panasonic TX-49HXW944 im Test</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-24T13:48:00+02:00" >24. Juli 2021, 13:48</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/tests/im-test-philips-65oled935-565145/" rel="bookmark" class="td-image-wrap " title="OLED-TV Philips 65OLED935 im Test" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="OLED-TV Philips 65OLED935 im Test" data-type="image_tag" data-img-url="https://www.digitalfernsehen.de/wp-content/uploads/2021/01/DSC04282-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/tests/im-test-philips-65oled935-565145/" rel="bookmark" title="OLED-TV Philips 65OLED935 im Test">OLED-TV Philips 65OLED935 im Test</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-20T19:44:00+02:00" >20. Juli 2021, 19:44</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/technik/video/panasonic-oled-tv-jzw2004-vergleich-mit-hollywood-profimonitor-574820/" rel="bookmark" class="td-image-wrap " title="Panasonic OLED TV JZW2004 &#8211; Vergleich mit Hollywood-Profimonitor" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Panasonic OLED TV JZW2004 &#8211; Vergleich mit Hollywood-Profimonitor" data-type="image_tag" data-img-url="https://www.digitalfernsehen.de/wp-content/uploads/2021/07/maxresdefault-17-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/technik/video/panasonic-oled-tv-jzw2004-vergleich-mit-hollywood-profimonitor-574820/" rel="bookmark" title="Panasonic OLED TV JZW2004 &#8211; Vergleich mit Hollywood-Profimonitor">Panasonic OLED TV JZW2004 &#8211; Vergleich mit Hollywood-Profimonitor</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-20T14:00:00+02:00" >20. Juli 2021, 14:00</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/tests/im-test-sony-vpl-gtz380-565378/" rel="bookmark" class="td-image-wrap " title="Sony VPL-GTZ380 &#8211; Laser-HDR-Beamer im Test" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Sony VPL-GTZ380 &#8211; Laser-HDR-Beamer im Test" data-type="image_tag" data-img-url="https://www.digitalfernsehen.de/wp-content/uploads/2021/01/vplgtz380_others_200703_01-Kopie-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/tests/im-test-sony-vpl-gtz380-565378/" rel="bookmark" title="Sony VPL-GTZ380 &#8211; Laser-HDR-Beamer im Test">Sony VPL-GTZ380 &#8211; Laser-HDR-Beamer im Test</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-17T13:25:00+02:00" >17. Juli 2021, 13:25</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="custom_html-3" class="widget_text td_block_template_1 widget custom_html-3 widget_custom_html"><h4 class="block-title"><span>DF-Newsletter</span></h4><div class="textwidget custom-html-widget"><form method="post" enctype="multipart/form-data" name="mailform" id="mailform" action="https://www-newsletter.auerbachverlag.de/?p=subscribe">

<label for="mailformemail">E-Mail:</label>
<input type="text" value="" size="20" id="email" name="email">
<input type="hidden" name="htmlemail" value="1" checked="checked" id="htmlemail">
<input type="hidden" name="list[5]" value="signup">
<input type="submit" class="pollsubmit" value="Zur Anmeldung" id="mailformsend" name="submit">
</form></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-547512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-547512"><a href="https://www.digitalfernsehen.de">Startseite</a></li>
<li id="menu-item-547602" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-547602"><a href="https://www.digitalfernsehen.de/kompetente-fachhaendler-in-ihrer-naehe/">Fachhändler</a></li>
<li id="menu-item-547516" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-547516"><a href="https://www.digitalfernsehen.de/impressum/">Impressum</a></li>
<li id="menu-item-547513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-547513"><a href="https://www.digitalfernsehen.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-547519" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-547519"><a rel="noopener nofollow" href="https://www.av.de">Presse</a></li>
<li id="menu-item-547518" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-547518"><a rel="noopener nofollow" href="https://www.av.de/jobs/">Jobs</a></li>
<li id="menu-item-575865" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-575865"><a href="#">Consent Manager</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; <a rel="nofollow" href="https://www.av.de">2021 Auerbach Verlag und Infodienste GmbH</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.2 (rara)
        Deploy mode: deploy
        
        uid: 616e78b018cd4
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.comment-form-author .comment-form-email .comment-form-author .comment-form-url .comment-form-cookies-consent-submit .comment-form-cookies-consent{ display:none; }

.av_adsbygoogle:before {
    content: 'Anzeige';
    margin-top: 1px;
    position: absolute;
    right: 0;
    top: -1em;
}



/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-ss-main-sidebar {
    
min-width:300px !important;
    
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-ss-main-sidebar {
    
min-width:300px !important;
    
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-ss-main-sidebar {
    
min-width:300px;
    
}
}
</style>

<div class="td-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">
window.addEventListener('metaTagSystemCmpConsentAvailable', function() {
	(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;
	(adsbygoogle = window.adsbygoogle || []).push({
	google_ad_client: "ca-pub-4666306249900346",
	enable_page_level_ads: true
     });
window._taboola = window._taboola || [];
_taboola.push({flush: true});     
});
</script></div><script type="text/javascript">function iNLURL () {
    var txt1 = "<aside><div class=\"wp-block-buttons\"><div class=\"wp-block-button is-style-outline\"><a rel=\"noopener nofollow\" target=\"_blank\" href=\"https://www-newsletter.auerbachverlag.de/?p=subscribe\" class=\"wp-block-button__link\">DF-Newsletter: Jetzt hier kostenlos abonnieren!</a></div></div></aside>";              

   jQuery("#taboola-below-article-thumbnails").prepend(txt1);         
}


jQuery(window).load(function(){
    
if (jQuery('td.column-frequency').length > 0) {
    
  wpDataTables.table_1.addOnDrawCallback(
  function(){
    
    //jQuery("#filterBox_table_1").insertAfter("#table_1_info");
    if (jQuery('td.column-frequency').length > 0) {
        
    jQuery("td.column-frequency").html(function() {
    var self = jQuery(this);
    return jQuery('<a>',{
        href: '?wdt_column_filter['+self.index()+']=' + self.text(),
        text: self.text()
    });
});

jQuery("td.column-provider").html(function() {
    var self = jQuery(this);
    return jQuery('<a>',{
        href: '?wdt_column_filter['+self.index()+']=' + self.text(),
        text: self.text()
    });
});
SDG.Publisher.loadAllSlots(true);

}
    

   });
   
} 
   
// begin
jQuery(document).ready(function() {
    
if (document.location.pathname === "/") { 

  var date = new Date();
  var curTH = new Date(date.getTime() +(3-((date.getDay()+6) % 7)) * 86400000);
  var yOfTh = curTH.getFullYear();
  var fTh = new Date(new Date(yOfTh,0,4).getTime() +(3-((new Date(yOfTh,0,4).getDay()+6) % 7)) * 86400000);
  var df_WN = Math.floor(1 + 0.5 + (curTH.getTime() - fTh.getTime()) / 86400000/7);
  // NPAW
  var ANZHTMLHEADER = '<span style="font-size:8px;float:right;color:gray;">Anzeige</span>';
  var KWoddHTMLURL = ' https://wwww.npaw.com/npaw-webinar-streaming-strategy-2021?utm_source=digitalfernsehen&utm_medium=display&utm_content=webinar&utm_term=dan&utm_campaign=';
  var KWoddHTMLIMG = 'wp-content/cb/NPAW-sep.gif';
  var KWoddHTML = '<div style="margin-bottom:5px"><a href="'+KWoddHTMLURL+'" target="_blank" rel="noopener nofollow"><img style="width:100%;" src="/'+KWoddHTMLIMG+'" alt="" title="" ></a></div>';
  var KWevenHTMLURL = ' https://wwww.npaw.com/npaw-webinar-streaming-strategy-2021?utm_source=digitalfernsehen&utm_medium=display&utm_content=webinar&utm_term=dan&utm_campaign='; 
  var KWevenHTMLIMG = 'wp-content/cb/NPAW-sep.gif';
  var KWevenHTML = '<div style="margin-bottom:5px"><a href="'+KWevenHTMLURL+'" target="_blank" rel="noopener nofollow"><img style="width:100%" src="/'+KWevenHTMLIMG+'" alt="" title="" ></a></div>';
  
  if (df_WN%2 === 0) jQuery("#ax-sidebar-g").after(ANZHTMLHEADER + KWoddHTML); else jQuery("#ax-sidebar-g").after(ANZHTMLHEADER + KWevenHTML);
  
}

});

// end
jQuery( "div" ).remove( ".isc_image_list_box" );
iNLURL();

jQuery("#menu-item-575865").click(function() {
window._sp_.loadPrivacyManagerModal(535324);
});

});


jQuery(document).bind("contextmenu",function(e){
    return false;
});</script><script type='text/javascript' src='https://www.digitalfernsehen.de/wp-content/plugins/amazon-auto-links/include/core/component/custom_oembed/asset/js/iframe-height-adjuster.min.js?ver=5.7.3' id='aal-embed-height-adjuster-js'></script>
<script type='text/javascript' id='aal-now-retrieving-updater-js-extra'>
/* <![CDATA[ */
var aalNowRetrieving = {"ajaxURL":"https:\/\/www.digitalfernsehen.de\/wp-admin\/admin-ajax.php","nonce":"b14350c9f9","actionHookSuffix":"aal_action_update_now_retrieving","spinnerURL":"https:\/\/www.digitalfernsehen.de\/wp-admin\/images\/loading.gif","label":{"nowLoading":"Jetzt laden..."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-content/plugins/amazon-auto-links/include/core/component/unit/asset/js/now-retrieving-updater.min.js?ver=5.7.3' id='aal-now-retrieving-updater-js'></script>
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-content/plugins/image-source-control-isc/public/assets/js/captions.js?ver=2.3.1' id='isc_caption-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/feed\/|\/news\/feed\/legacy|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.digitalfernsehen.de","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.digitalfernsehen.de/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.digitalfernsehen.de/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.digitalfernsehen.de/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.digitalfernsehen.de/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.digitalfernsehen.de/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.digitalfernsehen.de/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.digitalfernsehen.de/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-includes/js/dist/hooks.min.js?ver=d0188aa6c336f8bb426fe5318b7f5b72' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-includes/js/dist/i18n.min.js?ver=6ae7d829c963a7d8856558f3f9b32b43' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-pointer-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-09-10 20:52:09+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Dismiss":["Ausblenden"]}},"comment":{"reference":"wp-includes\/js\/wp-pointer.js"}} );
</script>
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-includes/js/wp-pointer.min.js?ver=5.7.3' id='wp-pointer-js'></script>
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-content/plugins/amazon-auto-links/include/core/main/asset/js/pointer-tooltip.min.js?ver=4.7.9' id='aal-pointer-tooltip-js'></script>
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-content/plugins/amazon-auto-links/template/_common/js/product-tooltip.min.js?ver=1.0.0' id='aal-product-tooltip-js'></script>
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-content/plugins/amazon-auto-links/template/_common/js/product-image-preview.min.js?ver=1.0.0' id='aal-image-preview-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.3' async='async' id='remote_sdk-js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[581207]");
                });
            
</script>


<div id="ax-special"></div></body>
</html>
<!-- Cached for great performance -->