<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Lego stellt interaktives Nintendo-Bauset vor - DIGITAL FERNSEHEN</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    
	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.digitalfernsehen.de/news/technik/tech/lego-stellt-interaktives-nintendo-bauset-vor-558353/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Lego stellt interaktives Nintendo-Bauset vor - DIGITAL FERNSEHEN" />
	<meta property="og:description" content="Das neueste Produkt der Partnerschaft zwischen Lego und Nintendo ist ein interaktives Modell der 80er-Jahre-Konsole NES. In gewisser Weise lässt sich darauf ein ganzer Super-Mario-Level spielen." />
	<meta property="og:url" content="https://www.digitalfernsehen.de/news/technik/tech/lego-stellt-interaktives-nintendo-bauset-vor-558353/" />
	<meta property="og:site_name" content="DIGITAL FERNSEHEN" />
	<meta property="article:published_time" content="2020-07-14T16:05:00+00:00" />
	<meta property="article:modified_time" content="2020-07-14T16:07:52+00:00" />
	<meta property="og:image" content="https://www.digitalfernsehen.de/wp-content/uploads/2020/07/legonintendo.jpg" />
	<meta property="og:image:width" content="999" />
	<meta property="og:image:height" content="574" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.digitalfernsehen.de/#website","url":"https://www.digitalfernsehen.de/","name":"DIGITAL FERNSEHEN","description":"Digitalfernsehen.de - Das f\u00fchrende Portal f\u00fcr digitale Medien und Entertainment","potentialAction":[{"@type":"SearchAction","target":"https://www.digitalfernsehen.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.digitalfernsehen.de/news/technik/tech/lego-stellt-interaktives-nintendo-bauset-vor-558353/#primaryimage","inLanguage":"de-DE","url":"https://www.digitalfernsehen.de/wp-content/uploads/2020/07/legonintendo.jpg","width":999,"height":574,"caption":"\u00a9 Lego Nintendo Entertainmant System"},{"@type":"WebPage","@id":"https://www.digitalfernsehen.de/news/technik/tech/lego-stellt-interaktives-nintendo-bauset-vor-558353/#webpage","url":"https://www.digitalfernsehen.de/news/technik/tech/lego-stellt-interaktives-nintendo-bauset-vor-558353/","name":"Lego stellt interaktives Nintendo-Bauset vor - DIGITAL FERNSEHEN","isPartOf":{"@id":"https://www.digitalfernsehen.de/#website"},"primaryImageOfPage":{"@id":"https://www.digitalfernsehen.de/news/technik/tech/lego-stellt-interaktives-nintendo-bauset-vor-558353/#primaryimage"},"datePublished":"2020-07-14T16:05:00+00:00","dateModified":"2020-07-14T16:07:52+00:00","author":{"@id":"https://www.digitalfernsehen.de/#/schema/person/2e77c0930afd8b6a572449294c72ffdb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.digitalfernsehen.de/news/technik/tech/lego-stellt-interaktives-nintendo-bauset-vor-558353/"]}]},{"@type":["Person"],"@id":"https://www.digitalfernsehen.de/#/schema/person/2e77c0930afd8b6a572449294c72ffdb","name":"Marie Ludwig","image":{"@type":"ImageObject","@id":"https://www.digitalfernsehen.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/11c4cbaf38b9c2cd5fab04441765e005?s=96&d=mm&r=g","caption":"Marie Ludwig"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//a.omappapi.com' />

<script src="https://cdn.stroeerdigitalgroup.de/metatag/live/abv_digitalfernsehen/metaTag.min.js"></script>
<script>
    SDG.getUtil().addCssToHead('#ax-billboard, #ax-medium-rectangle-1, #ax-medium-rectangle-2, #ax-medium-rectangle-3, #hm_sb, #hm_med { text-align: center; } #ax-skyscraper { padding-left: 10px; } div > #ax-skyscraper { margin-left:0!important; }');
    var viewportWidth = SDG.getUtil().getViewportDimensions().width;
    var mobBreakpoint = parseInt(SDG.Publisher.getConfig().getCommonValue('mobileBreakpoint'));

    if (document.location.hostname !== 'forum.digitalfernsehen.de') {
        document.addEventListener('DOMContentLoaded', function(e) { 
            var el = document.querySelector('.td-main-content-wrap.td-container-wrap');
            var pubPerform = document.createElement('div');
            pubPerform.id = "ax-pubperform";
            if (el) el.appendChild(pubPerform);
        });

        if (document.location.pathname === "/") { 
            SDG.Publisher.setZone('startseite');
        } else {
            SDG.Publisher.setZone('rest');
            if (viewportWidth >= mobBreakpoint) {
                document.addEventListener('DOMContentLoaded', function(e) { 
                    var el = document.querySelector('.td-post-content > p');
                    var outstream = document.createElement('div');
                    outstream.id = "ax-outstream";
                    if (el) el.appendChild(outstream);
                });
                SDG.Publisher.registerSlot('posterad', 'ax-outstream').load(); 
            }
        }

        if (viewportWidth >= mobBreakpoint) {

            SDG.Publisher.registerSlot('banner', 'ax-billboard').load();
            SDG.Publisher.registerSlot('sky', 'ax-skyscraper').load();
            SDG.Publisher.registerSlot('rectangle', 'ax-medium-rectangle-1').load();
           
        
         document.addEventListener("DOMContentLoaded", function(event) {
         if(document.getElementById('ax-medium-rectangle-all')) 

            {


    SDG.Publisher.registerSlot('rectangle2', 'ax-medium-rectangle-all').load();
    SDG.Publisher.registerSlot('rectangle3', 'ax-medium-rectangle-2').load();
    SDG.Publisher.registerSlot('rectangle4', 'ax-medium-rectangle-3').load();

    } else  

{
   SDG.Publisher.registerSlot('rectangle2', 'ax-medium-rectangle-2').load(); 
   SDG.Publisher.registerSlot('rectangle3', 'ax-medium-rectangle-3').load();


}
  });


         
            
            SDG.Publisher.registerSlot('pubperform', 'ax-pubperform').load(); 
        } else {
            SDG.Publisher.registerSlot('topmobile', 'ax-billboard').load();
            
        


            document.addEventListener("DOMContentLoaded", function(event) {
           if(document.getElementById('ax-medium-rectangle-all')) {  


            SDG.Publisher.registerSlot('topmobile2', 'ax-medium-rectangle-all').load(); 
            //SDG.Publisher.registerSlot('topmobile3', 'ax-medium-rectangle-1').load();
            //SDG.Publisher.registerSlot('topmobile4', 'ax-medium-rectangle-2').load();



         }
       


    else {
        SDG.Publisher.registerSlot('topmobile2', 'ax-medium-rectangle-1').load(); 
        SDG.Publisher.registerSlot('topmobile3', 'ax-medium-rectangle-2').load();
        SDG.Publisher.registerSlot('topmobile4', 'ax-medium-rectangle-3').load();
    }
  });

     
        }

    } else {
        SDG.Publisher.setZone('forum');
        if (SDG.getUtil().getViewportDimensions().width >= parseInt(SDG.Publisher.getConfig().getCommonValue('mobileBreakpoint'))) {
            SDG.Publisher.registerSlot('banner', 'hm_sb').load();
            SDG.Publisher.registerSlot('sky', 'hm_wideskys').load();
            SDG.Publisher.registerSlot('rectangle', 'hm_med').load();
        } else {
            SDG.Publisher.registerSlot('topmobile', 'hm_sb').load();
            SDG.Publisher.registerSlot('topmobile2', 'hm_med').load();
        }
    }
    SDG.Publisher.finalizeSlots();
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/stroeergamma-digitalfernsehen/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<script type="text/javascript" src="https://script.ioam.de/iam.js?m=1"></script><script>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</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.digitalfernsehen.de/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='amazon-auto-links-./wp-content/plugins/amazon-auto-links/template/list-css'  href='https://www.digitalfernsehen.de/wp-content/plugins/amazon-auto-links/template/list/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.digitalfernsehen.de/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.digitalfernsehen.de/wp-content/themes/Newspaper/style.css?ver=10.3.5' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.digitalfernsehen.de/wp-content/themes/Newspaper-child/style.css?ver=10.3.5c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.digitalfernsehen.de/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.digitalfernsehen.de/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.digitalfernsehen.de/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><link rel='shortlink' href='https://www.digitalfernsehen.de/?p=558353' />
            <script type="text/javascript">
            /* <![CDATA[ */
                var isc_front_data =
                {
                    caption_position : 'top-left',
                }
            /* ]]> */
            </script>
            <style>
                .isc-source { position: relative; }
            </style>
            <style type="text/css"> #wp-worthy-pixel { line-height: 1px; height: 1px; margin: 0; padding: 0; } </style><style type='text/css' id='amazon-auto-links-button-css'>.amazon-auto-links-button.amazon-auto-links-button-default {background: #4997e5;background-image: -webkit-linear-gradient(top, #4997e5, #3f89ba);background-image: -moz-linear-gradient(top, #4997e5, #3f89ba);background-image: -ms-linear-gradient(top, #4997e5, #3f89ba);background-image: -o-linear-gradient(top, #4997e5, #3f89ba);background-image: linear-gradient(to bottom, #4997e5, #3f89ba);-webkit-border-radius: 4;-moz-border-radius: 4;border-radius: 4px;margin-left: auto;margin-right: auto;text-align: center;white-space: nowrap;color: #ffffff;font-size: 13px;text-shadow-color: transparent;width: 100px;box-shadow-color: #666666;padding: 7px 8px 8px 8px;background: #3498db;border: solid #6891a5 1px;text-decoration: none;}.amazon-auto-links-button.amazon-auto-links-button-default:hover {background: #3cb0fd;background-image: -webkit-linear-gradient(top, #3cb0fd, #3498db);background-image: -moz-linear-gradient(top, #3cb0fd, #3498db);background-image: -ms-linear-gradient(top, #3cb0fd, #3498db);background-image: -o-linear-gradient(top, #3cb0fd, #3498db);background-image: linear-gradient(to bottom, #3cb0fd, #3498db);text-decoration: none;}.amazon-auto-links-button.amazon-auto-links-button-default > a {color: inherit; border-bottom: none;text-decoration: none;}.amazon-auto-links-button.amazon-auto-links-button-default > a:hover {color: inherit;}.amazon-auto-links-button.amazon-auto-links-button-553735 {background: #4997e5;background-image: -webkit-linear-gradient(top, #4997e5, #3f89ba);background-image: -moz-linear-gradient(top, #4997e5, #3f89ba);background-image: -ms-linear-gradient(top, #4997e5, #3f89ba);background-image: -o-linear-gradient(top, #4997e5, #3f89ba);background-image: linear-gradient(to bottom, #4997e5, #3f89ba);-webkit-border-radius: 4;-moz-border-radius: 4;border-radius: 4px;margin-left: auto;margin-right: auto;text-align: center;white-space: nowrap;color: #ffffff;font-size: 13px;text-shadow-color: transparent;width: 100px;box-shadow-color: #666666;padding: 7px 8px 8px 8px;background: #3498db;border: solid #6891a5 1px;text-decoration: none;}.amazon-auto-links-button.amazon-auto-links-button-553735:hover {background: #3cb0fd;background-image: -webkit-linear-gradient(top, #3cb0fd, #3498db);background-image: -moz-linear-gradient(top, #3cb0fd, #3498db);background-image: -ms-linear-gradient(top, #3cb0fd, #3498db);background-image: -o-linear-gradient(top, #3cb0fd, #3498db);background-image: linear-gradient(to bottom, #3cb0fd, #3498db);text-decoration: none;}.amazon-auto-links-button.amazon-auto-links-button-553735 > a {color: inherit; border-bottom: none;text-decoration: none;}.amazon-auto-links-button.amazon-auto-links-button-553735 > a:hover {color: inherit;}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.digitalfernsehen.de\/wp-admin\/","wpRestNonce":"8164265051","wpRestUrl":"https:\/\/www.digitalfernsehen.de\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.digitalfernsehen.de");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ff75dd08-665f-4e82-87c6-574f42a6d604';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Danke für das Aktivieren unseres Newsdienstes";
oneSignal_options['path'] = "https://www.digitalfernsehen.de/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.24e91fba-47ec-4183-a873-89e8fb838de6";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Dürfen wir dich bei besonders interessanten Meldungen darüber informieren?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Dies ist ein Beispiel, so sieht es dann aus';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Die News werden in einem kleinen Fenster auf dem Desktop erscheinen';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Beispiel';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'News werden auf deinem Gerät angezeigt';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(du kannst die News jederzeit deaktivieren)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Ja, unbedingt!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Nein, danke!';
oneSignal_options['promptOptions']['siteName'] = 'www.digitalfernsehen.de';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Erlauben';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonniere News';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Du hast unsere News abonniert';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Du hast unsere News abbestellt';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Vielen Dank! Wir halten dich bei besonderen News nun auf dem Laufenden!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vielen Dank! Wir halten dich bei besonderen News nun auf dem Laufenden!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Du hast unsere News nun abbestellt';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Newseinstellungen';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'gratis abonnieren';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'abbestellen';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'News freigeben';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Folge diesen Tipps um News zu aktivieren';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- JS generated by theme -->

<script>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</script>

<script>
var gaProperty = 'UA-52408331-1';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
  window[disableStr] = true;
}
function gaOptout() {
  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
  window[disableStr] = true;
  alert('Google Analytics wurde durch das Setzen eines Cookies deaktiviert');
}
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52408331-1', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<meta name="8aef344ac7b8134" content="6eed602c152b1dcc297c63a57a0972cb" /> 


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.digitalfernsehen.de/",
                    "name": "Start"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.digitalfernsehen.de/news/technik/tech/",
                    "name": "Tech"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.digitalfernsehen.de/news/technik/tech/lego-stellt-interaktives-nintendo-bauset-vor-558353/",
                    "name": "Lego stellt interaktives Nintendo-Bauset vor"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.digitalfernsehen.de/wp-content/uploads/2019/01/cropped-df_online_ant-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.digitalfernsehen.de/wp-content/uploads/2019/01/cropped-df_online_ant-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.digitalfernsehen.de/wp-content/uploads/2019/01/cropped-df_online_ant-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.digitalfernsehen.de/wp-content/uploads/2019/01/cropped-df_online_ant-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			div.td-post-views { 
   display:none;
}

div.isc_image_list_box { 
font-size:12px;
	color:#9c9c9c;
}

p.isc_image_list_title { 
	font-weight: bold;
}
#post-547701 > footer > table > tbody > tr.td-review-footer.rate_percent > td.td-review-summary > span { 
   display:none;
}

#post-547701 > footer > table > tbody > tr.td-review-header > td { 
   display:none;
}

div.td-post-content.tagdiv-type > div.isc_image_list_box { 
   display:none;
}

.uc {  
	word-spacing: -1em;
}

.tip {  
	color:#4db2ec;
	font-size:  1.4em;
	font-weight: bold;
		}

.urteil {  
	font-size:  1.4em;
	color:#9a2014;
		}		</style>
		
<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder">.external-link-new-window:before {
  content: url('https://www.digitalfernsehen.de/typo3/sysext/rtehtmlarea/res/accessibilityicons/img/external_link_new_window.gif');
}
#ax-skin-wrapper > div > div.tdc-content-wrap > div.isc_image_list_box {
  display: none;
}
</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body class="post-template-default single single-post postid-558353 single-format-standard td-standard-pack lego-stellt-interaktives-nintendo-bauset-vor global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
/* <![CDATA[ */
var iam_data = {
"st":"digifern", 
"mg":"yes",
"sc":"yes",
"cp":"default", 
"oc":"default"
}
iom.c(iam_data,1);
/* ]]> */
</script>        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-251967" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first menu-item-251967"><a href="https://www.digitalfernsehen.de/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-251971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251971"><a href="https://www.digitalfernsehen.de/news/medien-news/">Medien</a></li>
	<li id="menu-item-251969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251969"><a href="https://www.digitalfernsehen.de/news/empfang/">Empfang</a></li>
	<li id="menu-item-548306" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-548306"><a href="https://www.digitalfernsehen.de/news/technik/">Technik</a></li>
	<li id="menu-item-251970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251970"><a href="https://www.digitalfernsehen.de/news/inhalte/">Inhalte</a></li>
</ul>
</li>
<li id="menu-item-248328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248328"><a href="https://www.digitalfernsehen.de/ratgeber/">Ratgeber</a></li>
<li id="menu-item-553109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-553109"><a href="https://www.digitalfernsehen.de/tests/">Tests</a></li>
<li id="menu-item-247915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247915"><a href="https://www.digitalfernsehen.de/magazin/">Magazin</a></li>
<li id="menu-item-258992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258992"><a href="https://www.digitalfernsehen.de/sat-frequenzen/">Sat-Frequenzen</a></li>
<li id="menu-item-547564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-547564"><a href="https://forum.digitalfernsehen.de/">Community</a></li>
<li id="menu-item-547752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-547752"><a rel="noopener nofollow" href="https://www.heftkaufen.de/zeitschriften.html">Shop</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Anmelden</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Herzlich willkommen!</span>Melde dich in deinem Konto an</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Anmelden">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.digitalfernsehen.de/datenschutzerklaerung/">Datenschutzerklärung</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Passwort-Wiederherstellung</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Passwort zurücksetzen</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail-Adresse</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.digitalfernsehen.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 8
-->


<div class="td-header-wrap td-header-style-8 ">
    
    <div class="td-container ">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://www.digitalfernsehen.de/">
            <img class="td-retina-data" data-retina="https://www.digitalfernsehen.de/wp-content/uploads/2019/01/df_online_retina-300x67.png" src="https://www.digitalfernsehen.de/wp-content/uploads/2020/03/df_online_kl2.png" alt=""/>
            <span class="td-visual-hidden">DIGITAL FERNSEHEN</span>
        </a>
            </div>
    </div>
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container">
            <div class="td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Anmelden</div>
                            <div class="td-login-panel-descr">Herzlich willkommen! Melden Sie sich an</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.digitalfernsehen.de/datenschutzerklaerung/">Datenschutzerklärung</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Passwort-Wiederherstellung</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail-Adresse</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per Email zugeschickt.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    </div>
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container">
                <div class="td-header-row td-header-main-menu">
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.digitalfernsehen.de/">
			<img class="td-retina-data" data-retina="https://www.digitalfernsehen.de/wp-content/uploads/2020/03/df_online_kl_wht.png" src="https://www.digitalfernsehen.de/wp-content/uploads/2020/03/df_online_mini_wht.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.digitalfernsehen.de/">
			<img class="td-retina-data" data-retina="https://www.digitalfernsehen.de/wp-content/uploads/2019/01/df_online_retina-300x67.png" src="https://www.digitalfernsehen.de/wp-content/uploads/2020/03/df_online_kl2.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-251967"><a href="https://www.digitalfernsehen.de/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-251971"><a href="https://www.digitalfernsehen.de/news/medien-news/">Medien</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-251969"><a href="https://www.digitalfernsehen.de/news/empfang/">Empfang</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-548306"><a href="https://www.digitalfernsehen.de/news/technik/">Technik</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-251970"><a href="https://www.digitalfernsehen.de/news/inhalte/">Inhalte</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-248328"><a href="https://www.digitalfernsehen.de/ratgeber/">Ratgeber</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-553109"><a href="https://www.digitalfernsehen.de/tests/">Tests</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-247915"><a href="https://www.digitalfernsehen.de/magazin/">Magazin</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-258992"><a href="https://www.digitalfernsehen.de/sat-frequenzen/">Sat-Frequenzen</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-547564"><a href="https://forum.digitalfernsehen.de/">Community</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-547752"><a rel="noopener nofollow" href="https://www.heftkaufen.de/zeitschriften.html">Shop</a></li>
</ul></div></div>

<div class="td-header-menu-social"></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.digitalfernsehen.de/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
                </div>
            </div>
        </div>
    </div>

    
</div>
            </div>

                <script type="text/javascript">
//GtaxDY4("Super_01")
</script>
<span class='GtaxDY4_end'></span>
<div id="ax-billboard"></div>
<div class="td-main-content-wrap td-container-wrap">
<script type="text/javascript">
if (jQuery(window).width() > parseInt('850px', 10) + 160 && true)
{
    
jQuery('head').append('<style>.td-main-content-wrap{position:relative;max-width:1068px;margin:0 auto}.td-container {width:calc((100% - 160px )-10)}#ax-skyscraper{display:block !important}</style>');
    
} else { jQuery('head').append('<style>#ax-skyscraper{display:none;}</style>');   }
</script>
<div id="ax-skyscraper" style="position:absolute;left: 100%; margin-left:10px">
</div>

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.digitalfernsehen.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Alle Beiträge anzeigen Tech" class="entry-crumb" href="https://www.digitalfernsehen.de/news/technik/tech/">Tech</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Lego stellt interaktives Nintendo-Bauset vor</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-558353" class="post-558353 post type-post status-publish format-standard has-post-thumbnail hentry category-tech tag-lego tag-lego-nintendo-entertainment-system tag-nes tag-nintendo tag-super-mario" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.digitalfernsehen.de/news/technik/">Technik</a></li><li class="entry-category"><a  href="https://www.digitalfernsehen.de/news/technik/tech/">Tech</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Lego stellt interaktives Nintendo-Bauset vor</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Von</div> <a href="https://www.digitalfernsehen.de/author/ml/">Marie Ludwig</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-14T18:05:00+02:00" >14. Juli 2020, 18:05</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://www.digitalfernsehen.de/news/technik/tech/lego-stellt-interaktives-nintendo-bauset-vor-558353/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-558353">38</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.digitalfernsehen.de%2Fnews%2Ftechnik%2Ftech%2Flego-stellt-interaktives-nintendo-bauset-vor-558353%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Lego+stellt+interaktives+Nintendo-Bauset+vor&url=https%3A%2F%2Fwww.digitalfernsehen.de%2Fnews%2Ftechnik%2Ftech%2Flego-stellt-interaktives-nintendo-bauset-vor-558353%2F&via=digitvde">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.digitalfernsehen.de/news/technik/tech/lego-stellt-interaktives-nintendo-bauset-vor-558353/&amp;media=https://www.digitalfernsehen.de/wp-content/uploads/2020/07/legonintendo.jpg&description=Lego+stellt+interaktives+Nintendo-Bauset+vor">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Lego+stellt+interaktives+Nintendo-Bauset+vor %0A%0A https://www.digitalfernsehen.de/news/technik/tech/lego-stellt-interaktives-nintendo-bauset-vor-558353/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.digitalfernsehen.de/news/technik/tech/lego-stellt-interaktives-nintendo-bauset-vor-558353/&title=Lego+stellt+interaktives+Nintendo-Bauset+vor">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.digitalfernsehen.de/news/technik/tech/lego-stellt-interaktives-nintendo-bauset-vor-558353/&title=Lego+stellt+interaktives+Nintendo-Bauset+vor">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Lego stellt interaktives Nintendo-Bauset vor&body=https://www.digitalfernsehen.de/news/technik/tech/lego-stellt-interaktives-nintendo-bauset-vor-558353/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><img width="696" height="400" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2020/07/legonintendo-696x400.jpg" srcset="https://www.digitalfernsehen.de/wp-content/uploads/2020/07/legonintendo-696x400.jpg 696w, https://www.digitalfernsehen.de/wp-content/uploads/2020/07/legonintendo-300x172.jpg 300w, https://www.digitalfernsehen.de/wp-content/uploads/2020/07/legonintendo-768x441.jpg 768w, https://www.digitalfernsehen.de/wp-content/uploads/2020/07/legonintendo-731x420.jpg 731w, https://www.digitalfernsehen.de/wp-content/uploads/2020/07/legonintendo.jpg 999w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="legonintendo"/><figcaption class="wp-caption-text">© Lego Nintendo Entertainmant System</figcaption></figure></div>
            <!-- content --><div class="td-a-rec td-a-rec-id-content_top  tdi_2_e9e td_block_template_1">
<style>
/* custom css */
.tdi_2_e9e.td-a-rec{
					text-align: center;
				}.tdi_2_e9e .td-element-style{
					z-index: -1;
				}.tdi_2_e9e.td-a-rec-img{
				    text-align: left;
				}.tdi_2_e9e.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2_e9e.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">Anzeige</span><div id="ax-medium-rectangle-all"></div></div>
<p><strong>Das neueste Produkt der Partnerschaft zwischen der Lego Gruppe und Nintendo ist ein interaktives Modell der 80er-Jahre-Konsole NES. In gewisser Weise lässt sich darauf ein ganzer Super-Mario-Level spielen.</strong></p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_1_057 td_block_template_1 ">

<style>
/* custom css */
.tdi_1_057.td-a-rec{
					text-align: center;
				}.tdi_1_057 .td-element-style{
					z-index: -1;
				}.tdi_1_057.td-a-rec-img{
				    text-align: left;
				}.tdi_1_057.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_057.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 





<p>Für Fans von Super Mario und Co.: Die Lego Gruppe hat heute für August ein neues Bauset angekündigt: das sogenannte Lego Nintendo Entertainment System. Eine bestimmte Lego-Figur kann die Modell-Konsole sogar &#8222;zum Leben erwecken&#8220;. Weitere Lego Super Mario-Sets werden folgen.</p>



<p>Das Bauset beinhaltet eine baubare Konsole mit Kabel und Stecker sowie einen aus Lego Steinen zu bauenden Fernseher im Retro-Stil der 1980er Jahre, auf dessen Bildschirm eine kleine, flache 8-Bit Super Mario Figur zu sehen ist. Mit einem zusätzlichen Action-Baustein aus dem Lego Super Mario Starterset kann diese Figur gescannt werden, sodass diese analog zum Super Mario Bros. Videospiel auf Feinde, Hindernisse und Power-Ups mit Sound-Einspielern reagiert.</p>



<p>&#8222;Seit über 30 Jahren ist Super Mario eine in der Gaming-Welt beliebte Figur,” so Maarten Simons, Chefdesigner des neuen Lego Nintendo Entertainment Systems. &#8222;Viele Erwachsene erinnern sich immer noch gerne an den Moment als sie Mario das erste Mal über den kleinen Bildschirm hüpfen sahen – selbst wenn die Grafik damals noch viel einfacher gestaltet war als sie es heute ist. Mit dem Lego Nintendo Entertainment System geben wir ihnen die Möglichkeit in dieser Nostalgie zu schwelgen. Indem sie eine der beliebtesten Konsolen zusammenbauen, können sie den Super Mario aus ihrer Kinderheit wiedertreffen – und dadurch vielleicht sogar dieses besondere Spieleerlebnis vergangener Tage mit ihren eignenen Kindern teilen.&#8220;</p>



<p>Die Lego Gruppe und Nintendo hatten ihre Zusammenarbeit Anfang des Jahres angekündigt und das Lego Super Mario Universum durch das Lego Super Mario Starterpack sozusagen aktiviert. Dieses Set beinhaltet eine baubare Lego Mario Figur, die unterschiedlich auf Bewegung, Farben und die Action Steine reagiert.</p>



<p>Eine Reihe von Power-Up-Sets folgten im Mai und diese wurden im Juni mit der Ankündigung weiterer Erweiterungssets und den Sammelfigur-Sets ergänzt. Demnächst verfügbar sind zum Beispiel die Erweiterungssets <em>Marios Haus und Yoshi</em> oder <em>Wüsten-Pokey</em>. Die insgesamt zehn Erweiterungssets bewegen sich preislich zwischen knapp 20 Euro bis hin zu knapp 98 Euro für <em>Bowsers Festung</em>.</p>



<figure class="wp-block-embed"><div class="wp-block-embed__wrapper">
<div class="rll-youtube-player" data-src="https://www.youtube-nocookie.com/embed/oRrVwfp0CXg" data-id="oRrVwfp0CXg" data-query="feature=oembed"></div><noscript><iframe title="LEGO Nintendo Entertainment System: Now you&#039;re playing with power...and bricks" width="696" height="392" src="https://www.youtube-nocookie.com/embed/oRrVwfp0CXg?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript>
</div></figure>



<p>Das <em>Lego Nintendo Entertainment System</em> ist ab dem 1. August in den Stores und auf der <a href="http://lego.com">Webseite</a> für 224,19 Euro erhältlich. Ab 2021 kann es dann auch bei allen anderen Händlern erworben werden. Die gesamte <a href="https://www.lego.com/de-de/themes/super-mario">Lego Super Mario Produktpalette</a> ist ebenfalls ab dem 1. August in den Stores, auf der <a href="http://lego.com">Webseite</a> und im Handel erhältlich.</p>
<div class="isc_image_list_box"><p class="isc_image_list_title">Bildquelle:</p>            <ul class="isc_image_list"><li>legonintendo: Lego Webseite</li></ul></div>
<div id='taboola-below-article-thumbnails'></div>
<script type='text/javascript'>
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_3_e6a td_block_template_1 ">

<style>
/* custom css */
.tdi_3_e6a.td-a-rec{
					text-align: center;
				}.tdi_3_e6a .td-element-style{
					z-index: -1;
				}.tdi_3_e6a.td-a-rec-img{
				    text-align: left;
				}.tdi_3_e6a.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3_e6a.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>Schlagworte</span></li><li><a href="https://www.digitalfernsehen.de/thema/lego/">lego</a></li><li><a href="https://www.digitalfernsehen.de/thema/lego-nintendo-entertainment-system/">Lego Nintendo Entertainment System</a></li><li><a href="https://www.digitalfernsehen.de/thema/nes/">NES</a></li><li><a href="https://www.digitalfernsehen.de/thema/nintendo/">Nintendo</a></li><li><a href="https://www.digitalfernsehen.de/thema/super-mario/">Super Mario</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.digitalfernsehen.de%2Fnews%2Ftechnik%2Ftech%2Flego-stellt-interaktives-nintendo-bauset-vor-558353%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Lego+stellt+interaktives+Nintendo-Bauset+vor&url=https%3A%2F%2Fwww.digitalfernsehen.de%2Fnews%2Ftechnik%2Ftech%2Flego-stellt-interaktives-nintendo-bauset-vor-558353%2F&via=digitvde">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.digitalfernsehen.de/news/technik/tech/lego-stellt-interaktives-nintendo-bauset-vor-558353/&amp;media=https://www.digitalfernsehen.de/wp-content/uploads/2020/07/legonintendo.jpg&description=Lego+stellt+interaktives+Nintendo-Bauset+vor">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Lego+stellt+interaktives+Nintendo-Bauset+vor %0A%0A https://www.digitalfernsehen.de/news/technik/tech/lego-stellt-interaktives-nintendo-bauset-vor-558353/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.digitalfernsehen.de/news/technik/tech/lego-stellt-interaktives-nintendo-bauset-vor-558353/&title=Lego+stellt+interaktives+Nintendo-Bauset+vor">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.digitalfernsehen.de/news/technik/tech/lego-stellt-interaktives-nintendo-bauset-vor-558353/&title=Lego+stellt+interaktives+Nintendo-Bauset+vor">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Lego stellt interaktives Nintendo-Bauset vor&body=https://www.digitalfernsehen.de/news/technik/tech/lego-stellt-interaktives-nintendo-bauset-vor-558353/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.digitalfernsehen.de/author/ml/">Marie Ludwig</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Marie Ludwig"></span><meta itemprop="datePublished" content="2020-07-14T18:05:00+02:00"><meta itemprop="dateModified" content="2020-07-14T18:07:52+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.digitalfernsehen.de/news/technik/tech/lego-stellt-interaktives-nintendo-bauset-vor-558353/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.digitalfernsehen.de/wp-content/uploads/2020/03/df_online_kl2.png"></span><meta itemprop="name" content="DIGITAL FERNSEHEN"></span><meta itemprop="headline " content="Lego stellt interaktives Nintendo-Bauset vor"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.digitalfernsehen.de/wp-content/uploads/2020/07/legonintendo.jpg"><meta itemprop="width" content="999"><meta itemprop="height" content="574"></span>        </footer>

    </article> <!-- /.post -->

    
                                    
             <div class="td-comments-title-wrap td_block_template_1">
                <h4 class="td-comments-title block-title"><span>0 Kommentare im Forum</span></h4>
            </div>  
            <div class="comments" id="comments"><ol class="comment-list">

         </ol></div>
<span class="td-icon-comments comment-reply-title"><a href="https://forum.digitalfernsehen.de/threads/418926"> Alle Kommentare 0 im Forum anzeigen</a></span>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentieren Sie den Artikel im Forum <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/technik/tech/lego-stellt-interaktives-nintendo-bauset-vor-558353/#respond" style="display:none;">Antwort abbrechen</a></small></h3>	</div><!-- #respond -->
	
            <div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="custom_html-2" class="widget_text widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><span class="td-adspot-title" id="ax-medium-rectangle-1-adspot-title">Anzeige</span>
<script type="text/javascript">
//GtaxDY4("ContentHPAd_01")
</script>
<span class='GtaxDY4_end'></span>
<div id="ax-medium-rectangle-1"></div></div></aside><aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_4_767 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_4_767" ><script>var block_tdi_4_767 = new tdBlock();
block_tdi_4_767.id = "tdi_4_767";
block_tdi_4_767.atts = '{"custom_title":"Beliebteste Meldungen","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"263","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_4_767","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_4_767","tdc_css_class_style":"tdi_4_767_rand_style"}';
block_tdi_4_767.td_column_number = "1";
block_tdi_4_767.block_type = "td_block_7";
block_tdi_4_767.post_count = "5";
block_tdi_4_767.found_posts = "81";
block_tdi_4_767.header_color = "#";
block_tdi_4_767.ajax_pagination_infinite_stop = "";
block_tdi_4_767.max_num_pages = "17";
tdBlocksArray.push(block_tdi_4_767);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Beliebteste Meldungen</span></h4></div><div id=tdi_4_767 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/kommentar/kommentar-weitere-sd-ausstrahlung-wirft-ultra-hd-um-jahre-zurueck-558289/" rel="bookmark" class="td-image-wrap " title="Kommentar: Weitere SD-Ausstrahlung wirft Ultra-HD um Jahre zurück" ><img width="100" height="70" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2019/10/CoverDF-100x70.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2019/10/CoverDF-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2019/10/CoverDF-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Kommentar: Weitere SD-Ausstrahlung wirft Ultra-HD um Jahre zurück" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/kommentar/kommentar-weitere-sd-ausstrahlung-wirft-ultra-hd-um-jahre-zurueck-558289/" rel="bookmark" title="Kommentar: Weitere SD-Ausstrahlung wirft Ultra-HD um Jahre zurück">Kommentar: Weitere SD-Ausstrahlung wirft Ultra-HD um Jahre zurück</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-13T12:00:00+02:00" >13. Juli 2020, 12:00</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/top-news/noch-im-juli-sky-bringt-neuen-pop-up-channel-558307/" rel="bookmark" class="td-image-wrap " title="Noch im Juli: Sky bringt neuen Pop-Up Channel" ><img width="100" height="70" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2019/10/sky-100x70.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2019/10/sky-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2019/10/sky-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Noch im Juli: Sky bringt neuen Pop-Up Channel" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/top-news/noch-im-juli-sky-bringt-neuen-pop-up-channel-558307/" rel="bookmark" title="Noch im Juli: Sky bringt neuen Pop-Up Channel">Noch im Juli: Sky bringt neuen Pop-Up Channel</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-13T12:18:48+02:00" >13. Juli 2020, 12:18</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/top-news/exklusiv-ard-und-zdf-verschieben-sd-abschaltung-um-mehrere-jahre-558288/" rel="bookmark" class="td-image-wrap " title="Exklusiv: ARD und ZDF verschieben SD-Abschaltung um mehrere Jahre" ><img width="100" height="70" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2020/03/ARD-ZDF-Logo-100x70.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2020/03/ARD-ZDF-Logo-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2020/03/ARD-ZDF-Logo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Exklusiv: ARD und ZDF verschieben SD-Abschaltung um mehrere Jahre" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/top-news/exklusiv-ard-und-zdf-verschieben-sd-abschaltung-um-mehrere-jahre-558288/" rel="bookmark" title="Exklusiv: ARD und ZDF verschieben SD-Abschaltung um mehrere Jahre">Exklusiv: ARD und ZDF verschieben SD-Abschaltung um mehrere Jahre</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-13T09:03:26+02:00" >13. Juli 2020, 9:03</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/inhalte/streaming/amazons-bundesliga-abschied-558211/" rel="bookmark" class="td-image-wrap " title="Amazons Bewegtbild-Engagement in der Bundesliga endet" ><img width="100" height="70" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2019/10/Amazon-Pime-Video-Logo-100x70.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2019/10/Amazon-Pime-Video-Logo-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2019/10/Amazon-Pime-Video-Logo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Bild: © Amazon" title="Amazons Bewegtbild-Engagement in der Bundesliga endet" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/inhalte/streaming/amazons-bundesliga-abschied-558211/" rel="bookmark" title="Amazons Bewegtbild-Engagement in der Bundesliga endet">Amazons Bewegtbild-Engagement in der Bundesliga endet</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-10T18:48:00+02:00" >10. Juli 2020, 18:48</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/wacken-kommt-ins-fernsehen-558271/" rel="bookmark" class="td-image-wrap " title="&#8222;Wacken&#8220; kommt ins Fernsehen" ><img width="100" height="70" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2019/11/3sat-100x70.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2019/11/3sat-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2019/11/3sat-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="&#8222;Wacken&#8220; kommt ins Fernsehen" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/wacken-kommt-ins-fernsehen-558271/" rel="bookmark" title="&#8222;Wacken&#8220; kommt ins Fernsehen">&#8222;Wacken&#8220; kommt ins Fernsehen</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-11T15:51:14+02:00" >11. Juli 2020, 15:51</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget tdi_4_045 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_4_045" ><script>var block_tdi_4_045 = new tdBlock();
block_tdi_4_045.id = "tdi_4_045";
block_tdi_4_045.atts = '{"custom_title":"Am Kiosk","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"1619","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wc_cache":false,"class":"td_block_widget tdi_4_045","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_4_045","tdc_css_class_style":"tdi_4_045_rand_style"}';
block_tdi_4_045.td_column_number = "1";
block_tdi_4_045.block_type = "td_block_1";
block_tdi_4_045.post_count = "1";
block_tdi_4_045.found_posts = "486";
block_tdi_4_045.header_color = "#";
block_tdi_4_045.ajax_pagination_infinite_stop = "";
block_tdi_4_045.max_num_pages = "486";
tdBlocksArray.push(block_tdi_4_045);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Am Kiosk</span></h4></div><div id=tdi_4_045 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/magazin/audio-test-5-2020-messen-pruefen-verstehen-558226/" rel="bookmark" class="td-image-wrap " title="AUDIO TEST 5/2020: Messen, prüfen, verstehen" ><img width="324" height="235" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2020/07/Teaser_AT202005-324x235.jpg"   alt="" title="AUDIO TEST 5/2020: Messen, prüfen, verstehen" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/magazin/audio-test-5-2020-messen-pruefen-verstehen-558226/" rel="bookmark" title="AUDIO TEST 5/2020: Messen, prüfen, verstehen">AUDIO TEST 5/2020: Messen, prüfen, verstehen</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-10T10:52:47+02:00" >10. Juli 2020, 10:52</time></span>                <span class="td-module-comments"><a href="https://www.digitalfernsehen.de/magazin/audio-test-5-2020-messen-pruefen-verstehen-558226/#respond">0</a></span>            </div>

            <div class="td-excerpt">
                Weil das Leben weniger draußen stattfinden konnte, weil Gaststätten, Parks und Museen nach wie vor nur in eingeschränktem Maße öffnen konnten, hatten wir mehr Zeit zum Testen. Das merkt man der aktuellen AUDIO TEST auf den ersten Blick an.             </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="custom_html-4" class="widget_text widget custom_html-4 widget_custom_html"><div class="textwidget custom-html-widget"><span class="td-adspot-title" id="ax-medium-rectangle-2-adspot-title">Anzeige</span>
<script type="text/javascript">
//GtaxDY4("Medium_02")
</script>
<span class='GtaxDY4_end'></span>
<div id="ax-medium-rectangle-2"></div></div></aside><aside id="custom_html-4" class="widget_text td_block_template_1 widget custom_html-4 widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_4_0a8 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_4_0a8" ><script>var block_tdi_4_0a8 = new tdBlock();
block_tdi_4_0a8.id = "tdi_4_0a8";
block_tdi_4_0a8.atts = '{"custom_title":"Kommentare","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"30715","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wc_cache":false,"class":"td_block_widget tdi_4_0a8","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_4_0a8","tdc_css_class_style":"tdi_4_0a8_rand_style"}';
block_tdi_4_0a8.td_column_number = "1";
block_tdi_4_0a8.block_type = "td_block_7";
block_tdi_4_0a8.post_count = "5";
block_tdi_4_0a8.found_posts = "31";
block_tdi_4_0a8.header_color = "#";
block_tdi_4_0a8.ajax_pagination_infinite_stop = "";
block_tdi_4_0a8.max_num_pages = "7";
tdBlocksArray.push(block_tdi_4_0a8);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Kommentare</span></h4></div><div id=tdi_4_0a8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/kommentar/kommentar-verlaengerung-der-sd-ausstrahlung-im-sinne-der-zuschauer-558318/" rel="bookmark" class="td-image-wrap " title="Kommentar: Verlängerung der SD-Ausstrahlung im Sinne der Zuschauer" ><img width="100" height="70" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2020/01/Satellit-Erde-Sterne-100x70.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2020/01/Satellit-Erde-Sterne-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2020/01/Satellit-Erde-Sterne-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Kommentar: Verlängerung der SD-Ausstrahlung im Sinne der Zuschauer" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/kommentar/kommentar-verlaengerung-der-sd-ausstrahlung-im-sinne-der-zuschauer-558318/" rel="bookmark" title="Kommentar: Verlängerung der SD-Ausstrahlung im Sinne der Zuschauer">Kommentar: Verlängerung der SD-Ausstrahlung im Sinne der Zuschauer</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-13T13:48:23+02:00" >13. Juli 2020, 13:48</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/kommentar/kommentar-weitere-sd-ausstrahlung-wirft-ultra-hd-um-jahre-zurueck-558289/" rel="bookmark" class="td-image-wrap " title="Kommentar: Weitere SD-Ausstrahlung wirft Ultra-HD um Jahre zurück" ><img width="100" height="70" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2019/10/CoverDF-100x70.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2019/10/CoverDF-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2019/10/CoverDF-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Kommentar: Weitere SD-Ausstrahlung wirft Ultra-HD um Jahre zurück" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/kommentar/kommentar-weitere-sd-ausstrahlung-wirft-ultra-hd-um-jahre-zurueck-558289/" rel="bookmark" title="Kommentar: Weitere SD-Ausstrahlung wirft Ultra-HD um Jahre zurück">Kommentar: Weitere SD-Ausstrahlung wirft Ultra-HD um Jahre zurück</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-13T12:00:00+02:00" >13. Juli 2020, 12:00</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/inhalte/kino/filmkritik-semper-fi-die-krisen-des-mannes-558171/" rel="bookmark" class="td-image-wrap " title="Filmkritik &#8222;Semper Fi&#8220;: Die Krisen des Mannes" ><img width="100" height="70" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2020/07/semperfi2-100x70.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2020/07/semperfi2-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2020/07/semperfi2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Filmkritik &#8222;Semper Fi&#8220;: Die Krisen des Mannes" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/inhalte/kino/filmkritik-semper-fi-die-krisen-des-mannes-558171/" rel="bookmark" title="Filmkritik &#8222;Semper Fi&#8220;: Die Krisen des Mannes">Filmkritik &#8222;Semper Fi&#8220;: Die Krisen des Mannes</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-10T09:02:00+02:00" >10. Juli 2020, 9:02</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/technik/web/absurde-anti-corona-warn-app-aus-afd-kreisen-558200/" rel="bookmark" class="td-image-wrap " title="Absurde Anti-Corona-Warn-App aus AfD-Kreisen" ><img width="100" height="70" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2019/11/Hacker-100x70.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2019/11/Hacker-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2019/11/Hacker-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Absurde Anti-Corona-Warn-App aus AfD-Kreisen" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/technik/web/absurde-anti-corona-warn-app-aus-afd-kreisen-558200/" rel="bookmark" title="Absurde Anti-Corona-Warn-App aus AfD-Kreisen">Absurde Anti-Corona-Warn-App aus AfD-Kreisen</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-10T08:07:00+02:00" >10. Juli 2020, 8:07</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/inhalte/kino/filmkritik-gretel-haensel-maerchenstunde-als-horrortrip-558058/" rel="bookmark" class="td-image-wrap " title="Filmkritik &#8222;Gretel &amp; Hänsel&#8220;: Märchenstunde als Horrortrip" ><img width="100" height="70" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2020/07/gretelhansel-100x70.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2020/07/gretelhansel-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2020/07/gretelhansel-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Filmkritik &#8222;Gretel &amp; Hänsel&#8220;: Märchenstunde als Horrortrip" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/inhalte/kino/filmkritik-gretel-haensel-maerchenstunde-als-horrortrip-558058/" rel="bookmark" title="Filmkritik &#8222;Gretel &amp; Hänsel&#8220;: Märchenstunde als Horrortrip">Filmkritik &#8222;Gretel &amp; Hänsel&#8220;: Märchenstunde als Horrortrip</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-08T21:04:00+02:00" >8. Juli 2020, 21:04</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="rss-2" class="widget rss-2 widget_rss"><div class="block-title"><span><a class="rsswidget" href="https://forum.digitalfernsehen.de/forums/-/index.rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.digitalfernsehen.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://forum.digitalfernsehen.de/">Forum</a></span></div><ul><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/ard-sagt-hauptstadttreff-2020-ab.418916/'>ARD sagt Hauptstadttreff 2020 ab</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/digitalfernsehen-de-tippgemeinschaft-3.348443/'>digitalfernsehen.de-Tippgemeinschaft -3-</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/tennis-7.348638/'>Tennis -7-</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/die-gr%C3%BCnde-f%C3%BCr-den-quoten-absturz-beim-tv-fu%C3%9Fball.418894/'>Die Gründe für den Quoten-Absturz beim TV-Fußball</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/auch-youtube-sperrt-identit%C3%A4re-bewegung-aus.418915/'>Auch Youtube sperrt Identitäre Bewegung aus</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/kinos-m%C3%BCssen-weiter-um-existenz-bangen.418896/'>Kinos müssen weiter um Existenz bangen</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/der-schanzer-thread-fc-ingolstadt-04.347950/'>Der Schanzer Thread - FC Ingolstadt 04</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/sky-r%C3%BCckholangebote-2-ab-august-2017.379469/'>Sky Rückholangebote-  2 - Ab August 2017</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/saturn-wird-in-%C3%96sterreich-zu-mediamarkt.418900/'>Saturn wird in Österreich zu Mediamarkt</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/das-erste-hd-und-zdf-hd-2.338116/'>Das Erste HD und ZDF HD (2)</a></li></ul></aside><aside id="custom_html-5" class="widget_text widget custom_html-5 widget_custom_html"><div class="textwidget custom-html-widget"><span class="td-adspot-title" id="ax-medium-rectangle-2-adspot-title">Anzeige</span>
<div id="ax-medium-rectangle-3"></div></div></aside><aside id="custom_html-5" class="widget_text td_block_template_1 widget custom_html-5 widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_5_0f7 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_5_0f7" ><script>var block_tdi_5_0f7 = new tdBlock();
block_tdi_5_0f7.id = "tdi_5_0f7";
block_tdi_5_0f7.atts = '{"custom_title":"Neue Tests","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"28505","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wc_cache":false,"class":"td_block_widget tdi_5_0f7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_5_0f7","tdc_css_class_style":"tdi_5_0f7_rand_style"}';
block_tdi_5_0f7.td_column_number = "1";
block_tdi_5_0f7.block_type = "td_block_7";
block_tdi_5_0f7.post_count = "5";
block_tdi_5_0f7.found_posts = "59";
block_tdi_5_0f7.header_color = "#";
block_tdi_5_0f7.ajax_pagination_infinite_stop = "";
block_tdi_5_0f7.max_num_pages = "12";
tdBlocksArray.push(block_tdi_5_0f7);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Neue Tests</span></h4></div><div id=tdi_5_0f7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/tests/im-test-cambridge-audio-edge-a-556884/" rel="bookmark" class="td-image-wrap " title="Cambridge Audio Edge A &#8211; Stereovollverstärker im Test" ><img width="100" height="70" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2020/06/MG_4635-100x70.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2020/06/MG_4635-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2020/06/MG_4635-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Cambridge Audio Edge A Stereovollverstärker Verstärker Integrated Amp Test Review News Front Panel Vorn Ansicht Silber Silver" title="Cambridge Audio Edge A &#8211; Stereovollverstärker im Test" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/tests/im-test-cambridge-audio-edge-a-556884/" rel="bookmark" title="Cambridge Audio Edge A &#8211; Stereovollverstärker im Test">Cambridge Audio Edge A &#8211; Stereovollverstärker im Test</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-11T06:11:00+02:00" >11. Juli 2020, 6:11</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/tests/im-test-oled-tv-panasonic-tx-65gzw2004-556668/" rel="bookmark" class="td-image-wrap " title="Panasonic TX-65GZW2004 &#8211; großer OLED-TV im Test" ><img width="100" height="70" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2020/05/DSC09035-100x70.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2020/05/DSC09035-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2020/05/DSC09035-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Panasonic TX-65GZW2004 &#8211; großer OLED-TV im Test" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/tests/im-test-oled-tv-panasonic-tx-65gzw2004-556668/" rel="bookmark" title="Panasonic TX-65GZW2004 &#8211; großer OLED-TV im Test">Panasonic TX-65GZW2004 &#8211; großer OLED-TV im Test</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-05T10:39:00+02:00" >5. Juli 2020, 10:39</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/tests/anadol-zero-9-8-kompakter-sat-verteiler-im-test-554752/" rel="bookmark" class="td-image-wrap " title="Anadol zero 9/8 – Kompakter Sat-Verteiler im Test" ><img width="100" height="70" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2020/03/MG_8153-100x70.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2020/03/MG_8153-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2020/03/MG_8153-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Anadol zero 9/8 – Kompakter Sat-Verteiler im Test" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/tests/anadol-zero-9-8-kompakter-sat-verteiler-im-test-554752/" rel="bookmark" title="Anadol zero 9/8 – Kompakter Sat-Verteiler im Test">Anadol zero 9/8 – Kompakter Sat-Verteiler im Test</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-28T11:44:00+02:00" >28. Juni 2020, 11:44</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/tests/umweltschonend-verteilt-axing-spu-58-06-im-test-554721/" rel="bookmark" class="td-image-wrap " title="Umweltschonend verteilt: Axing SPU 58-06 im Test" ><img width="100" height="70" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2020/03/MG_1159-100x70.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2020/03/MG_1159-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2020/03/MG_1159-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Umweltschonend verteilt: Axing SPU 58-06 im Test" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/tests/umweltschonend-verteilt-axing-spu-58-06-im-test-554721/" rel="bookmark" title="Umweltschonend verteilt: Axing SPU 58-06 im Test">Umweltschonend verteilt: Axing SPU 58-06 im Test</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-21T15:08:00+02:00" >21. Juni 2020, 15:08</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/tests/im-test-samsung-gq65q80r-556898/" rel="bookmark" class="td-image-wrap " title="QLED-Premium-TV Samsung GQ65Q80R im Test" ><img width="100" height="70" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2020/06/DSC08213-100x70.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2020/06/DSC08213-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2020/06/DSC08213-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="QLED-Premium-TV Samsung GQ65Q80R im Test" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/tests/im-test-samsung-gq65q80r-556898/" rel="bookmark" title="QLED-Premium-TV Samsung GQ65Q80R im Test">QLED-Premium-TV Samsung GQ65Q80R im Test</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-20T09:39:00+02:00" >20. Juni 2020, 9:39</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="custom_html-3" class="widget_text widget custom_html-3 widget_custom_html"><div class="block-title"><span>DF-Newsletter</span></div><div class="textwidget custom-html-widget"><form method="post" enctype="multipart/form-data" name="mailform" id="mailform" action="https://www-newsletter.auerbachverlag.de/?p=subscribe">

<label for="mailformemail">E-Mail:</label>
<input type="text" value="" size="20" id="email" name="email">
<input type="hidden" name="htmlemail" value="1" checked="checked" id="htmlemail">
<input type="hidden" name="list[5]" value="signup">
<input type="submit" class="pollsubmit" value="Zur Anmeldung" id="mailformsend" name="submit">
</form></div></aside><aside id="custom_html-3" class="widget_text td_block_template_1 widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-547512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-547512"><a href="https://www.digitalfernsehen.de">Startseite</a></li>
<li id="menu-item-547602" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-547602"><a href="https://www.digitalfernsehen.de/kompetente-fachhaendler-in-ihrer-naehe/">Fachhändler</a></li>
<li id="menu-item-547516" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-547516"><a href="https://www.digitalfernsehen.de/impressum/">Impressum</a></li>
<li id="menu-item-547513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-547513"><a href="https://www.digitalfernsehen.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-547519" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-547519"><a rel="noopener nofollow" href="https://www.av.de">Presse</a></li>
<li id="menu-item-547518" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-547518"><a rel="noopener nofollow" href="https://www.av.de/jobs/">Jobs</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; <a rel="nofollow" href="https://www.av.de">2020 Auerbach Verlag und Infodienste GmbH</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.5 (rara)
        Deploy mode: deploy
        
        uid: 5f0de37645336
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.comment-form-author .comment-form-email .comment-form-author .comment-form-url .comment-form-cookies-consent-submit .comment-form-cookies-consent{ display:none; }

.av_adsbygoogle:before {
    content: 'Anzeige';
    margin-top: 1px;
    position: absolute;
    right: 0;
    top: -1em;
}



/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-ss-main-sidebar {
    
min-width:300px !important;
    
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-ss-main-sidebar {
    
min-width:300px !important;
    
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-ss-main-sidebar {
    
min-width:300px;
    
}
}
</style>

<div class="td-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4666306249900346",
    enable_page_level_ads: true
  });
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script></div><script type="text/javascript">jQuery(window).load(function(){
    
    if (jQuery('td.column-frequency').length > 0) {
    
  wpDataTables.table_1.addOnDrawCallback(
  function(){
    
    //jQuery("#filterBox_table_1").insertAfter("#table_1_info");
    if (jQuery('td.column-frequency').length > 0) {
        
    jQuery("td.column-frequency").html(function() {
    var self = jQuery(this);
    return jQuery('<a>',{
        href: '?wdt_column_filter['+self.index()+']=' + self.text(),
        text: self.text()
    });
});

jQuery("td.column-provider").html(function() {
    var self = jQuery(this);
    return jQuery('<a>',{
        href: '?wdt_column_filter['+self.index()+']=' + self.text(),
        text: self.text()
    });
});
SDG.Publisher.loadAllSlots(true);
}
    

   });
   
}



jQuery( "div" ).remove( ".isc_image_list_box" );


});

jQuery(document).bind("contextmenu",function(e){
    return false;
});</script><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Digitalfernsehen Corona --><script type="text/javascript" src="https://a.omappapi.com/app/js/api.min.js" data-campaign="tuh8y31pcde43decl06m" data-user="40610"></script><!-- / OptinMonster -->		<script type="text/javascript">var tuh8y31pcde43decl06m_shortcode = true;</script>
		<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-content/plugins/image-source-control-isc/public/assets/js/front-js.js?ver=1.10.4'></script>
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.5'></script>
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-content/plugins/optinmonster/assets/js/helper.js?ver=1.9.9'></script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {
  //  "theme":"bottom-light",
    "domain":"digitalfernsehen.de",
    "message":"Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.",
    "dismiss":"OK",
    "learnMore":"Weitere Informationen",
    "expiryDays":365,
    "link":"https://www.digitalfernsehen.de/datenschutzerklaerung/"
    };
</script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[558353]");
                });
            
</script>

		<script type="text/javascript">var omapi_localized = { ajax: 'https://www.digitalfernsehen.de/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: 'c74c629a91', slugs: {"tuh8y31pcde43decl06m":{"slug":"tuh8y31pcde43decl06m","mailpoet":false}} };</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":558353,"object_key":"post","object_type":"post","term_ids":[28707,4946,31511,6180,2796,22108]};</script>
		<script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.digitalfernsehen.de/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
<div id="ax-special"></div></body>
</html>
<!-- Cached for great performance - Debug: cached@1594745718 -->