<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Mit Hologrammen und Augmented Reality: „Green Carpet Fashion Awards“ auf Sky Atlantic - DIGITAL FERNSEHEN</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.digitalfernsehen.de/news/technik/tech/mit-hologrammen-und-augmented-reality-green-carpet-fashion-awards-auf-sky-atlantic-560147/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Mit Hologrammen und Augmented Reality: „Green Carpet Fashion Awards“ auf Sky Atlantic - DIGITAL FERNSEHEN" />
	<meta property="og:description" content="Die Green Carpet Fashion Awards experimentieren dieses Jahr mit Hologrammen und Augmented Reality. Zu sehen sein wird dies im Oktober bei Sky Atlantic." />
	<meta property="og:url" content="https://www.digitalfernsehen.de/news/technik/tech/mit-hologrammen-und-augmented-reality-green-carpet-fashion-awards-auf-sky-atlantic-560147/" />
	<meta property="og:site_name" content="DIGITAL FERNSEHEN" />
	<meta property="article:published_time" content="2020-09-04T12:42:16+00:00" />
	<meta property="article:modified_time" content="2020-09-04T12:45:41+00:00" />
	<meta property="og:image" content="https://www.digitalfernsehen.de/wp-content/uploads/2020/07/df-sky-atlantic.jpg" />
	<meta property="og:image:width" content="999" />
	<meta property="og:image:height" content="574" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.digitalfernsehen.de/#website","url":"https://www.digitalfernsehen.de/","name":"DIGITAL FERNSEHEN","description":"Digitalfernsehen.de - Das f\u00fchrende Portal f\u00fcr digitale Medien und Entertainment","potentialAction":[{"@type":"SearchAction","target":"https://www.digitalfernsehen.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.digitalfernsehen.de/news/technik/tech/mit-hologrammen-und-augmented-reality-green-carpet-fashion-awards-auf-sky-atlantic-560147/#primaryimage","inLanguage":"de-DE","url":"https://www.digitalfernsehen.de/wp-content/uploads/2020/07/df-sky-atlantic.jpg","width":999,"height":574},{"@type":"WebPage","@id":"https://www.digitalfernsehen.de/news/technik/tech/mit-hologrammen-und-augmented-reality-green-carpet-fashion-awards-auf-sky-atlantic-560147/#webpage","url":"https://www.digitalfernsehen.de/news/technik/tech/mit-hologrammen-und-augmented-reality-green-carpet-fashion-awards-auf-sky-atlantic-560147/","name":"Mit Hologrammen und Augmented Reality: \u201eGreen Carpet Fashion Awards\u201c auf Sky Atlantic - DIGITAL FERNSEHEN","isPartOf":{"@id":"https://www.digitalfernsehen.de/#website"},"primaryImageOfPage":{"@id":"https://www.digitalfernsehen.de/news/technik/tech/mit-hologrammen-und-augmented-reality-green-carpet-fashion-awards-auf-sky-atlantic-560147/#primaryimage"},"datePublished":"2020-09-04T12:42:16+00:00","dateModified":"2020-09-04T12:45:41+00:00","author":{"@id":"https://www.digitalfernsehen.de/#/schema/person/d5dae00d9bd244dae84c79bf3fb3c82b"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.digitalfernsehen.de/news/technik/tech/mit-hologrammen-und-augmented-reality-green-carpet-fashion-awards-auf-sky-atlantic-560147/"]}]},{"@type":"Person","@id":"https://www.digitalfernsehen.de/#/schema/person/d5dae00d9bd244dae84c79bf3fb3c82b","name":"Redaktion","image":{"@type":"ImageObject","@id":"https://www.digitalfernsehen.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/bbe6f8369518a998a828df37bd0a2d8b?s=96&d=mm&r=g","caption":"Redaktion"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//a.omappapi.com' />

<script src="https://cdn.stroeerdigitalgroup.de/metatag/live/abv_digitalfernsehen/metaTag.min.js"></script>
<script>
    SDG.getUtil().addCssToHead('#ax-billboard, #ax-medium-rectangle-1, #ax-medium-rectangle-2, #ax-medium-rectangle-3, #hm_sb, #hm_med { text-align: center; } #ax-skyscraper { padding-left: 10px; } div > #ax-skyscraper { margin-left:0!important; }');
    var viewportWidth = SDG.getUtil().getViewportDimensions().width;
    var mobBreakpoint = parseInt(SDG.Publisher.getConfig().getCommonValue('mobileBreakpoint'));

    if (document.location.hostname !== 'forum.digitalfernsehen.de') {
        document.addEventListener('DOMContentLoaded', function(e) { 
            var el = document.querySelector('.td-main-content-wrap.td-container-wrap');
            var pubPerform = document.createElement('div');
            pubPerform.id = "ax-pubperform";
            if (el) el.appendChild(pubPerform);
        });

        if (document.location.pathname === "/") { 
            SDG.Publisher.setZone('startseite');
        } else {
            SDG.Publisher.setZone('rest');
            if (viewportWidth >= mobBreakpoint) {
                document.addEventListener('DOMContentLoaded', function(e) { 
                    var el = document.querySelector('.td-post-content > p');
                    var outstream = document.createElement('div');
                    outstream.id = "ax-outstream";
                    if (el) el.appendChild(outstream);
                });
                SDG.Publisher.registerSlot('posterad', 'ax-outstream').load(); 
            }
        }

        if (viewportWidth >= mobBreakpoint) {

            SDG.Publisher.registerSlot('banner', 'ax-billboard').load();
            SDG.Publisher.registerSlot('sky', 'ax-skyscraper').load();
            SDG.Publisher.registerSlot('rectangle', 'ax-medium-rectangle-1').load();
           
        
         document.addEventListener("DOMContentLoaded", function(event) {
         if(document.getElementById('ax-medium-rectangle-all')) 

            {


    //SDG.Publisher.registerSlot('rectangle2', 'ax-medium-rectangle-all').load();
    SDG.Publisher.registerSlot('rectangle2', 'ax-medium-rectangle-all').blockFormats(['halfpagead']).load();
    SDG.Publisher.registerSlot('rectangle3', 'ax-medium-rectangle-2').load();
    SDG.Publisher.registerSlot('rectangle4', 'ax-medium-rectangle-3').load();

    } else  

{
   SDG.Publisher.registerSlot('rectangle2', 'ax-medium-rectangle-2').load(); 
   SDG.Publisher.registerSlot('rectangle3', 'ax-medium-rectangle-3').load();


}
  });


         
            
            SDG.Publisher.registerSlot('pubperform', 'ax-pubperform').load(); 
        } else {
            SDG.Publisher.registerSlot('topmobile', 'ax-billboard').load();
            
        


            document.addEventListener("DOMContentLoaded", function(event) {
           if(document.getElementById('ax-medium-rectangle-all')) {  


            SDG.Publisher.registerSlot('topmobile2', 'ax-medium-rectangle-all').load(); 
            



         }
       


    else {
        SDG.Publisher.registerSlot('topmobile2', 'ax-medium-rectangle-1').load(); 
        SDG.Publisher.registerSlot('topmobile3', 'ax-medium-rectangle-2').load();
        SDG.Publisher.registerSlot('topmobile4', 'ax-medium-rectangle-3').load();
    }
  });

     
        }

    } else {
        SDG.Publisher.setZone('forum');
        if (SDG.getUtil().getViewportDimensions().width >= parseInt(SDG.Publisher.getConfig().getCommonValue('mobileBreakpoint'))) {
            SDG.Publisher.registerSlot('banner', 'hm_sb').load();
            SDG.Publisher.registerSlot('sky', 'hm_wideskys').load();
            SDG.Publisher.registerSlot('rectangle', 'hm_med').load();
        } else {
            SDG.Publisher.registerSlot('topmobile', 'hm_sb').load();
            SDG.Publisher.registerSlot('topmobile2', 'hm_med').load();
        }
    }
    SDG.Publisher.finalizeSlots();
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/stroeergamma-digitalfernsehen/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<script type="text/javascript" src="https://script.ioam.de/iam.js?m=1"></script><script>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</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.digitalfernsehen.de/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='c4wp-public-css'  href='https://www.digitalfernsehen.de/wp-content/plugins/wp-captcha/assets/css/c4wp-public.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='amazon-auto-links-./wp-content/plugins/amazon-auto-links/template/list-css'  href='https://www.digitalfernsehen.de/wp-content/plugins/amazon-auto-links/template/list/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.digitalfernsehen.de/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.digitalfernsehen.de/wp-content/themes/Newspaper/style.css?ver=10.3.6.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.digitalfernsehen.de/wp-content/themes/Newspaper-child/style.css?ver=10.3.6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.digitalfernsehen.de/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.digitalfernsehen.de/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f0bb15f19d923f80d074525b9859334c' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.digitalfernsehen.de/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel='shortlink' href='https://www.digitalfernsehen.de/?p=560147' />
            <script type="text/javascript">
            /* <![CDATA[ */
                var isc_front_data =
                {
                    caption_position : 'top-left',
                }
            /* ]]> */
            </script>
            <style>
                .isc-source { position: relative; }
            </style>
            <style type="text/css"> #wp-worthy-pixel { line-height: 1px; height: 1px; margin: 0; padding: 0; } </style><style type='text/css' id='amazon-auto-links-button-css'>.amazon-auto-links-button.amazon-auto-links-button-default {background: #4997e5;background-image: -webkit-linear-gradient(top, #4997e5, #3f89ba);background-image: -moz-linear-gradient(top, #4997e5, #3f89ba);background-image: -ms-linear-gradient(top, #4997e5, #3f89ba);background-image: -o-linear-gradient(top, #4997e5, #3f89ba);background-image: linear-gradient(to bottom, #4997e5, #3f89ba);-webkit-border-radius: 4;-moz-border-radius: 4;border-radius: 4px;margin-left: auto;margin-right: auto;text-align: center;white-space: nowrap;color: #ffffff;font-size: 13px;text-shadow-color: transparent;width: 100px;box-shadow-color: #666666;padding: 7px 8px 8px 8px;background: #3498db;border: solid #6891a5 1px;text-decoration: none;}.amazon-auto-links-button.amazon-auto-links-button-default:hover {background: #3cb0fd;background-image: -webkit-linear-gradient(top, #3cb0fd, #3498db);background-image: -moz-linear-gradient(top, #3cb0fd, #3498db);background-image: -ms-linear-gradient(top, #3cb0fd, #3498db);background-image: -o-linear-gradient(top, #3cb0fd, #3498db);background-image: linear-gradient(to bottom, #3cb0fd, #3498db);text-decoration: none;}.amazon-auto-links-button.amazon-auto-links-button-default > a {color: inherit; border-bottom: none;text-decoration: none;}.amazon-auto-links-button.amazon-auto-links-button-default > a:hover {color: inherit;}.amazon-auto-links-button.amazon-auto-links-button-553735 {background: #4997e5;background-image: -webkit-linear-gradient(top, #4997e5, #3f89ba);background-image: -moz-linear-gradient(top, #4997e5, #3f89ba);background-image: -ms-linear-gradient(top, #4997e5, #3f89ba);background-image: -o-linear-gradient(top, #4997e5, #3f89ba);background-image: linear-gradient(to bottom, #4997e5, #3f89ba);-webkit-border-radius: 4;-moz-border-radius: 4;border-radius: 4px;margin-left: auto;margin-right: auto;text-align: center;white-space: nowrap;color: #ffffff;font-size: 13px;text-shadow-color: transparent;width: 100px;box-shadow-color: #666666;padding: 7px 8px 8px 8px;background: #3498db;border: solid #6891a5 1px;text-decoration: none;}.amazon-auto-links-button.amazon-auto-links-button-553735:hover {background: #3cb0fd;background-image: -webkit-linear-gradient(top, #3cb0fd, #3498db);background-image: -moz-linear-gradient(top, #3cb0fd, #3498db);background-image: -ms-linear-gradient(top, #3cb0fd, #3498db);background-image: -o-linear-gradient(top, #3cb0fd, #3498db);background-image: linear-gradient(to bottom, #3cb0fd, #3498db);text-decoration: none;}.amazon-auto-links-button.amazon-auto-links-button-553735 > a {color: inherit; border-bottom: none;text-decoration: none;}.amazon-auto-links-button.amazon-auto-links-button-553735 > a:hover {color: inherit;}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.digitalfernsehen.de\/wp-admin\/","wpRestNonce":"7a82721919","wpRestUrl":"https:\/\/www.digitalfernsehen.de\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.digitalfernsehen.de");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ff75dd08-665f-4e82-87c6-574f42a6d604';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Danke für das Aktivieren unseres Newsdienstes";
oneSignal_options['path'] = "https://www.digitalfernsehen.de/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.24e91fba-47ec-4183-a873-89e8fb838de6";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Dürfen wir dich bei besonders interessanten Meldungen darüber informieren?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Dies ist ein Beispiel, so sieht es dann aus';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Die News werden in einem kleinen Fenster auf dem Desktop erscheinen';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Beispiel';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'News werden auf deinem Gerät angezeigt';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(du kannst die News jederzeit deaktivieren)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Ja, unbedingt!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Nein, danke!';
oneSignal_options['promptOptions']['siteName'] = 'www.digitalfernsehen.de';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Erlauben';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonniere News';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Du hast unsere News abonniert';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Du hast unsere News abbestellt';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Vielen Dank! Wir halten dich bei besonderen News nun auf dem Laufenden!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vielen Dank! Wir halten dich bei besonderen News nun auf dem Laufenden!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Du hast unsere News nun abbestellt';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Newseinstellungen';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'gratis abonnieren';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'abbestellen';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'News freigeben';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Folge diesen Tipps um News zu aktivieren';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- JS generated by theme -->

<script>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</script>

<script>
var gaProperty = 'UA-52408331-1';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
  window[disableStr] = true;
}
function gaOptout() {
  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
  window[disableStr] = true;
  alert('Google Analytics wurde durch das Setzen eines Cookies deaktiviert');
}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

var GA_LOCAL_STORAGE_KEY = 'ga:clientId';

if (window.localStorage) {
  ga('create', 'UA-52408331-1', {
    'storage': 'none',
    'clientId': localStorage.getItem(GA_LOCAL_STORAGE_KEY)
  });
  ga(function(tracker) {
    localStorage.setItem(GA_LOCAL_STORAGE_KEY, tracker.get('clientId'));
  });
}
else {
  ga('create', 'UA-52408331-1', 'auto');
}

ga('send', 'pageview');
ga('require', 'displayfeatures');
ga('require', 'linkid', 'linkid.js');
ga('set', 'anonymizeIp', true);
</script>
<meta name="8aef344ac7b8134" content="6eed602c152b1dcc297c63a57a0972cb" /> 


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.digitalfernsehen.de/",
                    "name": "Start"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.digitalfernsehen.de/news/technik/tech/",
                    "name": "Tech"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.digitalfernsehen.de/news/technik/tech/mit-hologrammen-und-augmented-reality-green-carpet-fashion-awards-auf-sky-atlantic-560147/",
                    "name": "Mit Hologrammen und Augmented Reality: „Green Carpet Fashion Awards“ auf Sky Atlantic"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.digitalfernsehen.de/wp-content/uploads/2019/01/cropped-df_online_ant-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.digitalfernsehen.de/wp-content/uploads/2019/01/cropped-df_online_ant-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.digitalfernsehen.de/wp-content/uploads/2019/01/cropped-df_online_ant-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.digitalfernsehen.de/wp-content/uploads/2019/01/cropped-df_online_ant-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			div.td-post-views { 
   display:none;
}

div.isc_image_list_box { 
font-size:12px;
	color:#9c9c9c;
}

p.isc_image_list_title { 
	font-weight: bold;
}
#post-547701 > footer > table > tbody > tr.td-review-footer.rate_percent > td.td-review-summary > span { 
   display:none;
}

#post-547701 > footer > table > tbody > tr.td-review-header > td { 
   display:none;
}

div.td-post-content.tagdiv-type > div.isc_image_list_box { 
   display:none;
}

.uc {  
	word-spacing: -1em;
}

.tip {  
	color:#4db2ec;
	font-size:  1.4em;
	font-weight: bold;
		}

.urteil {  
	font-size:  1.4em;
	color:#9a2014;
		}		</style>
		
<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder">.external-link-new-window:before {
  content: url('https://www.digitalfernsehen.de/typo3/sysext/rtehtmlarea/res/accessibilityicons/img/external_link_new_window.gif');
}
#ax-skin-wrapper > div > div.tdc-content-wrap > div.isc_image_list_box {
  display: none;
}
</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body class="post-template-default single single-post postid-560147 single-format-standard td-standard-pack mit-hologrammen-und-augmented-reality-green-carpet-fashion-awards-auf-sky-atlantic global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
/* <![CDATA[ */
var iam_data = {
"st":"digifern", 
"mg":"yes",
"sc":"yes",
"cp":"default", 
"oc":"default"
}
iom.c(iam_data,1);
/* ]]> */
</script>        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-251967" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first menu-item-251967"><a href="https://www.digitalfernsehen.de/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-251971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251971"><a href="https://www.digitalfernsehen.de/news/medien-news/">Medien</a></li>
	<li id="menu-item-251969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251969"><a href="https://www.digitalfernsehen.de/news/empfang/">Empfang</a></li>
	<li id="menu-item-548306" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-548306"><a href="https://www.digitalfernsehen.de/news/technik/">Technik</a></li>
	<li id="menu-item-251970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251970"><a href="https://www.digitalfernsehen.de/news/inhalte/">Inhalte</a></li>
</ul>
</li>
<li id="menu-item-248328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248328"><a href="https://www.digitalfernsehen.de/ratgeber/">Ratgeber</a></li>
<li id="menu-item-553109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-553109"><a href="https://www.digitalfernsehen.de/tests/">Tests</a></li>
<li id="menu-item-247915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247915"><a href="https://www.digitalfernsehen.de/magazin/">Magazin</a></li>
<li id="menu-item-258992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258992"><a href="https://www.digitalfernsehen.de/sat-frequenzen/">Sat-Frequenzen</a></li>
<li id="menu-item-547564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-547564"><a href="https://forum.digitalfernsehen.de/">Community</a></li>
<li id="menu-item-547752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-547752"><a rel="noopener nofollow" href="https://www.heftkaufen.de/zeitschriften.html">Shop</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Anmelden</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Herzlich willkommen!</span>Melde dich in deinem Konto an</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Anmelden">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.digitalfernsehen.de/datenschutzerklaerung/">Datenschutzerklärung</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Passwort-Wiederherstellung</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Passwort zurücksetzen</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail-Adresse</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.digitalfernsehen.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 8
-->


<div class="td-header-wrap td-header-style-8 ">
    
    <div class="td-container ">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://www.digitalfernsehen.de/">
            <img class="td-retina-data" data-retina="https://www.digitalfernsehen.de/wp-content/uploads/2019/01/df_online_retina-300x67.png" src="https://www.digitalfernsehen.de/wp-content/uploads/2020/03/df_online_kl2.png" alt=""/>
            <span class="td-visual-hidden">DIGITAL FERNSEHEN</span>
        </a>
            </div>
    </div>
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container">
            <div class="td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Anmelden</div>
                            <div class="td-login-panel-descr">Herzlich willkommen! Melden Sie sich an</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.digitalfernsehen.de/datenschutzerklaerung/">Datenschutzerklärung</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Passwort-Wiederherstellung</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail-Adresse</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per Email zugeschickt.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    </div>
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container">
                <div class="td-header-row td-header-main-menu">
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.digitalfernsehen.de/">
			<img class="td-retina-data" data-retina="https://www.digitalfernsehen.de/wp-content/uploads/2020/03/df_online_kl_wht.png" src="https://www.digitalfernsehen.de/wp-content/uploads/2020/03/df_online_mini_wht.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.digitalfernsehen.de/">
			<img class="td-retina-data" data-retina="https://www.digitalfernsehen.de/wp-content/uploads/2019/01/df_online_retina-300x67.png" src="https://www.digitalfernsehen.de/wp-content/uploads/2020/03/df_online_kl2.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-251967"><a href="https://www.digitalfernsehen.de/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-251971"><a href="https://www.digitalfernsehen.de/news/medien-news/">Medien</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-251969"><a href="https://www.digitalfernsehen.de/news/empfang/">Empfang</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-548306"><a href="https://www.digitalfernsehen.de/news/technik/">Technik</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-251970"><a href="https://www.digitalfernsehen.de/news/inhalte/">Inhalte</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-248328"><a href="https://www.digitalfernsehen.de/ratgeber/">Ratgeber</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-553109"><a href="https://www.digitalfernsehen.de/tests/">Tests</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-247915"><a href="https://www.digitalfernsehen.de/magazin/">Magazin</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-258992"><a href="https://www.digitalfernsehen.de/sat-frequenzen/">Sat-Frequenzen</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-547564"><a href="https://forum.digitalfernsehen.de/">Community</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-547752"><a rel="noopener nofollow" href="https://www.heftkaufen.de/zeitschriften.html">Shop</a></li>
</ul></div></div>

<div class="td-header-menu-social"></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.digitalfernsehen.de/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
                </div>
            </div>
        </div>
    </div>

    
</div>
            </div>

                <script type="text/javascript">
//GtaxDY4("Super_01")
</script>
<span class='GtaxDY4_end'></span>
<div id="ax-billboard"></div>
<div class="td-main-content-wrap td-container-wrap">
<script type="text/javascript">
if (jQuery(window).width() > parseInt('850px', 10) + 160 && true)
{
    
jQuery('head').append('<style>.td-main-content-wrap{position:relative;max-width:1068px;margin:0 auto}.td-container {width:calc((100% - 160px )-10)}#ax-skyscraper{display:block !important}</style>');
    
} else { jQuery('head').append('<style>#ax-skyscraper{display:none;}</style>');   }
</script>
<div id="ax-skyscraper" style="position:absolute;left: 100%; margin-left:10px">
</div>

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.digitalfernsehen.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Alle Beiträge anzeigen Tech" class="entry-crumb" href="https://www.digitalfernsehen.de/news/technik/tech/">Tech</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Mit Hologrammen und Augmented Reality: „Green Carpet Fashion Awards“ auf Sky Atlantic</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-560147" class="post-560147 post type-post status-publish format-standard has-post-thumbnail hentry category-tech tag-augmented-reality tag-fashion tag-holographie tag-mode tag-sky-atlantic-2" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.digitalfernsehen.de/news/technik/">Technik</a></li><li class="entry-category"><a  href="https://www.digitalfernsehen.de/news/technik/tech/">Tech</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Mit Hologrammen und Augmented Reality: „Green Carpet Fashion Awards“ auf Sky Atlantic</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Von</div> <a href="https://www.digitalfernsehen.de/author/redaktion/">Redaktion</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-04T14:42:16+02:00" >4. September 2020, 14:42</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://www.digitalfernsehen.de/news/technik/tech/mit-hologrammen-und-augmented-reality-green-carpet-fashion-awards-auf-sky-atlantic-560147/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-560147">16</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.digitalfernsehen.de%2Fnews%2Ftechnik%2Ftech%2Fmit-hologrammen-und-augmented-reality-green-carpet-fashion-awards-auf-sky-atlantic-560147%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Mit+Hologrammen+und+Augmented+Reality%3A+%E2%80%9EGreen+Carpet+Fashion+Awards%E2%80%9C+auf+Sky+Atlantic&url=https%3A%2F%2Fwww.digitalfernsehen.de%2Fnews%2Ftechnik%2Ftech%2Fmit-hologrammen-und-augmented-reality-green-carpet-fashion-awards-auf-sky-atlantic-560147%2F&via=digitvde">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.digitalfernsehen.de/news/technik/tech/mit-hologrammen-und-augmented-reality-green-carpet-fashion-awards-auf-sky-atlantic-560147/&amp;media=https://www.digitalfernsehen.de/wp-content/uploads/2020/07/df-sky-atlantic.jpg&description=Mit+Hologrammen+und+Augmented+Reality%3A+%E2%80%9EGreen+Carpet+Fashion+Awards%E2%80%9C+auf+Sky+Atlantic">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Mit+Hologrammen+und+Augmented+Reality%3A+%E2%80%9EGreen+Carpet+Fashion+Awards%E2%80%9C+auf+Sky+Atlantic %0A%0A https://www.digitalfernsehen.de/news/technik/tech/mit-hologrammen-und-augmented-reality-green-carpet-fashion-awards-auf-sky-atlantic-560147/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.digitalfernsehen.de/news/technik/tech/mit-hologrammen-und-augmented-reality-green-carpet-fashion-awards-auf-sky-atlantic-560147/&title=Mit+Hologrammen+und+Augmented+Reality%3A+%E2%80%9EGreen+Carpet+Fashion+Awards%E2%80%9C+auf+Sky+Atlantic">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.digitalfernsehen.de/news/technik/tech/mit-hologrammen-und-augmented-reality-green-carpet-fashion-awards-auf-sky-atlantic-560147/&title=Mit+Hologrammen+und+Augmented+Reality%3A+%E2%80%9EGreen+Carpet+Fashion+Awards%E2%80%9C+auf+Sky+Atlantic">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Mit Hologrammen und Augmented Reality: „Green Carpet Fashion Awards“ auf Sky Atlantic&body=https://www.digitalfernsehen.de/news/technik/tech/mit-hologrammen-und-augmented-reality-green-carpet-fashion-awards-auf-sky-atlantic-560147/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><img width="696" height="400" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2020/07/df-sky-atlantic-696x400.jpg" srcset="https://www.digitalfernsehen.de/wp-content/uploads/2020/07/df-sky-atlantic-696x400.jpg 696w, https://www.digitalfernsehen.de/wp-content/uploads/2020/07/df-sky-atlantic-300x172.jpg 300w, https://www.digitalfernsehen.de/wp-content/uploads/2020/07/df-sky-atlantic-768x441.jpg 768w, https://www.digitalfernsehen.de/wp-content/uploads/2020/07/df-sky-atlantic-731x420.jpg 731w, https://www.digitalfernsehen.de/wp-content/uploads/2020/07/df-sky-atlantic.jpg 999w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="df-neu-sky-atlantic"/></div>
            <!-- content --><div class="td-a-rec td-a-rec-id-content_top  tdi_2_faf td_block_template_1">
<style>
/* custom css */
.tdi_2_faf.td-a-rec{
					text-align: center;
				}.tdi_2_faf .td-element-style{
					z-index: -1;
				}.tdi_2_faf.td-a-rec-img{
				    text-align: left;
				}.tdi_2_faf.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2_faf.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">Anzeige</span><div id="ax-medium-rectangle-all"></div></div>
<p><strong>Die Green Carpet Fashion Awards experimentieren dieses Jahr mit Hologrammen und Augmented Reality. Zu sehen sein wird dies im Oktober bei Sky Atlantic.</strong></p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_1_515 td_block_template_1 ">

<style>
/* custom css */
.tdi_1_515.td-a-rec{
					text-align: center;
				}.tdi_1_515 .td-element-style{
					z-index: -1;
				}.tdi_1_515.td-a-rec-img{
				    text-align: left;
				}.tdi_1_515.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_515.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 





<p>Unter der Regie vom Grammy nominierten Giorgio Testi und produziert von der mit einem Emmy preisgekrönten Pulse Production verbindet diese beeindruckende Award-Show, die von Noth House entworfen wurde, Filmsequenzen mit Augmented Reality und visuellen Spezialeffekten. ARHT Media lässt zudem weltweit führende Künstler und Meinungsbildner holographisch in Erscheinung treten.</p>



<p>Der Award wird von <a href="https://www.digitalfernsehen.de/?s=sky" target="_blank" rel="noreferrer noopener">Sky</a> in allen europäischen Märkten von Sky (Deutschland, Österreich, Schweiz, UK, Irland, Italien) und darüber hinaus weltweit übertragen, inklusive einer Weltpremiere auf <a href="https://www.youtube.com/" target="_blank" rel="noreferrer noopener">Youtube</a>. Außerdem findet gleichzeitig eine gesonderte Weltpremiere anlässlich der Shanghai Fashion Week und des 50. Jubiläums der Partnerschaft zwischen Italien und China in Zusammenarbeit mit dem chinesischen Partner APAX statt.</p>



<p>In Deutschland ist die Awardshow am 10. Oktober um 21.55 Uhr auf Sky Atlantic sowie auf Sky Ticket, Sky Go und über Sky Q auf Abruf zu sehen.</p>
<div class="isc_image_list_box"><p class="isc_image_list_title">Bildquelle:</p>            <ul class="isc_image_list"><li>df-neu-sky-atlantic: Sky Deutschland</li></ul></div>
<div id='taboola-below-article-thumbnails'></div>
<script type='text/javascript'>
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_3_55f td_block_template_1 ">

<style>
/* custom css */
.tdi_3_55f.td-a-rec{
					text-align: center;
				}.tdi_3_55f .td-element-style{
					z-index: -1;
				}.tdi_3_55f.td-a-rec-img{
				    text-align: left;
				}.tdi_3_55f.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3_55f.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>Schlagworte</span></li><li><a href="https://www.digitalfernsehen.de/thema/augmented-reality/">augmented reality</a></li><li><a href="https://www.digitalfernsehen.de/thema/fashion/">Fashion</a></li><li><a href="https://www.digitalfernsehen.de/thema/holographie/">Holographie</a></li><li><a href="https://www.digitalfernsehen.de/thema/mode/">mode</a></li><li><a href="https://www.digitalfernsehen.de/thema/sky-atlantic-2/">sky atlantic</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.digitalfernsehen.de%2Fnews%2Ftechnik%2Ftech%2Fmit-hologrammen-und-augmented-reality-green-carpet-fashion-awards-auf-sky-atlantic-560147%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Mit+Hologrammen+und+Augmented+Reality%3A+%E2%80%9EGreen+Carpet+Fashion+Awards%E2%80%9C+auf+Sky+Atlantic&url=https%3A%2F%2Fwww.digitalfernsehen.de%2Fnews%2Ftechnik%2Ftech%2Fmit-hologrammen-und-augmented-reality-green-carpet-fashion-awards-auf-sky-atlantic-560147%2F&via=digitvde">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.digitalfernsehen.de/news/technik/tech/mit-hologrammen-und-augmented-reality-green-carpet-fashion-awards-auf-sky-atlantic-560147/&amp;media=https://www.digitalfernsehen.de/wp-content/uploads/2020/07/df-sky-atlantic.jpg&description=Mit+Hologrammen+und+Augmented+Reality%3A+%E2%80%9EGreen+Carpet+Fashion+Awards%E2%80%9C+auf+Sky+Atlantic">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Mit+Hologrammen+und+Augmented+Reality%3A+%E2%80%9EGreen+Carpet+Fashion+Awards%E2%80%9C+auf+Sky+Atlantic %0A%0A https://www.digitalfernsehen.de/news/technik/tech/mit-hologrammen-und-augmented-reality-green-carpet-fashion-awards-auf-sky-atlantic-560147/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.digitalfernsehen.de/news/technik/tech/mit-hologrammen-und-augmented-reality-green-carpet-fashion-awards-auf-sky-atlantic-560147/&title=Mit+Hologrammen+und+Augmented+Reality%3A+%E2%80%9EGreen+Carpet+Fashion+Awards%E2%80%9C+auf+Sky+Atlantic">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.digitalfernsehen.de/news/technik/tech/mit-hologrammen-und-augmented-reality-green-carpet-fashion-awards-auf-sky-atlantic-560147/&title=Mit+Hologrammen+und+Augmented+Reality%3A+%E2%80%9EGreen+Carpet+Fashion+Awards%E2%80%9C+auf+Sky+Atlantic">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Mit Hologrammen und Augmented Reality: „Green Carpet Fashion Awards“ auf Sky Atlantic&body=https://www.digitalfernsehen.de/news/technik/tech/mit-hologrammen-und-augmented-reality-green-carpet-fashion-awards-auf-sky-atlantic-560147/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.digitalfernsehen.de/author/redaktion/">Redaktion</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redaktion"></span><meta itemprop="datePublished" content="2020-09-04T14:42:16+02:00"><meta itemprop="dateModified" content="2020-09-04T14:45:41+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.digitalfernsehen.de/news/technik/tech/mit-hologrammen-und-augmented-reality-green-carpet-fashion-awards-auf-sky-atlantic-560147/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.digitalfernsehen.de/wp-content/uploads/2020/03/df_online_kl2.png"></span><meta itemprop="name" content="DIGITAL FERNSEHEN"></span><meta itemprop="headline " content="Mit Hologrammen und Augmented Reality: „Green Carpet Fashion Awards“ auf Sky Atlantic"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.digitalfernsehen.de/wp-content/uploads/2020/07/df-sky-atlantic.jpg"><meta itemprop="width" content="999"><meta itemprop="height" content="574"></span>        </footer>

    </article> <!-- /.post -->

    
                                    
             <div class="td-comments-title-wrap td_block_template_1">
                <h4 class="td-comments-title block-title"><span>0 Kommentare im Forum</span></h4>
            </div>  
            <div class="comments" id="comments"><ol class="comment-list">

         </ol></div>
<span class="td-icon-comments comment-reply-title"><a href="https://forum.digitalfernsehen.de/threads/420076"> Alle Kommentare 0 im Forum anzeigen</a></span>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentieren Sie den Artikel im Forum <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/technik/tech/mit-hologrammen-und-augmented-reality-green-carpet-fashion-awards-auf-sky-atlantic-560147/#respond" style="display:none;">Antwort abbrechen</a></small></h3>	</div><!-- #respond -->
	
            <div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="custom_html-2" class="widget_text widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><span class="td-adspot-title" id="ax-medium-rectangle-1-adspot-title">Anzeige</span>
<script type="text/javascript">
//GtaxDY4("ContentHPAd_01")
</script>
<span class='GtaxDY4_end'></span>
<div id="ax-medium-rectangle-1"></div></div></aside><aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_4_ea5 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_4_ea5" ><script>var block_tdi_4_ea5 = new tdBlock();
block_tdi_4_ea5.id = "tdi_4_ea5";
block_tdi_4_ea5.atts = '{"custom_title":"Beliebteste Meldungen","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"263","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wc_cache":false,"class":"td_block_widget tdi_4_ea5","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_4_ea5","tdc_css_class_style":"tdi_4_ea5_rand_style"}';
block_tdi_4_ea5.td_column_number = "1";
block_tdi_4_ea5.block_type = "td_block_7";
block_tdi_4_ea5.post_count = "5";
block_tdi_4_ea5.found_posts = "87";
block_tdi_4_ea5.header_color = "#";
block_tdi_4_ea5.ajax_pagination_infinite_stop = "";
block_tdi_4_ea5.max_num_pages = "18";
tdBlocksArray.push(block_tdi_4_ea5);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Beliebteste Meldungen</span></h4></div><div id=tdi_4_ea5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/empfang/streaming-empfang/sky-x-traumpass-bietet-komplettes-sport-angebot-zum-kampfpreis-2-559911/" rel="bookmark" class="td-image-wrap " title="Nur noch heute: Das &#8222;Sky X Traumpass&#8220;-Angebot" ><img width="100" height="70" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2019/12/skyx-100x70.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2019/12/skyx-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2019/12/skyx-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Nur noch heute: Das &#8222;Sky X Traumpass&#8220;-Angebot" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/empfang/streaming-empfang/sky-x-traumpass-bietet-komplettes-sport-angebot-zum-kampfpreis-2-559911/" rel="bookmark" title="Nur noch heute: Das &#8222;Sky X Traumpass&#8220;-Angebot">Nur noch heute: Das &#8222;Sky X Traumpass&#8220;-Angebot</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-31T00:01:00+02:00" >31. August 2020, 0:01</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/top-news/so-steht-es-um-die-dazn-integration-bei-magentatv-559993/" rel="bookmark" class="td-image-wrap " title="So steht es um die DAZN-Integration bei MagentaTV" ><img width="100" height="70" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2020/02/magentatvbox-100x70.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2020/02/magentatvbox-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2020/02/magentatvbox-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="So steht es um die DAZN-Integration bei MagentaTV" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/top-news/so-steht-es-um-die-dazn-integration-bei-magentatv-559993/" rel="bookmark" title="So steht es um die DAZN-Integration bei MagentaTV">So steht es um die DAZN-Integration bei MagentaTV</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-01T14:00:02+02:00" >1. September 2020, 14:00</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/empfang/streaming-empfang/magentatv-receiver-update-sorgt-fuer-massive-stoerungen-560035/" rel="bookmark" class="td-image-wrap " title="MagentaTV: Receiver-Update sorgt für massive Störungen" ><img width="100" height="70" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2019/12/magentatv-100x70.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2019/12/magentatv-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2019/12/magentatv-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="MagentaTV: Receiver-Update sorgt für massive Störungen" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/empfang/streaming-empfang/magentatv-receiver-update-sorgt-fuer-massive-stoerungen-560035/" rel="bookmark" title="MagentaTV: Receiver-Update sorgt für massive Störungen">MagentaTV: Receiver-Update sorgt für massive Störungen</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-02T14:06:58+02:00" >2. September 2020, 14:06</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/empfang/satellit/bundesliga-weiter-auch-via-eurosport-2-hd-extra-zu-sehen-560089/" rel="bookmark" class="td-image-wrap " title="Bundesliga weiter auch via Eurosport 2 HD Extra zu sehen" ><img width="100" height="70" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2019/10/Endlich-Die-Bundesliga-startet-in-die-neue-Saison_c_DFL-Photo-Database-100x70.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2019/10/Endlich-Die-Bundesliga-startet-in-die-neue-Saison_c_DFL-Photo-Database-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2019/10/Endlich-Die-Bundesliga-startet-in-die-neue-Saison_c_DFL-Photo-Database-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Bundesliga weiter auch via Eurosport 2 HD Extra zu sehen" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/empfang/satellit/bundesliga-weiter-auch-via-eurosport-2-hd-extra-zu-sehen-560089/" rel="bookmark" title="Bundesliga weiter auch via Eurosport 2 HD Extra zu sehen">Bundesliga weiter auch via Eurosport 2 HD Extra zu sehen</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-03T13:48:25+02:00" >3. September 2020, 13:48</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/top-news/sky-cinema-pop-up-channel-geht-freitag-auf-sendung-559992/" rel="bookmark" class="td-image-wrap " title="Sky Cinema Pop-Up Channel geht Freitag auf Sendung" ><img width="100" height="70" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2020/07/df-jumanji-100x70.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2020/07/df-jumanji-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2020/07/df-jumanji-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Sky Cinema Pop-Up Channel geht Freitag auf Sendung" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/top-news/sky-cinema-pop-up-channel-geht-freitag-auf-sendung-559992/" rel="bookmark" title="Sky Cinema Pop-Up Channel geht Freitag auf Sendung">Sky Cinema Pop-Up Channel geht Freitag auf Sendung</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-01T16:04:49+02:00" >1. September 2020, 16:04</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget tdi_4_305 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_4_305" ><script>var block_tdi_4_305 = new tdBlock();
block_tdi_4_305.id = "tdi_4_305";
block_tdi_4_305.atts = '{"custom_title":"Am Kiosk","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"1619","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wc_cache":false,"class":"td_block_widget tdi_4_305","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_4_305","tdc_css_class_style":"tdi_4_305_rand_style"}';
block_tdi_4_305.td_column_number = "1";
block_tdi_4_305.block_type = "td_block_1";
block_tdi_4_305.post_count = "1";
block_tdi_4_305.found_posts = "494";
block_tdi_4_305.header_color = "#";
block_tdi_4_305.ajax_pagination_infinite_stop = "";
block_tdi_4_305.max_num_pages = "494";
tdBlocksArray.push(block_tdi_4_305);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Am Kiosk</span></h4></div><div id=tdi_4_305 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/magazin/digital-fernsehen-10-2020-die-schnellste-dreambox-aller-zeiten-560082/" rel="bookmark" class="td-image-wrap " title="DIGITAL FERNSEHEN 10/2020: Die schnellste Dreambox aller Zeiten" ><img width="324" height="235" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2020/09/Coverteaser-DF_2020-10-324x235.jpg"   alt="" title="DIGITAL FERNSEHEN 10/2020: Die schnellste Dreambox aller Zeiten" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/magazin/digital-fernsehen-10-2020-die-schnellste-dreambox-aller-zeiten-560082/" rel="bookmark" title="DIGITAL FERNSEHEN 10/2020: Die schnellste Dreambox aller Zeiten">DIGITAL FERNSEHEN 10/2020: Die schnellste Dreambox aller Zeiten</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-03T17:45:27+02:00" >3. September 2020, 17:45</time></span>                <span class="td-module-comments"><a href="https://www.digitalfernsehen.de/magazin/digital-fernsehen-10-2020-die-schnellste-dreambox-aller-zeiten-560082/#respond">0</a></span>            </div>

            <div class="td-excerpt">
                Die neue DIGITAL FERNSEHEN ist am Kiosk erhältlich. Werfen Sie mit uns einen Blick in die aktuelle Ausgabe.            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="custom_html-4" class="widget_text widget custom_html-4 widget_custom_html"><div class="textwidget custom-html-widget"><span class="td-adspot-title" id="ax-medium-rectangle-2-adspot-title">Anzeige</span>
<script type="text/javascript">
//GtaxDY4("Medium_02")
</script>
<span class='GtaxDY4_end'></span>
<div id="ax-medium-rectangle-2"></div></div></aside><aside id="custom_html-4" class="widget_text td_block_template_1 widget custom_html-4 widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_4_525 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_4_525" ><script>var block_tdi_4_525 = new tdBlock();
block_tdi_4_525.id = "tdi_4_525";
block_tdi_4_525.atts = '{"custom_title":"Kommentare","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"30715","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wc_cache":false,"class":"td_block_widget tdi_4_525","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_4_525","tdc_css_class_style":"tdi_4_525_rand_style"}';
block_tdi_4_525.td_column_number = "1";
block_tdi_4_525.block_type = "td_block_7";
block_tdi_4_525.post_count = "5";
block_tdi_4_525.found_posts = "41";
block_tdi_4_525.header_color = "#";
block_tdi_4_525.ajax_pagination_infinite_stop = "";
block_tdi_4_525.max_num_pages = "9";
tdBlocksArray.push(block_tdi_4_525);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Kommentare</span></h4></div><div id=tdi_4_525 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/empfang/satellit/sat-und-kabel-kunden-im-nachteil-der-haken-am-bundesliga-duett-dazn-und-prime-559784/" rel="bookmark" class="td-image-wrap " title="Sat- und Kabel-Kunden im Nachteil: Der Haken am Bundesliga-Duett DAZN und Prime" ><img width="100" height="70" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2019/11/Bundesliga-100x70.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2019/11/Bundesliga-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2019/11/Bundesliga-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Sat- und Kabel-Kunden im Nachteil: Der Haken am Bundesliga-Duett DAZN und Prime" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/empfang/satellit/sat-und-kabel-kunden-im-nachteil-der-haken-am-bundesliga-duett-dazn-und-prime-559784/" rel="bookmark" title="Sat- und Kabel-Kunden im Nachteil: Der Haken am Bundesliga-Duett DAZN und Prime">Sat- und Kabel-Kunden im Nachteil: Der Haken am Bundesliga-Duett DAZN und...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-29T06:30:00+02:00" >29. August 2020, 6:30</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/medien-news/politik/fussball-weiter-nur-im-tv-moeglicher-kundensegen-fuer-sky-und-dazn-559852/" rel="bookmark" class="td-image-wrap " title="Fußball weiter nur im TV – möglicher Kundensegen für Sky und DAZN" ><img width="100" height="70" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2019/10/Bundesliga_Sky_DAZN-100x70.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2019/10/Bundesliga_Sky_DAZN-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2019/10/Bundesliga_Sky_DAZN-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Fußball weiter nur im TV – möglicher Kundensegen für Sky und DAZN" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/medien-news/politik/fussball-weiter-nur-im-tv-moeglicher-kundensegen-fuer-sky-und-dazn-559852/" rel="bookmark" title="Fußball weiter nur im TV – möglicher Kundensegen für Sky und DAZN">Fußball weiter nur im TV – möglicher Kundensegen für Sky und...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-28T11:03:27+02:00" >28. August 2020, 11:03</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/inhalte/kino/contra-tenet-viel-laerm-um-wenig-559813/" rel="bookmark" class="td-image-wrap " title="Contra &#8222;Tenet&#8220;: Viel Lärm um Wenig" ><img width="100" height="70" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2020/07/tenet3-100x70.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2020/07/tenet3-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2020/07/tenet3-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Contra &#8222;Tenet&#8220;: Viel Lärm um Wenig" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/inhalte/kino/contra-tenet-viel-laerm-um-wenig-559813/" rel="bookmark" title="Contra &#8222;Tenet&#8220;: Viel Lärm um Wenig">Contra &#8222;Tenet&#8220;: Viel Lärm um Wenig</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-27T12:30:00+02:00" >27. August 2020, 12:30</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/inhalte/kino/exil-zeigt-fremdenhass-als-paranoia-thriller-kritik-559623/" rel="bookmark" class="td-image-wrap " title="&#8222;Exil&#8220; zeigt Fremdenhass als Paranoia-Thriller" ><img width="100" height="70" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2020/08/exil1-100x70.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2020/08/exil1-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2020/08/exil1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="&#8222;Exil&#8220; zeigt Fremdenhass als Paranoia-Thriller" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/inhalte/kino/exil-zeigt-fremdenhass-als-paranoia-thriller-kritik-559623/" rel="bookmark" title="&#8222;Exil&#8220; zeigt Fremdenhass als Paranoia-Thriller">&#8222;Exil&#8220; zeigt Fremdenhass als Paranoia-Thriller</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-21T10:20:56+02:00" >21. August 2020, 10:20</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/inhalte/kino/fuer-mich-sind-wir-alle-krank-regisseur-aritz-moreno-im-interview-559561/" rel="bookmark" class="td-image-wrap " title="&#8222;Für mich sind wir alle krank.&#8220; &#8211; Regisseur Aritz Moreno im Interview" ><img width="100" height="70" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2020/08/aritzmoreno-100x70.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2020/08/aritzmoreno-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2020/08/aritzmoreno-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="&#8222;Für mich sind wir alle krank.&#8220; &#8211; Regisseur Aritz Moreno im Interview" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/inhalte/kino/fuer-mich-sind-wir-alle-krank-regisseur-aritz-moreno-im-interview-559561/" rel="bookmark" title="&#8222;Für mich sind wir alle krank.&#8220; &#8211; Regisseur Aritz Moreno im Interview">&#8222;Für mich sind wir alle krank.&#8220; &#8211; Regisseur Aritz Moreno im...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-20T11:00:00+02:00" >20. August 2020, 11:00</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="rss-2" class="widget rss-2 widget_rss"><div class="block-title"><span><a class="rsswidget" href="https://forum.digitalfernsehen.de/forums/-/index.rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.digitalfernsehen.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://forum.digitalfernsehen.de/">Forum</a></span></div><ul><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/lineares-tv-abgeh%C3%A4ngt-ard-setzt-k%C3%BCnftig-auf-%E2%80%9Eonline-first%E2%80%9C.419981/'>Lineares TV abgehängt: ARD setzt künftig auf „Online First“</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/leichtatletik-im-tv.299290/'>Leichtatletik im TV</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/sky-cinema-kritik-und-lob.378720/'>Sky Cinema - Kritik und Lob</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/digitalfernsehen-de-tippgemeinschaft-3.348443/'>digitalfernsehen.de-Tippgemeinschaft -3-</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/formel-1-season-2020-live-im-tv.415255/'>Formel 1: Season 2020 Live im TV</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/neuer-%E2%80%9Ebond%E2%80%9C-trailer-erschienen.420050/'>Neuer „Bond“-Trailer erschienen</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/motorsport-au%C3%9Fer-formel-1-im-tv-stream-2020.414609/'>Motorsport (außer Formel 1) im TV &amp; Stream 2020</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/ralf-schmitz-wieder-exklusiv-bei-sat-1.420042/'>Ralf Schmitz wieder exklusiv bei Sat.1</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/%E2%80%9Etatort%E2%80%9C-haudegen-schimanski-tv-r%C3%BCckkehr-in-hd.419990/'>„Tatort“-Haudegen Schimanski: TV-Rückkehr in HD</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/amazon-prime-de-programm.333171/'>Amazon Prime DE - Programm</a></li></ul></aside><aside id="custom_html-5" class="widget_text widget custom_html-5 widget_custom_html"><div class="textwidget custom-html-widget"><span class="td-adspot-title" id="ax-medium-rectangle-2-adspot-title">Anzeige</span>
<div id="ax-medium-rectangle-3"></div></div></aside><aside id="custom_html-5" class="widget_text td_block_template_1 widget custom_html-5 widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_5_525 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_5_525" ><script>var block_tdi_5_525 = new tdBlock();
block_tdi_5_525.id = "tdi_5_525";
block_tdi_5_525.atts = '{"custom_title":"Neue Tests","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"28505","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wc_cache":false,"class":"td_block_widget tdi_5_525","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_5_525","tdc_css_class_style":"tdi_5_525_rand_style"}';
block_tdi_5_525.td_column_number = "1";
block_tdi_5_525.block_type = "td_block_7";
block_tdi_5_525.post_count = "5";
block_tdi_5_525.found_posts = "64";
block_tdi_5_525.header_color = "#";
block_tdi_5_525.ajax_pagination_infinite_stop = "";
block_tdi_5_525.max_num_pages = "13";
tdBlocksArray.push(block_tdi_5_525);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Neue Tests</span></h4></div><div id=tdi_5_525 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/tests/im-test-kg-cinebeam-hu85ls-556720/" rel="bookmark" class="td-image-wrap " title="Ultrakurzdistanzprojektor LG Cinebeam HU85LS im Test" ><img width="100" height="70" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2020/05/DSC08232-100x70.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2020/05/DSC08232-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2020/05/DSC08232-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Ultrakurzdistanzprojektor LG Cinebeam HU85LS im Test" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/tests/im-test-kg-cinebeam-hu85ls-556720/" rel="bookmark" title="Ultrakurzdistanzprojektor LG Cinebeam HU85LS im Test">Ultrakurzdistanzprojektor LG Cinebeam HU85LS im Test</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-01T12:26:00+02:00" >1. August 2020, 12:26</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/tests/im-test-canton-smart-a45-smart-connect-556862/" rel="bookmark" class="td-image-wrap " title="Lautsprecher Canton Smart A45 &#038; Smart Connect im Test" ><img width="100" height="70" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2020/05/canton_MG_4189-100x70.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2020/05/canton_MG_4189-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2020/05/canton_MG_4189-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Lautsprecher Canton Smart A45 &#038; Smart Connect im Test" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/tests/im-test-canton-smart-a45-smart-connect-556862/" rel="bookmark" title="Lautsprecher Canton Smart A45 &#038; Smart Connect im Test">Lautsprecher Canton Smart A45 &#038; Smart Connect im Test</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-26T08:28:00+02:00" >26. Juli 2020, 8:28</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/tests/im-test-optoma-uhz65ust-556701/" rel="bookmark" class="td-image-wrap " title="Optoma UHZ65UST &#8211; günstiger Heimkinobeamer im Test" ><img width="100" height="70" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2020/05/DSC08346-100x70.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2020/05/DSC08346-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2020/05/DSC08346-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Optoma UHZ65UST &#8211; günstiger Heimkinobeamer im Test" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/tests/im-test-optoma-uhz65ust-556701/" rel="bookmark" title="Optoma UHZ65UST &#8211; günstiger Heimkinobeamer im Test">Optoma UHZ65UST &#8211; günstiger Heimkinobeamer im Test</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-25T08:09:00+02:00" >25. Juli 2020, 8:09</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/tests/laser-beamer-als-tv-ersatz-556871/" rel="bookmark" class="td-image-wrap " title="Test: Taugt ein Laser-Beamer als TV-Ersatz?" ><img width="100" height="70" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2020/06/DSC08309-100x70.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2020/06/DSC08309-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2020/06/DSC08309-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Test: Taugt ein Laser-Beamer als TV-Ersatz?" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/tests/laser-beamer-als-tv-ersatz-556871/" rel="bookmark" title="Test: Taugt ein Laser-Beamer als TV-Ersatz?">Test: Taugt ein Laser-Beamer als TV-Ersatz?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-19T06:00:00+02:00" >19. Juli 2020, 6:00</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/tests/im-test-lg-oled77c9pla-556678/" rel="bookmark" class="td-image-wrap " title="LG OLED77C9PLA &#8211; Riesiger OLED mit 77 Zoll im Test" ><img width="100" height="70" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2020/05/DSC09305-100x70.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2020/05/DSC09305-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2020/05/DSC09305-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="LG OLED77C9PLA &#8211; Riesiger OLED mit 77 Zoll im Test" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/tests/im-test-lg-oled77c9pla-556678/" rel="bookmark" title="LG OLED77C9PLA &#8211; Riesiger OLED mit 77 Zoll im Test">LG OLED77C9PLA &#8211; Riesiger OLED mit 77 Zoll im Test</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-18T07:38:00+02:00" >18. Juli 2020, 7:38</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="custom_html-3" class="widget_text widget custom_html-3 widget_custom_html"><div class="block-title"><span>DF-Newsletter</span></div><div class="textwidget custom-html-widget"><form method="post" enctype="multipart/form-data" name="mailform" id="mailform" action="https://www-newsletter.auerbachverlag.de/?p=subscribe">

<label for="mailformemail">E-Mail:</label>
<input type="text" value="" size="20" id="email" name="email">
<input type="hidden" name="htmlemail" value="1" checked="checked" id="htmlemail">
<input type="hidden" name="list[5]" value="signup">
<input type="submit" class="pollsubmit" value="Zur Anmeldung" id="mailformsend" name="submit">
</form></div></aside><aside id="custom_html-3" class="widget_text td_block_template_1 widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

    
    
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
                
                <!-- Sub Footer -->
                    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-547512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-547512"><a href="https://www.digitalfernsehen.de">Startseite</a></li>
<li id="menu-item-547602" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-547602"><a href="https://www.digitalfernsehen.de/kompetente-fachhaendler-in-ihrer-naehe/">Fachhändler</a></li>
<li id="menu-item-547516" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-547516"><a href="https://www.digitalfernsehen.de/impressum/">Impressum</a></li>
<li id="menu-item-547513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-547513"><a href="https://www.digitalfernsehen.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-547519" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-547519"><a rel="noopener nofollow" href="https://www.av.de">Presse</a></li>
<li id="menu-item-547518" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-547518"><a rel="noopener nofollow" href="https://www.av.de/jobs/">Jobs</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; <a rel="nofollow" href="https://www.av.de">2020 Auerbach Verlag und Infodienste GmbH</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
            
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5f523c52c7ad4
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.comment-form-author .comment-form-email .comment-form-author .comment-form-url .comment-form-cookies-consent-submit .comment-form-cookies-consent{ display:none; }

.av_adsbygoogle:before {
    content: 'Anzeige';
    margin-top: 1px;
    position: absolute;
    right: 0;
    top: -1em;
}



/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-ss-main-sidebar {
    
min-width:300px !important;
    
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-ss-main-sidebar {
    
min-width:300px !important;
    
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-ss-main-sidebar {
    
min-width:300px;
    
}
}
</style>

<div class="td-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4666306249900346",
    enable_page_level_ads: true
  });
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script></div><script type="text/javascript">jQuery(window).load(function(){
    
    if (jQuery('td.column-frequency').length > 0) {
    
  wpDataTables.table_1.addOnDrawCallback(
  function(){
    
    //jQuery("#filterBox_table_1").insertAfter("#table_1_info");
    if (jQuery('td.column-frequency').length > 0) {
        
    jQuery("td.column-frequency").html(function() {
    var self = jQuery(this);
    return jQuery('<a>',{
        href: '?wdt_column_filter['+self.index()+']=' + self.text(),
        text: self.text()
    });
});

jQuery("td.column-provider").html(function() {
    var self = jQuery(this);
    return jQuery('<a>',{
        href: '?wdt_column_filter['+self.index()+']=' + self.text(),
        text: self.text()
    });
});
SDG.Publisher.loadAllSlots(true);
}
    

   });
   
}



jQuery( "div" ).remove( ".isc_image_list_box" );


});

jQuery(document).bind("contextmenu",function(e){
    return false;
});</script><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Digitalfernsehen Corona --><script type="text/javascript" src="https://a.omappapi.com/app/js/api.min.js" data-campaign="tuh8y31pcde43decl06m" data-user="40610"></script><!-- / OptinMonster -->		<script type="text/javascript">
		var tuh8y31pcde43decl06m_shortcode = true;		</script>
		<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-content/plugins/image-source-control-isc/public/assets/js/front-js.js?ver=1.10.5' id='isc_front_js-js'></script>
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-content/plugins/optinmonster/assets/js/helper.js?ver=1.9.15' id='optinmonster-wp-helper-js'></script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {
  //  "theme":"bottom-light",
    "domain":"digitalfernsehen.de",
    "message":"Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.",
    "dismiss":"OK",
    "learnMore":"Weitere Informationen",
    "expiryDays":365,
    "link":"https://www.digitalfernsehen.de/datenschutzerklaerung/"
    };
</script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[560147]");
                });
            
</script>

		<script type="text/javascript">var omapi_localized = { ajax: 'https://www.digitalfernsehen.de/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '619d89c06f', slugs: {"tuh8y31pcde43decl06m":{"slug":"tuh8y31pcde43decl06m","mailpoet":false}} };</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":560147,"object_key":"post","object_type":"post","term_ids":[28707,27738,9305,18194,3290,32102]};</script>
		<script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.digitalfernsehen.de/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
<div id="ax-special"></div></body>
</html>
<!-- Cached for great performance - Debug: cached@1599224914 -->