<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>SWR testet 5G-Technik für ortsunabhängige, kabellose Produktion</title><style id="rocket-critical-css">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</style>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin  - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Der SWR leitet seit 2020 das Projekt &quot;5G Media2Go&quot;, das die Nutzung von 5G-Technologien zur Verbreitung von linearen und nichtlinearen Inhalten auf Smartphones und Infotainmentsystemen in Fahrzeugen untersucht." />
	<link rel="canonical" href="https://www.digitalfernsehen.de/news/technik/tech/swr-testet-5g-technik-fuer-ortsunabhaengige-kabellose-produktion-608664/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="SWR testet 5G-Technik für ortsunabhängige, kabellose Produktion" />
	<meta property="og:description" content="Der SWR leitet seit 2020 das Projekt &quot;5G Media2Go&quot;, das die Nutzung von 5G-Technologien zur Verbreitung von linearen und nichtlinearen Inhalten auf Smartphones und Infotainmentsystemen in Fahrzeugen untersucht." />
	<meta property="og:url" content="https://www.digitalfernsehen.de/news/technik/tech/swr-testet-5g-technik-fuer-ortsunabhaengige-kabellose-produktion-608664/" />
	<meta property="og:site_name" content="DIGITAL FERNSEHEN" />
	<meta property="article:published_time" content="2022-07-08T16:00:00+00:00" />
	<meta property="article:modified_time" content="2022-07-08T12:31:11+00:00" />
	<meta property="og:image" content="https://www.digitalfernsehen.de/wp-content/uploads/2022/07/swr-5g.jpg" />
	<meta property="og:image:width" content="999" />
	<meta property="og:image:height" content="574" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@https://twitter.com/JanickNolting" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Janick Nolting" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="2 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//cdn.stroeerdigitalgroup.de' />
<link rel="alternate" type="application/rss+xml" title="DIGITAL FERNSEHEN &raquo; Feed" href="https://www.digitalfernsehen.de/feed/" />

<script src="https://cdn.stroeerdigitalgroup.de/metatag/live/abv_digitalfernsehen/metaTag.min.js"></script>

  <!-- begin preload of IOM web manager -->
  <link rel='preload' href='//data-44baecba13.digitalfernsehen.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
  <link rel='preload' href='//data-44baecba13.digitalfernsehen.de/iomm/latest/bootstrap/loader.js' as='script'>
  <!-- end preload of IOM web manager -->
  <!-- begin loading of IOMm bootstrap code -->
  <script type='text/javascript' src="//data-44baecba13.digitalfernsehen.de/iomm/latest/bootstrap/loader.js"></script>
  <!-- end loading of IOMm bootstrap code -->
<script>
    SDG.getUtil().addCssToHead('#ax-billboard, #ax-medium-rectangle-1, #ax-medium-rectangle-2, #ax-medium-rectangle-3, #hm_sb, #hm_med { text-align: center; } #ax-skyscraper { padding-left: 10px; } div > #ax-skyscraper { margin-left:0!important; }');
    var viewportWidth = SDG.getUtil().getViewportDimensions().width;
    var mobBreakpoint = parseInt(SDG.Publisher.getConfig().getCommonValue('mobileBreakpoint'));

    if (document.location.hostname !== 'forum.digitalfernsehen.de') {
        document.addEventListener('DOMContentLoaded', function(e) { 
            var el = document.querySelector('.td-main-content-wrap.td-container-wrap');
            var pubPerform = document.createElement('div');
            pubPerform.id = "ax-pubperform";
            if (el) el.appendChild(pubPerform);
        });

        if (document.location.pathname === "/") { 
            SDG.Publisher.setZone('startseite');
        } else {
            SDG.Publisher.setZone('rest');
            if (viewportWidth >= mobBreakpoint) {
                document.addEventListener('DOMContentLoaded', function(e) { 
                    var el = document.querySelector('.td-post-content > p');
                    var outstream = document.createElement('div');
                    outstream.id = "ax-outstream";
                    if (el) el.appendChild(outstream);
                });
                SDG.Publisher.registerSlot('posterad', 'ax-outstream').load(); 
            }
        }

        if (viewportWidth >= mobBreakpoint) {

            SDG.Publisher.registerSlot('banner', 'ax-billboard').load();
            SDG.Publisher.registerSlot('sky', 'ax-skyscraper').configure({reserveSpace: true}).load();
            SDG.Publisher.registerSlot('rectangle', 'ax-medium-rectangle-1').configure({reserveSpace: true}).load();
           
        
         document.addEventListener("DOMContentLoaded", function(event) {
         if(document.getElementById('ax-medium-rectangle-all')) 

            {


    SDG.Publisher.registerSlot('rectangle2', 'ax-medium-rectangle-all').blockFormats(['halfpagead']).load();
    SDG.Publisher.registerSlot('rectangle3', 'ax-medium-rectangle-2').configure({reserveSpace: true}).load();
    SDG.Publisher.registerSlot('rectangle4', 'ax-medium-rectangle-3').configure({reserveSpace: true}).load();

    } else  

{
   SDG.Publisher.registerSlot('rectangle2', 'ax-medium-rectangle-2').configure({reserveSpace: true}).load();
   SDG.Publisher.registerSlot('rectangle3', 'ax-medium-rectangle-3').configure({reserveSpace: true}).load();


}
  });


         
            
            SDG.Publisher.registerSlot('pubperform', 'ax-pubperform').load(); 
        } else {
            SDG.Publisher.registerSlot('topmobile', 'ax-billboard').configure({reserveSpace: true}).load();
            
        


            document.addEventListener("DOMContentLoaded", function(event) {
           if(document.getElementById('ax-medium-rectangle-all')) {  


            SDG.Publisher.registerSlot('topmobile2', 'ax-medium-rectangle-all').load(); 
            



         }
       


    else {
        SDG.Publisher.registerSlot('topmobile2', 'ax-medium-rectangle-1').configure({reserveSpace: true}).load();
        SDG.Publisher.registerSlot('topmobile3', 'ax-medium-rectangle-2').configure({reserveSpace: true}).load();
        SDG.Publisher.registerSlot('topmobile4', 'ax-medium-rectangle-3').configure({reserveSpace: true}).load();
    }
  });

     
        }

    } else {
        SDG.Publisher.setZone('forum');
        if (SDG.getUtil().getViewportDimensions().width >= parseInt(SDG.Publisher.getConfig().getCommonValue('mobileBreakpoint'))) {
            SDG.Publisher.registerSlot('banner', 'hm_sb').load();
            SDG.Publisher.registerSlot('sky', 'hm_wideskys').load();
            SDG.Publisher.registerSlot('rectangle', 'hm_med').load();
        } else {
            SDG.Publisher.registerSlot('topmobile', 'hm_sb').load();
            SDG.Publisher.registerSlot('topmobile2', 'hm_med').load();
        }
    }
    SDG.Publisher.finalizeSlots();
</script>
<script type="text/javascript">
window.addEventListener('metaTagSystemCmpConsentAvailable', function() {
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/stroeergamma-digitalfernsehen/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
 });
</script>

<link rel='preload'   href='https://www.digitalfernsehen.de/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<style id='auto-amazon-links-unit-style-inline-css' type='text/css'>
.aal-gutenberg-preview{max-height:400px;overflow:auto}

</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='preload'   href='https://www.digitalfernsehen.de/wp-content/plugins/amazon-auto-links/template/_common/style.min.css?ver=5.2.9' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link rel='preload'   href='https://www.digitalfernsehen.de/wp-content/plugins/amazon-auto-links/template/list/style.min.css?ver=1.4.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link rel='preload'   href='https://www.digitalfernsehen.de/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=6ea45b81e47c58269b68289d05535e19' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link rel='preload'   href='https://www.digitalfernsehen.de/wp-includes/css/dashicons.min.css?ver=5.9.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link rel='preload'   href='https://www.digitalfernsehen.de/wp-includes/css/wp-pointer.min.css?ver=5.9.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link rel='preload'   href='https://www.digitalfernsehen.de/wp-content/themes/Newspaper/style.css?ver=11.5' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='preload'   href='https://www.digitalfernsehen.de/wp-content/themes/Newspaper-child/style.css?ver=11.5c' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link rel='preload'   href='https://www.digitalfernsehen.de/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=6ea45b81e47c58269b68289d05535e19' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link rel='preload'   href='https://www.digitalfernsehen.de/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=32b0396dacab6790bdbb765eba5d6338' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://www.digitalfernsehen.de/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<link rel='shortlink' href='https://www.digitalfernsehen.de/?p=608664' />
<meta name="referrer" content="no-referrer-when-downgrade" />
<style type="text/css"> #wp-worthy-pixel { line-height: 1px; height: 1px; margin: 0; padding: 0; } </style>
<style type='text/css' id='amazon-auto-links-button-css' data-version='5.2.9'>.amazon-auto-links-button.amazon-auto-links-button-default { background-image: -webkit-linear-gradient(top, #4997e5, #3f89ba);background-image: -moz-linear-gradient(top, #4997e5, #3f89ba);background-image: -ms-linear-gradient(top, #4997e5, #3f89ba);background-image: -o-linear-gradient(top, #4997e5, #3f89ba);background-image: linear-gradient(to bottom, #4997e5, #3f89ba);-webkit-border-radius: 4px;-moz-border-radius: 4px;border-radius: 4px;margin-left: auto;margin-right: auto;text-align: center;white-space: nowrap;color: #ffffff;font-size: 13px;text-shadow: 0 0 transparent;width: 100px;padding: 7px 8px 8px 8px;background: #3498db;border: solid #6891a5 1px;text-decoration: none;}.amazon-auto-links-button.amazon-auto-links-button-default:hover {background: #3cb0fd;background-image: -webkit-linear-gradient(top, #3cb0fd, #3498db);background-image: -moz-linear-gradient(top, #3cb0fd, #3498db);background-image: -ms-linear-gradient(top, #3cb0fd, #3498db);background-image: -o-linear-gradient(top, #3cb0fd, #3498db);background-image: linear-gradient(to bottom, #3cb0fd, #3498db);text-decoration: none;}.amazon-auto-links-button.amazon-auto-links-button-default > a {color: inherit; border-bottom: none;text-decoration: none; }.amazon-auto-links-button.amazon-auto-links-button-default > a:hover {color: inherit;}.amazon-auto-links-button > a, .amazon-auto-links-button > a:hover {-webkit-box-shadow: none;box-shadow: none;color: inherit;}div.amazon-auto-links-button {line-height: 1.3; }button.amazon-auto-links-button {white-space: nowrap;}.amazon-auto-links-button-link {text-decoration: none;}.amazon-auto-links-button.amazon-auto-links-button-553735 {background: #4997e5;background-image: -webkit-linear-gradient(top, #4997e5, #3f89ba);background-image: -moz-linear-gradient(top, #4997e5, #3f89ba);background-image: -ms-linear-gradient(top, #4997e5, #3f89ba);background-image: -o-linear-gradient(top, #4997e5, #3f89ba);background-image: linear-gradient(to bottom, #4997e5, #3f89ba);-webkit-border-radius: 4;-moz-border-radius: 4;border-radius: 4px;margin-left: auto;margin-right: auto;text-align: center;white-space: nowrap;color: #ffffff;font-size: 13px;text-shadow-color: transparent;width: 100px;box-shadow-color: #666666;padding: 7px 8px 8px 8px;background: #3498db;border: solid #6891a5 1px;text-decoration: none;}.amazon-auto-links-button.amazon-auto-links-button-553735:hover {background: #3cb0fd;background-image: -webkit-linear-gradient(top, #3cb0fd, #3498db);background-image: -moz-linear-gradient(top, #3cb0fd, #3498db);background-image: -ms-linear-gradient(top, #3cb0fd, #3498db);background-image: -o-linear-gradient(top, #3cb0fd, #3498db);background-image: linear-gradient(to bottom, #3cb0fd, #3498db);text-decoration: none;}.amazon-auto-links-button.amazon-auto-links-button-553735 > a {color: inherit; border-bottom: none;text-decoration: none;}.amazon-auto-links-button.amazon-auto-links-button-553735 > a:hover {color: inherit;}</style>			<script type="text/javascript">
			/* <![CDATA[ */
				var isc_front_data =
				{
					caption_position : 'top-left',
				}
			/* ]]> */
			</script>
			<style>
				.isc-source { position: relative; display: inline-block; }
                .wp-block-cover .isc-source { position: static; }
								.isc-source-text a { display: inline; color: #fff; }
			</style>
			
<link rel="preload" as="font" href="https://www.digitalfernsehen.de/wp-content/themes/Newspaper/images/icons/newspaper.woff?20" crossorigin><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.digitalfernsehen.de\/wp-admin\/","wpRestNonce":"40c8133c33","wpRestUrl":"https:\/\/www.digitalfernsehen.de\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.digitalfernsehen.de\/wp-admin\/","wpRestNonce":"40c8133c33","wpRestUrl":"https:\/\/www.digitalfernsehen.de\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%\/","postId":608664};
    </script>
          <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.digitalfernsehen.de");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ff75dd08-665f-4e82-87c6-574f42a6d604';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Danke für das Aktivieren unseres Newsdienstes";
oneSignal_options['path'] = "https://www.digitalfernsehen.de/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.24e91fba-47ec-4183-a873-89e8fb838de6";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Dürfen wir dich bei besonders interessanten Meldungen darüber informieren?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Dies ist ein Beispiel, so sieht es dann aus";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Die News werden in einem kleinen Fenster auf dem Desktop erscheinen";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Beispiel";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "News werden auf deinem Gerät angezeigt";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(du kannst die News jederzeit deaktivieren)";
oneSignal_options['promptOptions']['acceptButtonText'] = "Ja, unbedingt!";
oneSignal_options['promptOptions']['cancelButtonText'] = "Nein, danke!";
oneSignal_options['promptOptions']['siteName'] = "www.digitalfernsehen.de";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Erlauben";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonniere News';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Du hast unsere News abonniert';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Du hast unsere News abbestellt';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Vielen Dank! Wir halten dich bei besonderen News nun auf dem Laufenden!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vielen Dank! Wir halten dich bei besonderen News nun auf dem Laufenden!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Du hast unsere News nun abbestellt';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Newseinstellungen';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'gratis abonnieren';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'abbestellen';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'News freigeben';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Folge diesen Tipps um News zu aktivieren';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-module-exclusive .td-module-title a:before {
        content: 'EXKLUSIV';
    }
.td-module-exclusive .td-module-title a:before {
        content: 'EXKLUSIV';
    }
</style>

<script type="text/javascript">
function gaOptout() {
  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
  window[disableStr] = true;
  alert('Google Analytics wurde durch das Setzen eines Cookies deaktiviert');
}
window.addEventListener('metaTagSystemCmpConsentAvailable', function (eventObject) {
if(SDG.Publisher.getCustomVendorConsent('Google Analytics') === true){
var gaProperty = 'UA-52408331-1';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
  window[disableStr] = true;
}

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52408331-1', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

} 
});


</script>
<meta name="8aef344ac7b8134" content="6eed602c152b1dcc297c63a57a0972cb" />
<meta name="facebook-domain-verification" content="15ap281t3v647r13fnwlmfmzo71so6" />


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.digitalfernsehen.de/",
                    "name": "Start"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.digitalfernsehen.de/news/technik/",
                    "name": "Technik"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.digitalfernsehen.de/news/technik/tech/",
                    "name": "Tech"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.digitalfernsehen.de/news/technik/tech/swr-testet-5g-technik-fuer-ortsunabhaengige-kabellose-produktion-608664/",
                    "name": "SWR testet 5G-Technik für ortsunabhängige, kabellose Produktion"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.digitalfernsehen.de/wp-content/uploads/2019/01/cropped-df_online_ant-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.digitalfernsehen.de/wp-content/uploads/2019/01/cropped-df_online_ant-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.digitalfernsehen.de/wp-content/uploads/2019/01/cropped-df_online_ant-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.digitalfernsehen.de/wp-content/uploads/2019/01/cropped-df_online_ant-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			div.td-post-views { 
   display:none;
}

div.isc_image_list_box { 
font-size:12px;
	color:#9c9c9c;
}

p.isc_image_list_title { 
	font-weight: bold;
}
#post-547701 > footer > table > tbody > tr.td-review-footer.rate_percent > td.td-review-summary > span { 
   display:none;
}

#post-547701 > footer > table > tbody > tr.td-review-header > td { 
   display:none;
}

div.td-post-content.tagdiv-type > div.isc_image_list_box { 
   display:none;
}


.uc {  
	word-spacing: -1em;
}

.tip {  
	color:#4db2ec;
	font-size:  1.4em;
	font-weight: bold;
		}

.urteil {  
	font-size:  1.4em;
	color:#9a2014;
		}

ul.has-pale-cyan-blue-background-color.has-background {
 line-height: inherit;
 margin-bottom: 0px !important;
}		</style>
		
<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder">.external-link-new-window:before {
  content: url('https://www.digitalfernsehen.de/typo3/sysext/rtehtmlarea/res/accessibilityicons/img/external_link_new_window.gif');
}
#ax-skin-wrapper > div > div.tdc-content-wrap > div.isc_image_list_box {
  display: none;
}
</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>

<body class="post-template-default single single-post postid-608664 single-format-standard td-standard-pack swr-testet-5g-technik-fuer-ortsunabhaengige-kabellose-produktion global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<script type='text/javascript'>
//window.addEventListener('metaTagSystemCmpConsentAvailable', function() {
 
IOMm('configure', { st: 'digifern', dn: 'data-44baecba13.digitalfernsehen.de', mh:5 });
IOMm('pageview', { cp :'news_heimkino' });
IOMm('3p', 'qds');
//}); 
</script>

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-251967" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first menu-item-251967"><a href="https://www.digitalfernsehen.de/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-251971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251971"><a href="https://www.digitalfernsehen.de/news/medien-news/">Medien</a></li>
	<li id="menu-item-251969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251969"><a href="https://www.digitalfernsehen.de/news/empfang/">Empfang</a></li>
	<li id="menu-item-548306" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-548306"><a href="https://www.digitalfernsehen.de/news/technik/">Technik</a></li>
	<li id="menu-item-251970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251970"><a href="https://www.digitalfernsehen.de/news/inhalte/">Inhalte</a></li>
</ul>
</li>
<li id="menu-item-248328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248328"><a href="https://www.digitalfernsehen.de/ratgeber/">Ratgeber</a></li>
<li id="menu-item-553109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-553109"><a href="https://www.digitalfernsehen.de/tests/">Tests</a></li>
<li id="menu-item-247915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247915"><a href="https://www.digitalfernsehen.de/magazin/">Magazin</a></li>
<li id="menu-item-258992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258992"><a href="https://www.digitalfernsehen.de/sat-frequenzen/">Sat-Frequenzen</a></li>
<li id="menu-item-547564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-547564"><a href="https://forum.digitalfernsehen.de/">Community</a></li>
<li id="menu-item-547752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-547752"><a target="_blank" rel="noopener nofollow" href="https://www.heftkaufen.de/c/zeitschriften">Shop</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.digitalfernsehen.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 8
-->


<div class="td-header-wrap td-header-style-8 ">
    
    <div class="td-container ">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://www.digitalfernsehen.de/">
            <img class="td-retina-data" data-retina="https://www.digitalfernsehen.de/wp-content/uploads/2019/01/df_online_retina-300x67.png" src="https://www.digitalfernsehen.de/wp-content/uploads/2020/03/df_online_kl2.png" alt="" width="272" height="61"/>
            <span class="td-visual-hidden">DIGITAL FERNSEHEN</span>
        </a>
            </div>
    </div>
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container">
            <div class="td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Anmelden</div>
                            <div class="td-login-panel-descr">Herzlich willkommen! Melden Sie sich an</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">Ihr Benutzername</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">Ihr Passwort</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Anmeldung">
                                
                            </form>
                            
                            
                            
                            
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.digitalfernsehen.de/datenschutzerklaerung/">Datenschutzerklärung</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Passwort-Wiederherstellung</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">Ihre E-Mail-Adresse</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Sende mein Passwort">
                            </form>
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per Email zugeschickt.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    </div>
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container">
                <div class="td-header-row td-header-main-menu">
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.digitalfernsehen.de/">
			<img class="td-retina-data" data-retina="https://www.digitalfernsehen.de/wp-content/uploads/2020/03/df_online_kl_wht.png" src="https://www.digitalfernsehen.de/wp-content/uploads/2020/03/df_online_mini_wht.png" alt="" width="140" height="31"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.digitalfernsehen.de/">
			<img class="td-retina-data" data-retina="https://www.digitalfernsehen.de/wp-content/uploads/2019/01/df_online_retina-300x67.png" src="https://www.digitalfernsehen.de/wp-content/uploads/2020/03/df_online_kl2.png" alt="" width="272" height="61"/>
		</a>
	    </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-251967"><a href="https://www.digitalfernsehen.de/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-251971"><a href="https://www.digitalfernsehen.de/news/medien-news/">Medien</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-251969"><a href="https://www.digitalfernsehen.de/news/empfang/">Empfang</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-548306"><a href="https://www.digitalfernsehen.de/news/technik/">Technik</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-251970"><a href="https://www.digitalfernsehen.de/news/inhalte/">Inhalte</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-248328"><a href="https://www.digitalfernsehen.de/ratgeber/">Ratgeber</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-553109"><a href="https://www.digitalfernsehen.de/tests/">Tests</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-247915"><a href="https://www.digitalfernsehen.de/magazin/">Magazin</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-258992"><a href="https://www.digitalfernsehen.de/sat-frequenzen/">Sat-Frequenzen</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-547564"><a href="https://forum.digitalfernsehen.de/">Community</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-547752"><a target="_blank" rel="noopener nofollow" href="https://www.heftkaufen.de/c/zeitschriften">Shop</a></li>
</ul></div></div>

<div class="td-header-menu-social"></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.digitalfernsehen.de/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
                </div>
            </div>
        </div>
    </div>

    
</div>
            </div>

            
    <script type="text/javascript">
//GtaxDY4("Super_01")
</script>
<span class='GtaxDY4_end'></span>
<div id="ax-billboard" style="min-height:250px"></div>
<div class="td-main-content-wrap td-container-wrap">
<script type="text/javascript">
var Wwidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
if (Wwidth > parseInt('850px', 10) + 160 && true)
{
var style = document.createElement("STYLE");
style.innerText = ".td-main-content-wrap{position:relative;max-width:1068px;margin:0 auto}.td-container {width:calc((100% - 160px )-10)} #ax-skyscraper{display:block !important}";
document.head.appendChild(style);   
} else { 
var style = document.createElement("STYLE");
style.innerText = "#ax-skyscraper{display:none;}";
document.head.appendChild(style);   
}
</script>
<div id="ax-skyscraper" style="position:absolute;left: 100%; margin-left:10px">
</div>

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.digitalfernsehen.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Alle Beiträge anzeigen Technik" class="entry-crumb" href="https://www.digitalfernsehen.de/news/technik/">Technik</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Alle Beiträge anzeigen Tech" class="entry-crumb" href="https://www.digitalfernsehen.de/news/technik/tech/">Tech</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">SWR testet 5G-Technik für ortsunabhängige, kabellose Produktion</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-608664" class="post-608664 post type-post status-publish format-standard has-post-thumbnail hentry category-tech tag-5g tag-swr" >
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.digitalfernsehen.de/news/technik/">Technik</a></li><li class="entry-category"><a  href="https://www.digitalfernsehen.de/news/technik/tech/">Tech</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">SWR testet 5G-Technik für ortsunabhängige, kabellose Produktion</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Von</div> <a href="https://www.digitalfernsehen.de/author/jnolt/">Janick Nolting</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-08T18:00:00+02:00" >8. Juli 2022, 18:00</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://www.digitalfernsehen.de/news/technik/tech/swr-testet-5g-technik-fuer-ortsunabhaengige-kabellose-produktion-608664/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-608664">20</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.digitalfernsehen.de%2Fnews%2Ftechnik%2Ftech%2Fswr-testet-5g-technik-fuer-ortsunabhaengige-kabellose-produktion-608664%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=SWR+testet+5G-Technik+f%C3%BCr+ortsunabh%C3%A4ngige%2C+kabellose+Produktion&url=https%3A%2F%2Fwww.digitalfernsehen.de%2Fnews%2Ftechnik%2Ftech%2Fswr-testet-5g-technik-fuer-ortsunabhaengige-kabellose-produktion-608664%2F&via=digitvde" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.digitalfernsehen.de/news/technik/tech/swr-testet-5g-technik-fuer-ortsunabhaengige-kabellose-produktion-608664/&amp;media=https://www.digitalfernsehen.de/wp-content/uploads/2022/07/swr-5g.jpg&description=Der SWR leitet seit 2020 das Projekt &quot;5G Media2Go&quot;, das die Nutzung von 5G-Technologien zur Verbreitung von linearen und nichtlinearen Inhalten auf Smartphones und Infotainmentsystemen in Fahrzeugen untersucht." title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=SWR+testet+5G-Technik+f%C3%BCr+ortsunabh%C3%A4ngige%2C+kabellose+Produktion %0A%0A https://www.digitalfernsehen.de/news/technik/tech/swr-testet-5g-technik-fuer-ortsunabhaengige-kabellose-produktion-608664/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.digitalfernsehen.de/news/technik/tech/swr-testet-5g-technik-fuer-ortsunabhaengige-kabellose-produktion-608664/&title=SWR+testet+5G-Technik+f%C3%BCr+ortsunabh%C3%A4ngige%2C+kabellose+Produktion" title="Linkedin" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.digitalfernsehen.de/news/technik/tech/swr-testet-5g-technik-fuer-ortsunabhaengige-kabellose-produktion-608664/&title=SWR+testet+5G-Technik+f%C3%BCr+ortsunabh%C3%A4ngige%2C+kabellose+Produktion" title="ReddIt" ><div class="td-social-but-icon"><i class="td-icon-reddit"></i></div><div class="td-social-but-text">ReddIt</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=SWR testet 5G-Technik für ortsunabhängige, kabellose Produktion&body=https://www.digitalfernsehen.de/news/technik/tech/swr-testet-5g-technik-fuer-ortsunabhaengige-kabellose-produktion-608664/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><img width="696" height="400" data-no-lazy="" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2022/07/swr-5g-696x400.jpg" srcset="https://www.digitalfernsehen.de/wp-content/uploads/2022/07/swr-5g-696x400.jpg 696w, https://www.digitalfernsehen.de/wp-content/uploads/2022/07/swr-5g-300x172.jpg 300w, https://www.digitalfernsehen.de/wp-content/uploads/2022/07/swr-5g-768x441.jpg 768w, https://www.digitalfernsehen.de/wp-content/uploads/2022/07/swr-5g-731x420.jpg 731w, https://www.digitalfernsehen.de/wp-content/uploads/2022/07/swr-5g.jpg 999w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="swr-5g"/></div>
            <!-- content --><div class="td-a-rec td-a-rec-id-content_top  tdi_2 td_block_template_1">
<style>
/* custom css */
.tdi_2.td-a-rec{
					text-align: center;
				}.tdi_2 .td-element-style{
					z-index: -1;
				}.tdi_2.td-a-rec-img{
				    text-align: left;
				}.tdi_2.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">Anzeige</span><div id="ax-medium-rectangle-all"></div></div>
<p><strong>Der SWR leitet seit 2020 das Projekt &#8222;5G Media2Go&#8220;, das die Nutzung von 5G-Technologien zur Verbreitung von linearen und nichtlinearen Inhalten auf Smartphones und Infotainmentsystemen in Fahrzeugen untersucht.</strong></p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_1 td_block_template_1 ">

<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
                var placeAdEl = document.getElementById("td-ad-placeholder");
                if ( null !== placeAdEl && td_screen_width >= 1140 ) {
                    
                    /* large monitors */
                    var adEl = document.createElement("ins");
                    placeAdEl.replaceWith(adEl);    
                    adEl.setAttribute("class", "adsbygoogle");
                    adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");                                      
                    adEl.setAttribute("data-ad-client", "ca-pub-4666306249900346");
                    adEl.setAttribute("data-ad-slot", "2356009237");              
                   window.addEventListener('metaTagSystemCmpConsentAvailable', function() {
                    (adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;
                    adsbygoogle.push({})});
                }
            });window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-4666306249900346");
		            adEl.setAttribute("data-ad-slot", "2356009237");	            
			         window.addEventListener('metaTagSystemCmpConsentAvailable', function() {
                    (adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;
                    adsbygoogle.push({})});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-4666306249900346");
		            adEl.setAttribute("data-ad-slot", "2356009237");	            
			          window.addEventListener('metaTagSystemCmpConsentAvailable', function() {
                    (adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;
                    adsbygoogle.push({})});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:320px;height:50px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-4666306249900346");
		            adEl.setAttribute("data-ad-slot", "2356009237");	            
			         window.addEventListener('metaTagSystemCmpConsentAvailable', function() {
                    (adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;
                    adsbygoogle.push({})});
			    }
			});</script>
<span class="td-adspot-title">Anzeige</span><noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 





<p>Neben der Verbreitung von Programmen könnte die <a href="http://swr.li/nomadische-5g-technologie" target="_blank" rel="nofollow noopener">5G-Technologie</a> auch wichtige Vorteile bei der Produktion von Beiträgen bieten, erklärt der SWR. Besonders attraktiv seien in diesem Zusammenhang sogenannte &#8222;Non-Public Networks (NPN)&#8220;. Diese privaten 5G-Netze, auch &#8222;5G-Campusnetze&#8220; genannt, können in eigens von der Bundesnetzagentur dafür zu Verfügung gestelltem Spektrum von verschiedensten Anwendern selbst betrieben werden, so der Sender.</p>



<h2 id="h-swr-installiert-5g-campusnetz">SWR installiert 5G Campusnetz</h2>



<p>Zusammen mit der Firma Smart Mobile Labs (SML) installiert der <a href="https://www.digitalfernsehen.de/?s=SWR" target="_blank" rel="nofollow noopener">SWR </a>im Fernsehgarten in Baden-Baden laut eigenen Angaben sein eigenes 5G-Campusnetz, um die Tauglichkeit von 5G für Produktionszwecke zu testen (&#8222;5G Campus Projekt&#8220;). Das primäre Interesse des SWR sei dabei, zu untersuchen, inwieweit die 5G-Technologie zukünftig für ortsunabhängige, kabellose Remote-Produktionen genutzt werden kann.</p>



<h2>Eigenes lokales 5G-Netz bei Nachrichten </h2>



<p>Typische Anwendungsfälle wären aktuelle Nachrichtenbeiträge wie auch Berichte von Ereignissen im Land mit kurzer Vorlaufzeit. Im Anwendungsfall würde ein Produktionsteam am jeweiligen Ort seine eigene 5G-Basisstation aufbauen, alle Produktionsmittel andocken und die Produktion im eigenen lokalen 5G-Netz kabellos durchführen, führt der SWR aus. Über ein öffentliches 5G-Netz könne die Produktion dann von einer anderen Stelle aus kontrolliert und gesteuert werden.</p>



<h2>Smartphones und Flexibilität</h2>



<p>Es sollen laut SWR in erster Linie handelsübliche Smartphones als Produktionsmittel zum Einsatz kommen. Einerseits sind Smartphones die natürlichen Endgeräte für 5G-Netze, andererseits verfügen sie heute über Audio- und Video- Qualitäten, die für viele Produktionen vollkommen ausreichend sind. Außerdem verspricht sich der SWR von der 5G-Verwendung mehr Flexibilität und reduzierte Kosten, da im Idealfall auf massentaugliche Technologie zurückgegriffen werden könne und keine spezielle Ausrüstung für die Beitragserstellung mehr nötig sei. </p>



<p class="has-small-font-size">Quelle: SWR/ Redaktion: JN</p>
<div class="isc_image_list_box"><p class="isc_image_list_title">Bildquelle:</p>			<ul class="isc_image_list">
		<li>swr-5g: SWR/ Roland Beutler</li>		</ul>
		</div>

<div id='taboola-below-article-thumbnails'></div>
<script type='text/javascript'>
window.addEventListener('metaTagSystemCmpConsentAvailable', function() {
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  }); 
window._taboola = window._taboola || [];
_taboola.push({flush: true});   
});
</script>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_3 td_block_template_1 ">

<style>
/* custom css */
.tdi_3.td-a-rec{
					text-align: center;
				}.tdi_3 .td-element-style{
					z-index: -1;
				}.tdi_3.td-a-rec-img{
				    text-align: left;
				}.tdi_3.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
                var placeAdEl = document.getElementById("td-ad-placeholder");
                if ( null !== placeAdEl && td_screen_width >= 1140 ) {
                    
                    /* large monitors */
                    var adEl = document.createElement("ins");
                    placeAdEl.replaceWith(adEl);    
                    adEl.setAttribute("class", "adsbygoogle");
                    adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");                                      
                    adEl.setAttribute("data-ad-client", "ca-pub-4666306249900346");
                    adEl.setAttribute("data-ad-slot", "2356009237");              
                   window.addEventListener('metaTagSystemCmpConsentAvailable', function() {
                    (adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;
                    adsbygoogle.push({})});
                }
            });window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-4666306249900346");
		            adEl.setAttribute("data-ad-slot", "2356009237");	            
			         window.addEventListener('metaTagSystemCmpConsentAvailable', function() {
                    (adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;
                    adsbygoogle.push({})});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-4666306249900346");
		            adEl.setAttribute("data-ad-slot", "2356009237");	            
			          window.addEventListener('metaTagSystemCmpConsentAvailable', function() {
                    (adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;
                    adsbygoogle.push({})});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-4666306249900346");
		            adEl.setAttribute("data-ad-slot", "2356009237");	            
			         window.addEventListener('metaTagSystemCmpConsentAvailable', function() {
                    (adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;
                    adsbygoogle.push({})});
			    }
			});</script>
<span class="td-adspot-title">Anzeige</span><noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>Schlagworte</span></li><li><a href="https://www.digitalfernsehen.de/thema/5g/">5G</a></li><li><a href="https://www.digitalfernsehen.de/thema/swr/">swr</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.digitalfernsehen.de%2Fnews%2Ftechnik%2Ftech%2Fswr-testet-5g-technik-fuer-ortsunabhaengige-kabellose-produktion-608664%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=SWR+testet+5G-Technik+f%C3%BCr+ortsunabh%C3%A4ngige%2C+kabellose+Produktion&url=https%3A%2F%2Fwww.digitalfernsehen.de%2Fnews%2Ftechnik%2Ftech%2Fswr-testet-5g-technik-fuer-ortsunabhaengige-kabellose-produktion-608664%2F&via=digitvde" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.digitalfernsehen.de/news/technik/tech/swr-testet-5g-technik-fuer-ortsunabhaengige-kabellose-produktion-608664/&amp;media=https://www.digitalfernsehen.de/wp-content/uploads/2022/07/swr-5g.jpg&description=Der SWR leitet seit 2020 das Projekt &quot;5G Media2Go&quot;, das die Nutzung von 5G-Technologien zur Verbreitung von linearen und nichtlinearen Inhalten auf Smartphones und Infotainmentsystemen in Fahrzeugen untersucht." title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=SWR+testet+5G-Technik+f%C3%BCr+ortsunabh%C3%A4ngige%2C+kabellose+Produktion %0A%0A https://www.digitalfernsehen.de/news/technik/tech/swr-testet-5g-technik-fuer-ortsunabhaengige-kabellose-produktion-608664/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.digitalfernsehen.de/news/technik/tech/swr-testet-5g-technik-fuer-ortsunabhaengige-kabellose-produktion-608664/&title=SWR+testet+5G-Technik+f%C3%BCr+ortsunabh%C3%A4ngige%2C+kabellose+Produktion" title="Linkedin" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.digitalfernsehen.de/news/technik/tech/swr-testet-5g-technik-fuer-ortsunabhaengige-kabellose-produktion-608664/&title=SWR+testet+5G-Technik+f%C3%BCr+ortsunabh%C3%A4ngige%2C+kabellose+Produktion" title="ReddIt" ><div class="td-social-but-icon"><i class="td-icon-reddit"></i></div><div class="td-social-but-text">ReddIt</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=SWR testet 5G-Technik für ortsunabhängige, kabellose Produktion&body=https://www.digitalfernsehen.de/news/technik/tech/swr-testet-5g-technik-fuer-ortsunabhaengige-kabellose-produktion-608664/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.digitalfernsehen.de/author/jnolt/">Janick Nolting</a></span></div>            <!-- meta -->        </footer>

    </article> <!-- /.post -->

    
                                    
             <div class="td-comments-title-wrap td_block_template_1">
                <h4 class="td-comments-title block-title"><span>0 Kommentare im Forum</span></h4>
            </div>  
            <div class="comments" id="comments"><ol class="comment-list">

         </ol></div>
<span class="td-icon-comments comment-reply-title"><a href="https://forum.digitalfernsehen.de/threads/433114"> Alle Kommentare 0 im Forum anzeigen</a></span>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentieren Sie den Artikel im Forum <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/technik/tech/swr-testet-5g-technik-fuer-ortsunabhaengige-kabellose-produktion-608664/#respond" style="display:none;">Antwort abbrechen</a></small></h3>	</div><!-- #respond -->
	        <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><span class="td-adspot-title" id="ax-medium-rectangle-1-adspot-title">Anzeige</span>
<script type="text/javascript">
//GtaxDY4("ContentHPAd_01")
</script>
<span class='GtaxDY4_end'></span>
<div id="ax-medium-rectangle-1" style="min-height:250px"></div></div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_4 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_4" ><script>var block_tdi_4 = new tdBlock();
block_tdi_4.id = "tdi_4";
block_tdi_4.atts = '{"custom_title":"Beliebteste Meldungen","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","time_ago_add_txt":"ago","el_class":"","post_ids":"-608664","category_id":"263","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wc_cache":true,"class":"td_block_widget tdi_4","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';
block_tdi_4.td_column_number = "1";
block_tdi_4.block_type = "td_block_7";
block_tdi_4.post_count = "5";
block_tdi_4.found_posts = "87";
block_tdi_4.header_color = "#";
block_tdi_4.ajax_pagination_infinite_stop = "";
block_tdi_4.max_num_pages = "18";
tdBlocksArray.push(block_tdi_4);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Beliebteste Meldungen</span></h4></div><div id=tdi_4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/inhalte/streaming/the-handmaids-tale-deutschlandstart-der-fuenften-staffel-steht-fest-608386/" rel="nofollow bookmark" class="td-image-wrap " title="&#8222;The Handmaid&#8217;s Tale&#8220; Deutschlandstart der fünften Staffel steht fest" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://www.digitalfernsehen.de/wp-content/uploads/2021/08/1781414-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2021/08/1781414-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="The Handmaid&#039;s Tale" title="&#8222;The Handmaid&#8217;s Tale&#8220; Deutschlandstart der fünften Staffel steht fest" data-lazy-src="https://www.digitalfernsehen.de/wp-content/uploads/2021/08/1781414-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2021/08/1781414-100x70.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2021/08/1781414-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2021/08/1781414-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="The Handmaid&#039;s Tale" title="&#8222;The Handmaid&#8217;s Tale&#8220; Deutschlandstart der fünften Staffel steht fest" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/inhalte/streaming/the-handmaids-tale-deutschlandstart-der-fuenften-staffel-steht-fest-608386/" rel="bookmark" title="&#8222;The Handmaid&#8217;s Tale&#8220; Deutschlandstart der fünften Staffel steht fest">&#8222;The Handmaid&#8217;s Tale&#8220; Deutschlandstart der fünften Staffel steht fest</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-05T10:13:04+02:00" >5. Juli 2022, 10:13</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/medien-news/maerkte/sky-verliert-handball-bundesliga-608400/" rel="nofollow bookmark" class="td-image-wrap " title="Sky verliert wohl die Handball-Bundesliga" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://www.digitalfernsehen.de/wp-content/uploads/2022/01/df-handball-halle-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2022/01/df-handball-halle-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="Handball-Halle © KB3 via stock.adobe.com" title="Sky verliert wohl die Handball-Bundesliga" data-lazy-src="https://www.digitalfernsehen.de/wp-content/uploads/2022/01/df-handball-halle-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2022/01/df-handball-halle-100x70.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2022/01/df-handball-halle-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2022/01/df-handball-halle-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Handball-Halle © KB3 via stock.adobe.com" title="Sky verliert wohl die Handball-Bundesliga" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/medien-news/maerkte/sky-verliert-handball-bundesliga-608400/" rel="bookmark" title="Sky verliert wohl die Handball-Bundesliga">Sky verliert wohl die Handball-Bundesliga</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-05T13:00:00+02:00" >5. Juli 2022, 13:00</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/empfang/radio/dab-aufschaltungen-und-frequenzwechsel-im-juli-608431/" rel="nofollow bookmark" class="td-image-wrap " title="DAB+: Aufschaltungen und Frequenzwechsel im Juli" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://www.digitalfernsehen.de/wp-content/uploads/2019/11/tuning-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2019/11/tuning-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="radio radiosender © tanawatpontchour - stock.adobe.com" title="DAB+: Aufschaltungen und Frequenzwechsel im Juli" data-lazy-src="https://www.digitalfernsehen.de/wp-content/uploads/2019/11/tuning-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2019/11/tuning-100x70.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2019/11/tuning-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2019/11/tuning-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="radio radiosender © tanawatpontchour - stock.adobe.com" title="DAB+: Aufschaltungen und Frequenzwechsel im Juli" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/empfang/radio/dab-aufschaltungen-und-frequenzwechsel-im-juli-608431/" rel="bookmark" title="DAB+: Aufschaltungen und Frequenzwechsel im Juli">DAB+: Aufschaltungen und Frequenzwechsel im Juli</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-06T06:45:00+02:00" >6. Juli 2022, 6:45</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/empfang/satellit/uhd-highlights-bei-hd-mit-sender-neuheit-fussball-und-dokus-608345/" rel="nofollow bookmark" class="td-image-wrap " title="UHD-Highlights bei HD+ mit Sender-Neuheit, Fußball und Dokus" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://www.digitalfernsehen.de/wp-content/uploads/2021/08/df-prosiebensat1-uhd-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2021/08/df-prosiebensat1-uhd-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="ProSiebenSat.1 UHD" title="UHD-Highlights bei HD+ mit Sender-Neuheit, Fußball und Dokus" data-lazy-src="https://www.digitalfernsehen.de/wp-content/uploads/2021/08/df-prosiebensat1-uhd-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2021/08/df-prosiebensat1-uhd-100x70.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2021/08/df-prosiebensat1-uhd-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2021/08/df-prosiebensat1-uhd-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="ProSiebenSat.1 UHD" title="UHD-Highlights bei HD+ mit Sender-Neuheit, Fußball und Dokus" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/empfang/satellit/uhd-highlights-bei-hd-mit-sender-neuheit-fussball-und-dokus-608345/" rel="bookmark" title="UHD-Highlights bei HD+ mit Sender-Neuheit, Fußball und Dokus">UHD-Highlights bei HD+ mit Sender-Neuheit, Fußball und Dokus</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-04T15:35:25+02:00" >4. Juli 2022, 15:35</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/empfang/satellit/kombi-angebot-hd-verlaengerung-inklusive-hd-togo-30-prozent-guenstiger-606339/" rel="nofollow bookmark" class="td-image-wrap " title="HD+ Verlängerung ab heute 30 Prozent günstiger &#8211; inklusive Mobil-Variante &#8222;ToGo&#8220;" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://www.digitalfernsehen.de/wp-content/uploads/2021/11/df-HD-PLUS-verkehrt-herum-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2021/11/df-HD-PLUS-verkehrt-herum-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="hd plus hd+" title="HD+ Verlängerung ab heute 30 Prozent günstiger &#8211; inklusive Mobil-Variante &#8222;ToGo&#8220;" data-lazy-src="https://www.digitalfernsehen.de/wp-content/uploads/2021/11/df-HD-PLUS-verkehrt-herum-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2021/11/df-HD-PLUS-verkehrt-herum-100x70.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2021/11/df-HD-PLUS-verkehrt-herum-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2021/11/df-HD-PLUS-verkehrt-herum-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="hd plus hd+" title="HD+ Verlängerung ab heute 30 Prozent günstiger &#8211; inklusive Mobil-Variante &#8222;ToGo&#8220;" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/empfang/satellit/kombi-angebot-hd-verlaengerung-inklusive-hd-togo-30-prozent-guenstiger-606339/" rel="bookmark" title="HD+ Verlängerung ab heute 30 Prozent günstiger &#8211; inklusive Mobil-Variante &#8222;ToGo&#8220;">HD+ Verlängerung ab heute 30 Prozent günstiger &#8211; inklusive Mobil-Variante &#8222;ToGo&#8220;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-04T09:17:00+02:00" >4. Juli 2022, 9:17</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="custom_html-6" class="widget_text td_block_template_1 widget custom_html-6 widget_custom_html"><div class="textwidget custom-html-widget"><div id="ax-sidebar-g"></div></div></aside><div class="td_block_wrap td_block_1 td_block_widget tdi_5 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_5" ><script>var block_tdi_5 = new tdBlock();
block_tdi_5.id = "tdi_5";
block_tdi_5.atts = '{"custom_title":"Am Kiosk","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"","time_ago_add_txt":"ago","el_class":"","post_ids":"-608664","category_id":"1619","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wc_cache":true,"class":"td_block_widget tdi_5","block_type":"td_block_1","separator":"","show_modified_date":"","time_ago":"","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number = "1";
block_tdi_5.block_type = "td_block_1";
block_tdi_5.post_count = "1";
block_tdi_5.found_posts = "574";
block_tdi_5.header_color = "#";
block_tdi_5.ajax_pagination_infinite_stop = "";
block_tdi_5.max_num_pages = "574";
tdBlocksArray.push(block_tdi_5);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Am Kiosk</span></h4></div><div id=tdi_5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/magazin/audio-test-5-22-die-besten-kopfhoerer-2022-608537/" rel="nofollow bookmark" class="td-image-wrap " title="AUDIO TEST 5/22: Die besten Kopfhörer 2022" ><img width="324" height="235" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20324%20235'%3E%3C/svg%3E"   alt="Audio Test 05 2022 Kopfhoerer" title="AUDIO TEST 5/22: Die besten Kopfhörer 2022" data-lazy-src="https://www.digitalfernsehen.de/wp-content/uploads/2022/07/Audio-Test-05-2022-Kopfhoerer-324x235.jpg" /><noscript><img width="324" height="235" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2022/07/Audio-Test-05-2022-Kopfhoerer-324x235.jpg"   alt="Audio Test 05 2022 Kopfhoerer" title="AUDIO TEST 5/22: Die besten Kopfhörer 2022" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/magazin/audio-test-5-22-die-besten-kopfhoerer-2022-608537/" rel="bookmark" title="AUDIO TEST 5/22: Die besten Kopfhörer 2022">AUDIO TEST 5/22: Die besten Kopfhörer 2022</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-01T10:19:00+02:00" >1. Juli 2022, 10:19</time></span>                <span class="td-module-comments"><a href="https://www.digitalfernsehen.de/magazin/audio-test-5-22-die-besten-kopfhoerer-2022-608537/#respond">0</a></span>            </div>

            <div class="td-excerpt">
                Ob In-Ear, Over-Ear oder via Bluetooth: Kopfhörer gibt es viele. Doch welche sind wirklich die besten? Wir stellen die Top-Modelle 2022 vor.             </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget tdi_6 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_6" ><script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"custom_title":"Kommentare","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","time_ago_add_txt":"ago","el_class":"","post_ids":"-608664","category_id":"30715","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wc_cache":true,"class":"td_block_widget tdi_6","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "1";
block_tdi_6.block_type = "td_block_7";
block_tdi_6.post_count = "5";
block_tdi_6.found_posts = "205";
block_tdi_6.header_color = "#";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "41";
tdBlocksArray.push(block_tdi_6);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Kommentare</span></h4></div><div id=tdi_6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/inhalte/kino/liebesdings-mit-elyas-mbarek-hier-tanzen-die-tampons-607583/" rel="nofollow bookmark" class="td-image-wrap " title="&#8222;Liebesdings&#8220; mit Elyas M&#8217;Barek: Hier tanzen die Tampons" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://www.digitalfernsehen.de/wp-content/uploads/2022/06/liebesdings-df-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2022/06/liebesdings-df-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="&#8222;Liebesdings&#8220; mit Elyas M&#8217;Barek: Hier tanzen die Tampons" data-lazy-src="https://www.digitalfernsehen.de/wp-content/uploads/2022/06/liebesdings-df-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2022/06/liebesdings-df-100x70.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2022/06/liebesdings-df-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2022/06/liebesdings-df-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="&#8222;Liebesdings&#8220; mit Elyas M&#8217;Barek: Hier tanzen die Tampons" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/inhalte/kino/liebesdings-mit-elyas-mbarek-hier-tanzen-die-tampons-607583/" rel="bookmark" title="&#8222;Liebesdings&#8220; mit Elyas M&#8217;Barek: Hier tanzen die Tampons">&#8222;Liebesdings&#8220; mit Elyas M&#8217;Barek: Hier tanzen die Tampons</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-07T19:46:00+02:00" >7. Juli 2022, 19:46</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/kommentar/thor-love-and-thunder-die-wiederverzauberung-des-mcu-608135/" rel="nofollow bookmark" class="td-image-wrap " title="&#8222;Thor: Love and Thunder&#8220;: Die Wiederverzauberung des MCU" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://www.digitalfernsehen.de/wp-content/uploads/2022/06/thor-df-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2022/06/thor-df-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="&#8222;Thor: Love and Thunder&#8220;: Die Wiederverzauberung des MCU" data-lazy-src="https://www.digitalfernsehen.de/wp-content/uploads/2022/06/thor-df-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2022/06/thor-df-100x70.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2022/06/thor-df-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2022/06/thor-df-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="&#8222;Thor: Love and Thunder&#8220;: Die Wiederverzauberung des MCU" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/kommentar/thor-love-and-thunder-die-wiederverzauberung-des-mcu-608135/" rel="bookmark" title="&#8222;Thor: Love and Thunder&#8220;: Die Wiederverzauberung des MCU">&#8222;Thor: Love and Thunder&#8220;: Die Wiederverzauberung des MCU</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-06T08:35:00+02:00" >6. Juli 2022, 8:35</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/inhalte/kino/axiom-ist-eine-film-sensation-wie-wir-uns-betruegen-608115/" rel="nofollow bookmark" class="td-image-wrap " title="„Axiom“ ist eine Film-Sensation: Wie wir uns betrügen" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://www.digitalfernsehen.de/wp-content/uploads/2022/06/axiom-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2022/06/axiom-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="„Axiom“ ist eine Film-Sensation: Wie wir uns betrügen" data-lazy-src="https://www.digitalfernsehen.de/wp-content/uploads/2022/06/axiom-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2022/06/axiom-100x70.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2022/06/axiom-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2022/06/axiom-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="„Axiom“ ist eine Film-Sensation: Wie wir uns betrügen" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/inhalte/kino/axiom-ist-eine-film-sensation-wie-wir-uns-betruegen-608115/" rel="bookmark" title="„Axiom“ ist eine Film-Sensation: Wie wir uns betrügen">„Axiom“ ist eine Film-Sensation: Wie wir uns betrügen</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-30T08:00:00+02:00" >30. Juni 2022, 8:00</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/kommentar/game-of-thrones-fortsetzung-eine-serie-ueber-jon-snow-waere-dreist-607422/" rel="nofollow bookmark" class="td-image-wrap " title="&#8222;Game of Thrones&#8220;-Fortsetzung: Eine Serie über Jon Snow wäre dreist" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://www.digitalfernsehen.de/wp-content/uploads/2022/06/maxresdefault-10-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2022/06/maxresdefault-10-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="&#8222;Game of Thrones&#8220;-Fortsetzung: Eine Serie über Jon Snow wäre dreist" data-lazy-src="https://www.digitalfernsehen.de/wp-content/uploads/2022/06/maxresdefault-10-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2022/06/maxresdefault-10-100x70.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2022/06/maxresdefault-10-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2022/06/maxresdefault-10-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="&#8222;Game of Thrones&#8220;-Fortsetzung: Eine Serie über Jon Snow wäre dreist" /></noscript><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/kommentar/game-of-thrones-fortsetzung-eine-serie-ueber-jon-snow-waere-dreist-607422/" rel="bookmark" title="&#8222;Game of Thrones&#8220;-Fortsetzung: Eine Serie über Jon Snow wäre dreist">&#8222;Game of Thrones&#8220;-Fortsetzung: Eine Serie über Jon Snow wäre dreist</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-17T18:15:00+02:00" >17. Juni 2022, 18:15</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/kommentar/die-kinostarts-der-woche-nicolas-cage-dreht-voellig-frei-607287/" rel="nofollow bookmark" class="td-image-wrap " title="Die Kinostarts der Woche: Nicolas Cage dreht völlig frei" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://www.digitalfernsehen.de/wp-content/uploads/2022/06/kinostarts-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2022/06/kinostarts-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Die Kinostarts der Woche: Nicolas Cage dreht völlig frei" data-lazy-src="https://www.digitalfernsehen.de/wp-content/uploads/2022/06/kinostarts-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2022/06/kinostarts-100x70.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2022/06/kinostarts-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2022/06/kinostarts-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Die Kinostarts der Woche: Nicolas Cage dreht völlig frei" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/kommentar/die-kinostarts-der-woche-nicolas-cage-dreht-voellig-frei-607287/" rel="bookmark" title="Die Kinostarts der Woche: Nicolas Cage dreht völlig frei">Die Kinostarts der Woche: Nicolas Cage dreht völlig frei</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-16T12:47:29+02:00" >16. Juni 2022, 12:47</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="custom_html-9" class="widget_text widget custom_html-9 widget_custom_html"><div class="textwidget custom-html-widget"><span class="td-adspot-title" id="ax-medium-rectangle-2-adspot-title">Anzeige</span>
<div id="ax-medium-rectangle-2" style="min-height:250px"></div>
<span class="td-adspot-title" style="">Anzeige</span>
<div id="pure" style="margin-bottom:5px">
<a href="https://www.pure.com/de-DE/series/evoke" target="_blank" rel="noopener nofollow sponsored">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E"  width="100%" height="75" alt="" title="" data-lazy-src="/wp-content/cb/Pure.jpg" ><noscript><img src="/wp-content/cb/Pure.jpg"  width="100%" height="75" alt="" title="" ></noscript></a>
</div></div></aside><aside id="custom_html-9" class="widget_text td_block_template_1 widget custom_html-9 widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside id="rss-2" class="widget rss-2 widget_rss"><div class="block-title"><span><a class="rsswidget rss-widget-feed" href="https://www.digitalfernsehen.de/rss/df-forum.rss?v1=1"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2014%2014'%3E%3C/svg%3E" alt="RSS" data-lazy-src="https://www.digitalfernsehen.de/wp-includes/images/rss.png" /><noscript><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.digitalfernsehen.de/wp-includes/images/rss.png" alt="RSS" /></noscript></a> <a class="rsswidget rss-widget-title" href="https://forum.digitalfernsehen.de/">Forum</a></span></div><ul><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/frauenfu%C3%9Fball-live-im-tv.162634/'>Frauenfußball live im TV</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/formel-1-saison-2022-live-im-tv-stream.430475/'>Formel 1: Saison 2022 Live im TV/Stream</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/sporttotal-wird-streaming-heimat-der-regionalliga-west.433110/'>Sporttotal wird Streaming-Heimat der Regionalliga West</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/joyn-erweitert-programm-um-neuen-sender.433109/'>Joyn erweitert Programm um neuen Sender</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/bild-tv-hd-neu-im-kabelnetz-von-pyur-%E2%80%93-weitere-sender-verl%C3%A4ngert.433104/'>Bild TV HD neu im Kabelnetz von PYUR – weitere Sender verlängert</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/%E2%80%9Estar-trek-der-film%E2%80%9C-erstmals-in-uhd-neue-details-zum-heimkino-start.433102/'>„Star Trek: Der Film“ erstmals in UHD: Neue Details zum Heimkino-Start</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/orf-kartencheck.433027/'>ORF-Kartencheck</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/magentatv-one-magenta-next-device.428407/'>MagentaTV One (Magenta Next Device)</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/dazn-erh%C3%B6ht-die-preise.430192/'>DAZN erhöht die Preise</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/dazn-d-a-ch-programm.366343/'>DAZN - D-A-CH Programm</a></li></ul></aside><aside id="custom_html-5" class="widget_text widget custom_html-5 widget_custom_html"><div class="textwidget custom-html-widget"><span class="td-adspot-title" id="ax-medium-rectangle-2-adspot-title">Anzeige</span>
<div id="ax-medium-rectangle-3" style="min-height:250px"></div></div></aside><aside id="custom_html-5" class="widget_text td_block_template_1 widget custom_html-5 widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_4 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_4" ><script>var block_tdi_4 = new tdBlock();
block_tdi_4.id = "tdi_4";
block_tdi_4.atts = '{"custom_title":"Neue Tests","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"28505","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wc_cache":false,"class":"td_block_widget tdi_4","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';
block_tdi_4.td_column_number = "1";
block_tdi_4.block_type = "td_block_7";
block_tdi_4.post_count = "5";
block_tdi_4.found_posts = "185";
block_tdi_4.header_color = "#";
block_tdi_4.ajax_pagination_infinite_stop = "";
block_tdi_4.max_num_pages = "37";
tdBlocksArray.push(block_tdi_4);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Neue Tests</span></h4></div><div id=tdi_4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/tests/guenstige-streaming-box-botech-wzone-im-test-607990/" rel="nofollow bookmark" class="td-image-wrap " title="Günstige Streaming-Box: Botech Wzone im Test" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://www.digitalfernsehen.de/wp-content/uploads/2022/06/Botech-Wzone-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2022/06/Botech-Wzone-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="Botech Wzone" title="Günstige Streaming-Box: Botech Wzone im Test" data-lazy-src="https://www.digitalfernsehen.de/wp-content/uploads/2022/06/Botech-Wzone-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2022/06/Botech-Wzone-100x70.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2022/06/Botech-Wzone-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2022/06/Botech-Wzone-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Botech Wzone" title="Günstige Streaming-Box: Botech Wzone im Test" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/tests/guenstige-streaming-box-botech-wzone-im-test-607990/" rel="bookmark" title="Günstige Streaming-Box: Botech Wzone im Test">Günstige Streaming-Box: Botech Wzone im Test</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-06T14:05:00+02:00" >6. Juli 2022, 14:05</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/tests/guenstiger-streaming-mediaplayer-mit-extras-vu-yay-go-im-test-607966/" rel="nofollow bookmark" class="td-image-wrap " title="Günstiger Streaming-Mediaplayer mit Extras: VU+ Yay-Go im Test" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://www.digitalfernsehen.de/wp-content/uploads/2022/06/Receiver-VU-Yay-Go-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2022/06/Receiver-VU-Yay-Go-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="Receiver VU+ Yay-Go" title="Günstiger Streaming-Mediaplayer mit Extras: VU+ Yay-Go im Test" data-lazy-src="https://www.digitalfernsehen.de/wp-content/uploads/2022/06/Receiver-VU-Yay-Go-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2022/06/Receiver-VU-Yay-Go-100x70.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2022/06/Receiver-VU-Yay-Go-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2022/06/Receiver-VU-Yay-Go-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Receiver VU+ Yay-Go" title="Günstiger Streaming-Mediaplayer mit Extras: VU+ Yay-Go im Test" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/tests/guenstiger-streaming-mediaplayer-mit-extras-vu-yay-go-im-test-607966/" rel="bookmark" title="Günstiger Streaming-Mediaplayer mit Extras: VU+ Yay-Go im Test">Günstiger Streaming-Mediaplayer mit Extras: VU+ Yay-Go im Test</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-01T08:47:00+02:00" >1. Juli 2022, 8:47</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/tests/retro-radio-mit-dab-soundmaster-srr70ti-im-test-606994/" rel="nofollow bookmark" class="td-image-wrap " title="Retro-Radio mit DAB+: Soundmaster SRR70TI im Test" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://www.digitalfernsehen.de/wp-content/uploads/2022/06/Soundmaster-SRR70TI-Retro-Radio-DAB-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2022/06/Soundmaster-SRR70TI-Retro-Radio-DAB-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="Soundmaster SRR70TI Retro-Radio DAB+" title="Retro-Radio mit DAB+: Soundmaster SRR70TI im Test" data-lazy-src="https://www.digitalfernsehen.de/wp-content/uploads/2022/06/Soundmaster-SRR70TI-Retro-Radio-DAB-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2022/06/Soundmaster-SRR70TI-Retro-Radio-DAB-100x70.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2022/06/Soundmaster-SRR70TI-Retro-Radio-DAB-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2022/06/Soundmaster-SRR70TI-Retro-Radio-DAB-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Soundmaster SRR70TI Retro-Radio DAB+" title="Retro-Radio mit DAB+: Soundmaster SRR70TI im Test" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/tests/retro-radio-mit-dab-soundmaster-srr70ti-im-test-606994/" rel="bookmark" title="Retro-Radio mit DAB+: Soundmaster SRR70TI im Test">Retro-Radio mit DAB+: Soundmaster SRR70TI im Test</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-24T13:30:00+02:00" >24. Juni 2022, 13:30</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/tests/neuer-dx-lnb-bullseye-be01-im-test-606980/" rel="nofollow bookmark" class="td-image-wrap " title="Neuer DX-LNB: Bullseye BE01 im Test" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://www.digitalfernsehen.de/wp-content/uploads/2022/06/LNB-Bullseye-BE01-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2022/06/LNB-Bullseye-BE01-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="LNB Bullseye BE01" title="Neuer DX-LNB: Bullseye BE01 im Test" data-lazy-src="https://www.digitalfernsehen.de/wp-content/uploads/2022/06/LNB-Bullseye-BE01-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2022/06/LNB-Bullseye-BE01-100x70.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2022/06/LNB-Bullseye-BE01-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2022/06/LNB-Bullseye-BE01-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="LNB Bullseye BE01" title="Neuer DX-LNB: Bullseye BE01 im Test" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/tests/neuer-dx-lnb-bullseye-be01-im-test-606980/" rel="bookmark" title="Neuer DX-LNB: Bullseye BE01 im Test">Neuer DX-LNB: Bullseye BE01 im Test</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-21T07:41:00+02:00" >21. Juni 2022, 7:41</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/tests/kopfstelle-televes-k20-im-test-606934/" rel="nofollow bookmark" class="td-image-wrap " title="Kopfstelle: Televes K20 im Test" ><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://www.digitalfernsehen.de/wp-content/uploads/2022/06/Televes-K20-Kopfstelle-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2022/06/Televes-K20-Kopfstelle-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px"  alt="Televes K20 Kopfstelle" title="Kopfstelle: Televes K20 im Test" data-lazy-src="https://www.digitalfernsehen.de/wp-content/uploads/2022/06/Televes-K20-Kopfstelle-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2022/06/Televes-K20-Kopfstelle-100x70.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2022/06/Televes-K20-Kopfstelle-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2022/06/Televes-K20-Kopfstelle-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Televes K20 Kopfstelle" title="Kopfstelle: Televes K20 im Test" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/tests/kopfstelle-televes-k20-im-test-606934/" rel="bookmark" title="Kopfstelle: Televes K20 im Test">Kopfstelle: Televes K20 im Test</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-16T08:51:00+02:00" >16. Juni 2022, 8:51</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="custom_html-3" class="widget_text td_block_template_1 widget custom_html-3 widget_custom_html"><h4 class="block-title"><span>DF-Newsletter</span></h4><div class="textwidget custom-html-widget"><form method="post" enctype="multipart/form-data" name="mailform" id="mailform" action="https://www-newsletter.auerbachverlag.de/?p=subscribe">

<label for="mailformemail">E-Mail:</label>
<input type="text" value="" size="20" id="email" name="email">
<input type="hidden" name="htmlemail" value="1" checked="checked" id="htmlemail">
<input type="hidden" name="list[5]" value="signup">
<input type="submit" class="pollsubmit" value="Zur Anmeldung" id="mailformsend" name="submit">
</form></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-547512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-547512"><a href="https://www.digitalfernsehen.de">Startseite</a></li>
<li id="menu-item-547602" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-547602"><a href="https://www.digitalfernsehen.de/kompetente-fachhaendler-in-ihrer-naehe/">Fachhändler</a></li>
<li id="menu-item-547516" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-547516"><a rel="nofollow" href="https://www.digitalfernsehen.de/impressum/">Impressum</a></li>
<li id="menu-item-547513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-547513"><a rel="nofollow" href="https://www.digitalfernsehen.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-547519" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-547519"><a target="_blank" rel="noopener nofollow" href="https://www.av.de">Presse</a></li>
<li id="menu-item-547518" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-547518"><a target="_blank" rel="noopener nofollow" href="https://www.av.de/jobs/">Jobs</a></li>
<li id="menu-item-575865" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-575865"><a rel="nofollow" href="#">Consent Manager</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; <a rel="nofollow" href="https://www.av.de">2022 Auerbach Verlag und Infodienste GmbH</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.5 (rara)
        Deploy mode: deploy
        
        uid: 62c864efde896
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.comment-form-author .comment-form-email .comment-form-author .comment-form-url .comment-form-cookies-consent-submit .comment-form-cookies-consent{ display:none; }

.av_adsbygoogle:before {
    content: 'Anzeige';
    margin-top: 1px;
    position: absolute;
    right: 0;
    top: -1em;
}



/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-ss-main-sidebar {
    
min-width:300px !important;
    
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-ss-main-sidebar {
    
min-width:300px !important;
    
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-ss-main-sidebar {
    
min-width:300px;
    
}
}
</style>

<div class="td-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">
window.addEventListener('metaTagSystemCmpConsentAvailable', function() {
	(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;
	(adsbygoogle = window.adsbygoogle || []).push({
	google_ad_client: "ca-pub-4666306249900346",
	enable_page_level_ads: true
     });
  
});
</script></div><script type="text/javascript">function iNLURL () {
    var txt1 = "<aside><div class=\"wp-block-buttons\"><div class=\"wp-block-button is-style-outline\"><a rel=\"noopener nofollow\" target=\"_blank\" href=\"https://www-newsletter.auerbachverlag.de/?p=subscribe\" class=\"wp-block-button__link\">DF-Newsletter: Jetzt hier kostenlos abonnieren!</a></div></div></aside>";              

   jQuery("#taboola-below-article-thumbnails").prepend(txt1);         
}

document.addEventListener("DOMContentLoaded", function(event) {     
    
if (document.location.pathname === "/sat-frequenzen/") { 
    
if (jQuery('td.column-frequency').length > 0) {
    
  wpDataTables.table_1.addOnDrawCallback(
  function(){
    
    if (jQuery('td.column-frequency').length > 0) {
        
    jQuery("td.column-frequency").html(function() {
    var self = jQuery(this);
    return jQuery('<a>',{
        href: '?wdt_column_filter['+self.index()+']=' + self.text(),
        text: self.text()
    });
});

jQuery("td.column-provider").html(function() {
    var self = jQuery(this);
    return jQuery('<a>',{
        href: '?wdt_column_filter['+self.index()+']=' + self.text(),
        text: self.text()
    });
});
SDG.Publisher.loadAllSlots(true);

}
    

   });
} 
} 
jQuery( "div" ).remove( ".isc_image_list_box" );
iNLURL();

jQuery("#menu-item-575865").click(function() {
window._sp_.loadPrivacyManagerModal(535324);
});

jQuery(document).bind("contextmenu",function(e){
    return false;
});

});</script><script type='text/javascript' src='https://www.digitalfernsehen.de/wp-content/plugins/amazon-auto-links/include/core/main/asset/js/iframe-height-adjuster.min.js?ver=5.2.9' id='aal-iframe-height-adjuster-js' defer></script>
<script type='text/javascript' id='aal-now-retrieving-updater-js-extra'>
/* <![CDATA[ */
var aalNowRetrieving = {"ajaxURL":"https:\/\/www.digitalfernsehen.de\/wp-admin\/admin-ajax.php","nonce":"1ca53a5992","actionHookSuffix":"aal_action_update_now_retrieving","spinnerURL":"https:\/\/www.digitalfernsehen.de\/wp-admin\/images\/loading.gif","label":{"nowLoading":"Jetzt laden..."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-content/plugins/amazon-auto-links/include/core/component/unit/asset/js/now-retrieving-updater.min.js?ver=5.9.3' id='aal-now-retrieving-updater-js' defer></script>
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-content/plugins/image-source-control-isc/public/assets/js/captions.js?ver=2.7.0' id='isc_caption-js' defer></script>
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5' id='td-site-min-js' defer></script>
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js' defer></script>
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js' defer></script>
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-pointer-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-05-10 07:16:44+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Dismiss":["Ausblenden"]}},"comment":{"reference":"wp-includes\/js\/wp-pointer.js"}} );
</script>
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-includes/js/wp-pointer.min.js?ver=5.9.3' id='wp-pointer-js' defer></script>
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-content/plugins/amazon-auto-links/include/core/main/asset/js/pointer-tooltip.min.js?ver=5.2.9' id='aal-pointer-tooltip-js' defer></script>
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-content/plugins/amazon-auto-links/template/_common/js/product-tooltip.min.js?ver=1.0.0' id='aal-product-tooltip-js' defer></script>
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-content/plugins/amazon-auto-links/template/_common/js/product-image-preview.min.js?ver=1.0.0' id='aal-image-preview-js' defer></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.3' async='async' id='remote_sdk-js'></script>

<!-- JS generated by theme -->

<script>window.addEventListener('DOMContentLoaded', function() {
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[608664]");
                });
            
});</script>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.digitalfernsehen.de/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>
<script>"use strict";function wprRemoveCPCSS(){var preload_stylesheets=document.querySelectorAll('link[data-rocket-async="style"][rel="preload"]');if(preload_stylesheets&&0<preload_stylesheets.length)for(var stylesheet_index=0;stylesheet_index<preload_stylesheets.length;stylesheet_index++){var media=preload_stylesheets[stylesheet_index].getAttribute("media")||"all";if(window.matchMedia(media).matches)return void setTimeout(wprRemoveCPCSS,200)}var elem=document.getElementById("rocket-critical-css");elem&&"remove"in elem&&elem.remove()}window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://www.digitalfernsehen.de/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' /><link rel='stylesheet' id='amazon-auto-links-_common-css'  href='https://www.digitalfernsehen.de/wp-content/plugins/amazon-auto-links/template/_common/style.min.css?ver=5.2.9' type='text/css' media='all' /><link rel='stylesheet' id='amazon-auto-links-list-css'  href='https://www.digitalfernsehen.de/wp-content/plugins/amazon-auto-links/template/list/style.min.css?ver=1.4.1' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.digitalfernsehen.de/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=6ea45b81e47c58269b68289d05535e19' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://www.digitalfernsehen.de/wp-includes/css/dashicons.min.css?ver=5.9.3' type='text/css' media='all' /><link rel='stylesheet' id='wp-pointer-css'  href='https://www.digitalfernsehen.de/wp-includes/css/wp-pointer.min.css?ver=5.9.3' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://www.digitalfernsehen.de/wp-content/themes/Newspaper/style.css?ver=11.5' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-child-css'  href='https://www.digitalfernsehen.de/wp-content/themes/Newspaper-child/style.css?ver=11.5c' type='text/css' media='all' /><link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.digitalfernsehen.de/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=6ea45b81e47c58269b68289d05535e19' type='text/css' media='all' /><link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.digitalfernsehen.de/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=32b0396dacab6790bdbb765eba5d6338' type='text/css' media='all' /></noscript></body>
</html>
<!-- Cached for great performance - Debug: cached@1657300207 -->