<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>&quot;Bodyguard&quot;: ZDF zeigt Netflix-Hit ab heute als Free-TV-Premiere</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    
	<!-- This site is optimized with the Yoast SEO Premium plugin  - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Verwechslungsgefahr: Hinter diesem &quot;Bodyguard&quot; verbirgt sich nicht Whitney Houston, sondern eine britische Netflix-Serie, die ab heute auch im ZDF läuft." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/bodyguard-zdf-zeigt-netflix-hit-ab-heute-als-free-tv-premiere-565715/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="&quot;Bodyguard&quot;: ZDF zeigt Netflix-Hit ab heute als Free-TV-Premiere" />
	<meta property="og:description" content="Verwechslungsgefahr: Hinter diesem &quot;Bodyguard&quot; verbirgt sich nicht Whitney Houston, sondern eine britische Netflix-Serie, die ab heute auch im ZDF läuft." />
	<meta property="og:url" content="https://www.digitalfernsehen.de/news/inhalte/fernsehen/bodyguard-zdf-zeigt-netflix-hit-ab-heute-als-free-tv-premiere-565715/" />
	<meta property="og:site_name" content="DIGITAL FERNSEHEN" />
	<meta property="article:published_time" content="2021-02-01T18:30:45+00:00" />
	<meta property="article:modified_time" content="2021-02-01T17:40:24+00:00" />
	<meta property="og:image" content="https://www.digitalfernsehen.de/wp-content/uploads/2021/02/df-bodyguard-serie.jpg" />
	<meta property="og:image:width" content="999" />
	<meta property="og:image:height" content="577" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Verfasst von">
	<meta name="twitter:data1" content="André Beyer">
	<meta name="twitter:label2" content="Geschätzte Lesezeit">
	<meta name="twitter:data2" content="2 Minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.digitalfernsehen.de/#organization","name":"digitalfernsehen.de","url":"https://www.digitalfernsehen.de/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.digitalfernsehen.de/#logo","inLanguage":"de-DE","url":"https://www.digitalfernsehen.de/wp-content/uploads/2019/01/df_online_ant.png","width":476,"height":512,"caption":"digitalfernsehen.de"},"image":{"@id":"https://www.digitalfernsehen.de/#logo"}},{"@type":"WebSite","@id":"https://www.digitalfernsehen.de/#website","url":"https://www.digitalfernsehen.de/","name":"DIGITAL FERNSEHEN","description":"Digitalfernsehen.de - Das f\u00fchrende Portal f\u00fcr digitale Medien und Entertainment","publisher":{"@id":"https://www.digitalfernsehen.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.digitalfernsehen.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.digitalfernsehen.de/news/inhalte/fernsehen/bodyguard-zdf-zeigt-netflix-hit-ab-heute-als-free-tv-premiere-565715/#primaryimage","inLanguage":"de-DE","url":"https://www.digitalfernsehen.de/wp-content/uploads/2021/02/df-bodyguard-serie.jpg","width":999,"height":577,"caption":"Foto: ZDF/DESWILLIE"},{"@type":"WebPage","@id":"https://www.digitalfernsehen.de/news/inhalte/fernsehen/bodyguard-zdf-zeigt-netflix-hit-ab-heute-als-free-tv-premiere-565715/#webpage","url":"https://www.digitalfernsehen.de/news/inhalte/fernsehen/bodyguard-zdf-zeigt-netflix-hit-ab-heute-als-free-tv-premiere-565715/","name":"\"Bodyguard\": ZDF zeigt Netflix-Hit ab heute als Free-TV-Premiere","isPartOf":{"@id":"https://www.digitalfernsehen.de/#website"},"primaryImageOfPage":{"@id":"https://www.digitalfernsehen.de/news/inhalte/fernsehen/bodyguard-zdf-zeigt-netflix-hit-ab-heute-als-free-tv-premiere-565715/#primaryimage"},"datePublished":"2021-02-01T18:30:45+00:00","dateModified":"2021-02-01T17:40:24+00:00","description":"Verwechslungsgefahr: Hinter diesem \"Bodyguard\" verbirgt sich nicht Whitney Houston, sondern eine britische Netflix-Serie, die ab heute auch im ZDF l\u00e4uft.","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.digitalfernsehen.de/news/inhalte/fernsehen/bodyguard-zdf-zeigt-netflix-hit-ab-heute-als-free-tv-premiere-565715/"]}]},{"@type":"Article","@id":"https://www.digitalfernsehen.de/news/inhalte/fernsehen/bodyguard-zdf-zeigt-netflix-hit-ab-heute-als-free-tv-premiere-565715/#article","isPartOf":{"@id":"https://www.digitalfernsehen.de/news/inhalte/fernsehen/bodyguard-zdf-zeigt-netflix-hit-ab-heute-als-free-tv-premiere-565715/#webpage"},"author":{"@id":"https://www.digitalfernsehen.de/#/schema/person/f162fd0dabf164698db4d844423f0074"},"headline":"&#8222;Bodyguard&#8220;: ZDF zeigt Netflix-Hit ab heute als Free-TV-Premiere","datePublished":"2021-02-01T18:30:45+00:00","dateModified":"2021-02-01T17:40:24+00:00","mainEntityOfPage":{"@id":"https://www.digitalfernsehen.de/news/inhalte/fernsehen/bodyguard-zdf-zeigt-netflix-hit-ab-heute-als-free-tv-premiere-565715/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.digitalfernsehen.de/#organization"},"image":{"@id":"https://www.digitalfernsehen.de/news/inhalte/fernsehen/bodyguard-zdf-zeigt-netflix-hit-ab-heute-als-free-tv-premiere-565715/#primaryimage"},"keywords":"bbc,Bodyguard,miniserie,thriller,ZDF Montagskino","articleSection":"Fernsehen","inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.digitalfernsehen.de/news/inhalte/fernsehen/bodyguard-zdf-zeigt-netflix-hit-ab-heute-als-free-tv-premiere-565715/#respond"]}]},{"@type":"Person","@id":"https://www.digitalfernsehen.de/#/schema/person/f162fd0dabf164698db4d844423f0074","name":"Andr\u00e9 Beyer","image":{"@type":"ImageObject","@id":"https://www.digitalfernsehen.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/4e248a0777751a9c6ec9cb53e5061258?s=96&d=mm&r=g","caption":"Andr\u00e9 Beyer"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//cdn.stroeerdigitalgroup.de' />
<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel='dns-prefetch' href='//de.ioam.de' />

<script src="https://cdn.stroeerdigitalgroup.de/metatag/live/abv_digitalfernsehen/metaTag.min.js"></script>
<script>
    SDG.getUtil().addCssToHead('#ax-billboard, #ax-medium-rectangle-1, #ax-medium-rectangle-2, #ax-medium-rectangle-3, #hm_sb, #hm_med { text-align: center; } #ax-skyscraper { padding-left: 10px; } div > #ax-skyscraper { margin-left:0!important; }');
    var viewportWidth = SDG.getUtil().getViewportDimensions().width;
    var mobBreakpoint = parseInt(SDG.Publisher.getConfig().getCommonValue('mobileBreakpoint'));

    if (document.location.hostname !== 'forum.digitalfernsehen.de') {
        document.addEventListener('DOMContentLoaded', function(e) { 
            var el = document.querySelector('.td-main-content-wrap.td-container-wrap');
            var pubPerform = document.createElement('div');
            pubPerform.id = "ax-pubperform";
            if (el) el.appendChild(pubPerform);
        });

        if (document.location.pathname === "/") { 
            SDG.Publisher.setZone('startseite');
        } else {
            SDG.Publisher.setZone('rest');
            if (viewportWidth >= mobBreakpoint) {
                document.addEventListener('DOMContentLoaded', function(e) { 
                    var el = document.querySelector('.td-post-content > p');
                    var outstream = document.createElement('div');
                    outstream.id = "ax-outstream";
                    if (el) el.appendChild(outstream);
                });
                SDG.Publisher.registerSlot('posterad', 'ax-outstream').load(); 
            }
        }

        if (viewportWidth >= mobBreakpoint) {

            SDG.Publisher.registerSlot('banner', 'ax-billboard').load();
            SDG.Publisher.registerSlot('sky', 'ax-skyscraper').load();
            SDG.Publisher.registerSlot('rectangle', 'ax-medium-rectangle-1').load();
           
        
         document.addEventListener("DOMContentLoaded", function(event) {
         if(document.getElementById('ax-medium-rectangle-all')) 

            {


    SDG.Publisher.registerSlot('rectangle2', 'ax-medium-rectangle-all').blockFormats(['halfpagead']).load();
    SDG.Publisher.registerSlot('rectangle3', 'ax-medium-rectangle-2').load();
    SDG.Publisher.registerSlot('rectangle4', 'ax-medium-rectangle-3').load();

    } else  

{
   SDG.Publisher.registerSlot('rectangle2', 'ax-medium-rectangle-2').load(); 
   SDG.Publisher.registerSlot('rectangle3', 'ax-medium-rectangle-3').load();


}
  });


         
            
            SDG.Publisher.registerSlot('pubperform', 'ax-pubperform').load(); 
        } else {
            SDG.Publisher.registerSlot('topmobile', 'ax-billboard').load();
            
        


            document.addEventListener("DOMContentLoaded", function(event) {
           if(document.getElementById('ax-medium-rectangle-all')) {  


            SDG.Publisher.registerSlot('topmobile2', 'ax-medium-rectangle-all').load(); 
            



         }
       


    else {
        SDG.Publisher.registerSlot('topmobile2', 'ax-medium-rectangle-1').load(); 
        SDG.Publisher.registerSlot('topmobile3', 'ax-medium-rectangle-2').load();
        SDG.Publisher.registerSlot('topmobile4', 'ax-medium-rectangle-3').load();
    }
  });

     
        }

    } else {
        SDG.Publisher.setZone('forum');
        if (SDG.getUtil().getViewportDimensions().width >= parseInt(SDG.Publisher.getConfig().getCommonValue('mobileBreakpoint'))) {
            SDG.Publisher.registerSlot('banner', 'hm_sb').load();
            SDG.Publisher.registerSlot('sky', 'hm_wideskys').load();
            SDG.Publisher.registerSlot('rectangle', 'hm_med').load();
        } else {
            SDG.Publisher.registerSlot('topmobile', 'hm_sb').load();
            SDG.Publisher.registerSlot('topmobile2', 'hm_med').load();
        }
    }
    SDG.Publisher.finalizeSlots();
</script>
<script type="text/javascript">
window.addEventListener('metaTagSystemCmpConsentAvailable', function() {
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/stroeergamma-digitalfernsehen/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
 });
</script>

<script type="text/javascript" src="https://script.ioam.de/iam.js?m=1"></script><script>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</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.digitalfernsehen.de/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='amazon-auto-links-./wp-content/plugins/amazon-auto-links/template/list-css'  href='https://www.digitalfernsehen.de/wp-content/plugins/amazon-auto-links/template/list/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.digitalfernsehen.de/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-d5f8a6be5a0330e6f405017996fb3d41.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://www.digitalfernsehen.de/wp-content/cache/min/1/wp-content/themes/Newspaper/style-77847bb15a29d259e19b8502d903696f.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link data-minify="1" rel='stylesheet' id='td-theme-child-css'  href='https://www.digitalfernsehen.de/wp-content/cache/min/1/wp-content/themes/Newspaper-child/style-8a03f37f9289808b8ea1e95a65ba56f7.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.digitalfernsehen.de/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-dece44670b781a4ad12077f679f74335.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.digitalfernsehen.de/wp-content/cache/min/1/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main-6f717bf6c7fcc4d323b1453feb808715.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel='shortlink' href='https://www.digitalfernsehen.de/?p=565715' />
<meta name="referrer" content="no-referrer-when-downgrade" />
<style type="text/css"> #wp-worthy-pixel { line-height: 1px; height: 1px; margin: 0; padding: 0; } </style>
<style type='text/css' id='amazon-auto-links-button-css'>.amazon-auto-links-button.amazon-auto-links-button-default {background: #4997e5;background-image: -webkit-linear-gradient(top, #4997e5, #3f89ba);background-image: -moz-linear-gradient(top, #4997e5, #3f89ba);background-image: -ms-linear-gradient(top, #4997e5, #3f89ba);background-image: -o-linear-gradient(top, #4997e5, #3f89ba);background-image: linear-gradient(to bottom, #4997e5, #3f89ba);-webkit-border-radius: 4px;-moz-border-radius: 4px;border-radius: 4px;margin-left: auto;margin-right: auto;text-align: center;white-space: nowrap;color: #ffffff;font-size: 13px;text-shadow-color: transparent;width: 100px;box-shadow-color: #666666;padding: 7px 8px 8px 8px;background: #3498db;border: solid #6891a5 1px;text-decoration: none;}.amazon-auto-links-button.amazon-auto-links-button-default:hover {background: #3cb0fd;background-image: -webkit-linear-gradient(top, #3cb0fd, #3498db);background-image: -moz-linear-gradient(top, #3cb0fd, #3498db);background-image: -ms-linear-gradient(top, #3cb0fd, #3498db);background-image: -o-linear-gradient(top, #3cb0fd, #3498db);background-image: linear-gradient(to bottom, #3cb0fd, #3498db);text-decoration: none;}.amazon-auto-links-button.amazon-auto-links-button-default > a {color: inherit; border-bottom: none;text-decoration: none; }.amazon-auto-links-button.amazon-auto-links-button-default > a:hover {color: inherit;}.amazon-auto-links-button > a, .amazon-auto-links-button > a:hover {-webkit-box-shadow: none;box-shadow: none;color: inherit;} button.amazon-auto-links-button {white-space: nowrap;}.amazon-auto-links-button.amazon-auto-links-button-553735 {background: #4997e5;background-image: -webkit-linear-gradient(top, #4997e5, #3f89ba);background-image: -moz-linear-gradient(top, #4997e5, #3f89ba);background-image: -ms-linear-gradient(top, #4997e5, #3f89ba);background-image: -o-linear-gradient(top, #4997e5, #3f89ba);background-image: linear-gradient(to bottom, #4997e5, #3f89ba);-webkit-border-radius: 4;-moz-border-radius: 4;border-radius: 4px;margin-left: auto;margin-right: auto;text-align: center;white-space: nowrap;color: #ffffff;font-size: 13px;text-shadow-color: transparent;width: 100px;box-shadow-color: #666666;padding: 7px 8px 8px 8px;background: #3498db;border: solid #6891a5 1px;text-decoration: none;}.amazon-auto-links-button.amazon-auto-links-button-553735:hover {background: #3cb0fd;background-image: -webkit-linear-gradient(top, #3cb0fd, #3498db);background-image: -moz-linear-gradient(top, #3cb0fd, #3498db);background-image: -ms-linear-gradient(top, #3cb0fd, #3498db);background-image: -o-linear-gradient(top, #3cb0fd, #3498db);background-image: linear-gradient(to bottom, #3cb0fd, #3498db);text-decoration: none;}.amazon-auto-links-button.amazon-auto-links-button-553735 > a {color: inherit; border-bottom: none;text-decoration: none;}.amazon-auto-links-button.amazon-auto-links-button-553735 > a:hover {color: inherit;}</style>			<script type="text/javascript">
			/* <![CDATA[ */
				var isc_front_data =
				{
					caption_position : 'top-left',
				}
			/* ]]> */
			</script>
			<style>
				.isc-source { position: relative; display: inline-block; }
			</style>
			
<link rel="preload" as="font" href="https://www.digitalfernsehen.de/wp-content/themes/Newspaper/images/icons/newspaper.woff?19" crossorigin><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.digitalfernsehen.de\/wp-admin\/","wpRestNonce":"630cb9de6d","wpRestUrl":"https:\/\/www.digitalfernsehen.de\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.digitalfernsehen.de");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ff75dd08-665f-4e82-87c6-574f42a6d604';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Danke für das Aktivieren unseres Newsdienstes";
oneSignal_options['path'] = "https://www.digitalfernsehen.de/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.24e91fba-47ec-4183-a873-89e8fb838de6";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Dürfen wir dich bei besonders interessanten Meldungen darüber informieren?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Dies ist ein Beispiel, so sieht es dann aus";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Die News werden in einem kleinen Fenster auf dem Desktop erscheinen";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Beispiel";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "News werden auf deinem Gerät angezeigt";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(du kannst die News jederzeit deaktivieren)";
oneSignal_options['promptOptions']['acceptButtonText'] = "Ja, unbedingt!";
oneSignal_options['promptOptions']['cancelButtonText'] = "Nein, danke!";
oneSignal_options['promptOptions']['siteName'] = "www.digitalfernsehen.de";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Erlauben";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonniere News';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Du hast unsere News abonniert';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Du hast unsere News abbestellt';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Vielen Dank! Wir halten dich bei besonderen News nun auf dem Laufenden!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vielen Dank! Wir halten dich bei besonderen News nun auf dem Laufenden!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Du hast unsere News nun abbestellt';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Newseinstellungen';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'gratis abonnieren';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'abbestellen';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'News freigeben';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Folge diesen Tipps um News zu aktivieren';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- JS generated by theme -->

<script>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</script>

<script type="text/javascript">
function gaOptout() {
  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
  window[disableStr] = true;
  alert('Google Analytics wurde durch das Setzen eines Cookies deaktiviert');
}
window.addEventListener('metaTagSystemCmpConsentAvailable', function (eventObject) {
if(SDG.Publisher.getCustomVendorConsent('Google Analytics') === true){
var gaProperty = 'UA-52408331-1';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
  window[disableStr] = true;
}

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52408331-1', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

} 
});


</script>
<meta name="8aef344ac7b8134" content="6eed602c152b1dcc297c63a57a0972cb" /> 


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.digitalfernsehen.de/",
                    "name": "Start"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.digitalfernsehen.de/news/inhalte/fernsehen/",
                    "name": "Fernsehen"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.digitalfernsehen.de/news/inhalte/fernsehen/bodyguard-zdf-zeigt-netflix-hit-ab-heute-als-free-tv-premiere-565715/",
                    "name": "&#8222;Bodyguard&#8220;: ZDF zeigt Netflix-Hit ab heute als Free-TV-Premiere"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.digitalfernsehen.de/wp-content/uploads/2019/01/cropped-df_online_ant-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.digitalfernsehen.de/wp-content/uploads/2019/01/cropped-df_online_ant-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.digitalfernsehen.de/wp-content/uploads/2019/01/cropped-df_online_ant-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.digitalfernsehen.de/wp-content/uploads/2019/01/cropped-df_online_ant-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			div.td-post-views { 
   display:none;
}

div.isc_image_list_box { 
font-size:12px;
	color:#9c9c9c;
}

p.isc_image_list_title { 
	font-weight: bold;
}
#post-547701 > footer > table > tbody > tr.td-review-footer.rate_percent > td.td-review-summary > span { 
   display:none;
}

#post-547701 > footer > table > tbody > tr.td-review-header > td { 
   display:none;
}

div.td-post-content.tagdiv-type > div.isc_image_list_box { 
   display:none;
}

.uc {  
	word-spacing: -1em;
}

.tip {  
	color:#4db2ec;
	font-size:  1.4em;
	font-weight: bold;
		}

.urteil {  
	font-size:  1.4em;
	color:#9a2014;
		}		</style>
		
<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder">.external-link-new-window:before {
  content: url('https://www.digitalfernsehen.de/typo3/sysext/rtehtmlarea/res/accessibilityicons/img/external_link_new_window.gif');
}
#ax-skin-wrapper > div > div.tdc-content-wrap > div.isc_image_list_box {
  display: none;
}
</style></head>

<body class="post-template-default single single-post postid-565715 single-format-standard td-standard-pack bodyguard-zdf-zeigt-netflix-hit-ab-heute-als-free-tv-premiere global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
/* <![CDATA[ */
var iam_data = {
"st":"digifern", 
"mg":"yes",
"sc":"yes",
"cp":"news_entertainment", 
"oc":"news_entertainment"
}
iom.c(iam_data,1);
/* ]]> */
</script>        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-251967" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first menu-item-251967"><a href="https://www.digitalfernsehen.de/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-251971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251971"><a href="https://www.digitalfernsehen.de/news/medien-news/">Medien</a></li>
	<li id="menu-item-251969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251969"><a href="https://www.digitalfernsehen.de/news/empfang/">Empfang</a></li>
	<li id="menu-item-548306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-548306"><a href="https://www.digitalfernsehen.de/news/technik/">Technik</a></li>
	<li id="menu-item-251970" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-251970"><a href="https://www.digitalfernsehen.de/news/inhalte/">Inhalte</a></li>
</ul>
</li>
<li id="menu-item-248328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248328"><a href="https://www.digitalfernsehen.de/ratgeber/">Ratgeber</a></li>
<li id="menu-item-553109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-553109"><a href="https://www.digitalfernsehen.de/tests/">Tests</a></li>
<li id="menu-item-247915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247915"><a href="https://www.digitalfernsehen.de/magazin/">Magazin</a></li>
<li id="menu-item-258992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258992"><a href="https://www.digitalfernsehen.de/sat-frequenzen/">Sat-Frequenzen</a></li>
<li id="menu-item-547564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-547564"><a href="https://forum.digitalfernsehen.de/">Community</a></li>
<li id="menu-item-547752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-547752"><a rel="noopener nofollow" href="https://www.heftkaufen.de/zeitschriften.html">Shop</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Anmelden</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Herzlich willkommen!</span>Melde dich in deinem Konto an</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Anmelden">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.digitalfernsehen.de/datenschutzerklaerung/">Datenschutzerklärung</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Passwort-Wiederherstellung</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Passwort zurücksetzen</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail-Adresse</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.digitalfernsehen.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 8
-->


<div class="td-header-wrap td-header-style-8 ">
    
    <div class="td-container ">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://www.digitalfernsehen.de/">
            <img class="td-retina-data" data-retina="https://www.digitalfernsehen.de/wp-content/uploads/2019/01/df_online_retina-300x67.png" src="https://www.digitalfernsehen.de/wp-content/uploads/2020/03/df_online_kl2.png" alt=""/>
            <span class="td-visual-hidden">DIGITAL FERNSEHEN</span>
        </a>
            </div>
    </div>
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container">
            <div class="td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Anmelden</div>
                            <div class="td-login-panel-descr">Herzlich willkommen! Melden Sie sich an</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.digitalfernsehen.de/datenschutzerklaerung/">Datenschutzerklärung</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Passwort-Wiederherstellung</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail-Adresse</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per Email zugeschickt.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    </div>
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container">
                <div class="td-header-row td-header-main-menu">
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.digitalfernsehen.de/">
			<img class="td-retina-data" data-retina="https://www.digitalfernsehen.de/wp-content/uploads/2020/03/df_online_kl_wht.png" src="https://www.digitalfernsehen.de/wp-content/uploads/2020/03/df_online_mini_wht.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.digitalfernsehen.de/">
			<img class="td-retina-data" data-retina="https://www.digitalfernsehen.de/wp-content/uploads/2019/01/df_online_retina-300x67.png" src="https://www.digitalfernsehen.de/wp-content/uploads/2020/03/df_online_kl2.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-251967"><a href="https://www.digitalfernsehen.de/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-251971"><a href="https://www.digitalfernsehen.de/news/medien-news/">Medien</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-251969"><a href="https://www.digitalfernsehen.de/news/empfang/">Empfang</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-548306"><a href="https://www.digitalfernsehen.de/news/technik/">Technik</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-251970"><a href="https://www.digitalfernsehen.de/news/inhalte/">Inhalte</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-248328"><a href="https://www.digitalfernsehen.de/ratgeber/">Ratgeber</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-553109"><a href="https://www.digitalfernsehen.de/tests/">Tests</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-247915"><a href="https://www.digitalfernsehen.de/magazin/">Magazin</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-258992"><a href="https://www.digitalfernsehen.de/sat-frequenzen/">Sat-Frequenzen</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-547564"><a href="https://forum.digitalfernsehen.de/">Community</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-547752"><a rel="noopener nofollow" href="https://www.heftkaufen.de/zeitschriften.html">Shop</a></li>
</ul></div></div>

<div class="td-header-menu-social"></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.digitalfernsehen.de/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
                </div>
            </div>
        </div>
    </div>

    
</div>
            </div>

                <script type="text/javascript">
//GtaxDY4("Super_01")
</script>
<span class='GtaxDY4_end'></span>
<div id="ax-billboard"></div>
<div class="td-main-content-wrap td-container-wrap">
<script type="text/javascript">
if (jQuery(window).width() > parseInt('850px', 10) + 160 && true)
{
    
jQuery('head').append('<style>.td-main-content-wrap{position:relative;max-width:1068px;margin:0 auto}.td-container {width:calc((100% - 160px )-10)}#ax-skyscraper{display:block !important}</style>');
    
} else { jQuery('head').append('<style>#ax-skyscraper{display:none;}</style>');   }
</script>
<div id="ax-skyscraper" style="position:absolute;left: 100%; margin-left:10px">
</div>

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.digitalfernsehen.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Alle Beiträge anzeigen Fernsehen" class="entry-crumb" href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/">Fernsehen</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">&#8222;Bodyguard&#8220;: ZDF zeigt Netflix-Hit ab heute als Free-TV-Premiere</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-565715" class="post-565715 post type-post status-publish format-standard has-post-thumbnail hentry category-fernsehen tag-bbc tag-bodyguard tag-miniserie tag-thriller tag-zdf-montagskino" 0>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.digitalfernsehen.de/news/inhalte/">Inhalte</a></li><li class="entry-category"><a  href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/">Fernsehen</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">&#8222;Bodyguard&#8220;: ZDF zeigt Netflix-Hit ab heute als Free-TV-Premiere</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Von</div> <a href="https://www.digitalfernsehen.de/author/ab/">André Beyer</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-01T19:30:45+01:00" >1. Februar 2021, 19:30</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/bodyguard-zdf-zeigt-netflix-hit-ab-heute-als-free-tv-premiere-565715/#comments"><i class="td-icon-comments"></i>3</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-565715">155</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.digitalfernsehen.de%2Fnews%2Finhalte%2Ffernsehen%2Fbodyguard-zdf-zeigt-netflix-hit-ab-heute-als-free-tv-premiere-565715%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9EBodyguard%E2%80%9C%3A+ZDF+zeigt+Netflix-Hit+ab+heute+als+Free-TV-Premiere&url=https%3A%2F%2Fwww.digitalfernsehen.de%2Fnews%2Finhalte%2Ffernsehen%2Fbodyguard-zdf-zeigt-netflix-hit-ab-heute-als-free-tv-premiere-565715%2F&via=digitvde">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.digitalfernsehen.de/news/inhalte/fernsehen/bodyguard-zdf-zeigt-netflix-hit-ab-heute-als-free-tv-premiere-565715/&amp;media=https://www.digitalfernsehen.de/wp-content/uploads/2021/02/df-bodyguard-serie.jpg&description=Verwechslungsgefahr: Hinter diesem &quot;Bodyguard&quot; verbirgt sich nicht Whitney Houston, sondern eine britische Netflix-Serie, die ab heute auch im ZDF läuft.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%E2%80%9EBodyguard%E2%80%9C%3A+ZDF+zeigt+Netflix-Hit+ab+heute+als+Free-TV-Premiere %0A%0A https://www.digitalfernsehen.de/news/inhalte/fernsehen/bodyguard-zdf-zeigt-netflix-hit-ab-heute-als-free-tv-premiere-565715/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.digitalfernsehen.de/news/inhalte/fernsehen/bodyguard-zdf-zeigt-netflix-hit-ab-heute-als-free-tv-premiere-565715/&title=%E2%80%9EBodyguard%E2%80%9C%3A+ZDF+zeigt+Netflix-Hit+ab+heute+als+Free-TV-Premiere">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.digitalfernsehen.de/news/inhalte/fernsehen/bodyguard-zdf-zeigt-netflix-hit-ab-heute-als-free-tv-premiere-565715/&title=%E2%80%9EBodyguard%E2%80%9C%3A+ZDF+zeigt+Netflix-Hit+ab+heute+als+Free-TV-Premiere">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=&#8222;Bodyguard&#8220;: ZDF zeigt Netflix-Hit ab heute als Free-TV-Premiere&body=https://www.digitalfernsehen.de/news/inhalte/fernsehen/bodyguard-zdf-zeigt-netflix-hit-ab-heute-als-free-tv-premiere-565715/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><img width="696" height="402" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2021/02/df-bodyguard-serie-696x402.jpg" srcset="https://www.digitalfernsehen.de/wp-content/uploads/2021/02/df-bodyguard-serie-696x402.jpg 696w, https://www.digitalfernsehen.de/wp-content/uploads/2021/02/df-bodyguard-serie-300x173.jpg 300w, https://www.digitalfernsehen.de/wp-content/uploads/2021/02/df-bodyguard-serie-768x444.jpg 768w, https://www.digitalfernsehen.de/wp-content/uploads/2021/02/df-bodyguard-serie-727x420.jpg 727w, https://www.digitalfernsehen.de/wp-content/uploads/2021/02/df-bodyguard-serie.jpg 999w" sizes="(max-width: 696px) 100vw, 696px" alt="bodyguard" title="df-bodyguard-serie"/><figcaption class="wp-caption-text">Foto: ZDF/DESWILLIE</figcaption></figure></div>
            <!-- content --><div class="td-a-rec td-a-rec-id-content_top  tdi_2_21e td_block_template_1">
<style>
/* custom css */
.tdi_2_21e.td-a-rec{
					text-align: center;
				}.tdi_2_21e .td-element-style{
					z-index: -1;
				}.tdi_2_21e.td-a-rec-img{
				    text-align: left;
				}.tdi_2_21e.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2_21e.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">Anzeige</span><div id="ax-medium-rectangle-all"></div></div>
<p><strong>Verwechslungsgefahr: Nein, hier geht es nicht um den 90er Jahre Blockbuster mit Whitney Houston und Kevin Costner. Hinter diesem &#8222;Bodyguard&#8220; verbirgt sich eine britische Netflix-Serie, die das ZDF ab heute erstmalig im Free-TV zeigt.</strong></p>
 <!-- A generated by theme --> 

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_1_16a td_block_template_1 ">

<style>
/* custom css */
.tdi_1_16a.td-a-rec{
					text-align: center;
				}.tdi_1_16a .td-element-style{
					z-index: -1;
				}.tdi_1_16a.td-a-rec-img{
				    text-align: left;
				}.tdi_1_16a.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_16a.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
                           window.addEventListener('metaTagSystemCmpConsentAvailable', function() {
                        jQuery(document).ready(function(){(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;
adsbygoogle.push({})}); });
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
	                       window.addEventListener('metaTagSystemCmpConsentAvailable', function() {
                        jQuery(document).ready(function(){(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;
adsbygoogle.push({})}); });
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
                        window.addEventListener('metaTagSystemCmpConsentAvailable', function() {
                        jQuery(document).ready(function(){(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;
adsbygoogle.push({})}); });
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
                           window.addEventListener('metaTagSystemCmpConsentAvailable', function() {
                        jQuery(document).ready(function(){(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;
adsbygoogle.push({})}); });
                    }
                </script>
</div>

 <!-- end A --> 





<p>Die dreiteilige britische Miniserie &#8222;Bodyguard&#8220; läuft dem heutigen ab 1. Februar, 22.15 Uhr, an drei aufeinanderfolgenden Montagen auf dem Montagskino-Sendeplatz, um 22.15 Uhr. Kriegsveteran David Budd (gespielt von Richard Madden) gerät darin als Personenschützer der britischen Innenministerin Julia Montague (Keeley Hawes) zwischen die Fronten von Politik und Terror.</p>



<h2 id="h-bodyguard-bis-heute-nur-bei-netflix-verf-gbar">„Bodyguard“ bis heute nur bei Netflix verfügbar</h2>



<p>Bei der <a href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/bodyguard-zdf-zeigt-umjubelte-netflix-thrillerserie-im-free-tv-556985/" target="_blank" rel="nofollow noopener">Serie</a> kann man mit Fug und Recht von einem Erfolgsformat sprechen. Im <a href="https://www.bbc.co.uk/" target="_blank" rel="nofollow noopener">BBC</a>-Programm verfolgten durchschnittlich rund 15 Millionen Zuschauer die wendungsreiche Geschichte des getriebenen Ex-Soldaten David Budd. „Game of Thrones“-Star Madden, erhielt im Übrigen für seine Schausspielleistung in „Bodyguard“ einen Golden Globe.</p>



<p>In Deutschland war die ebenso umjubelte wie heiß diskutierte Thrillerserie bisher bei Netflix zu sehen. Alle drei Episoden sind nach ihrer jeweiligen Ausstrahlung sieben Tage lang in der ZDF-Mediathek abrufbar. Von Mittwoch, 17., bis Montag, 22. Februar 2021, stehen zudem alle drei Teile komplett zur Verfügung.</p>



<p>Im TV geht es diesen Montag, um 22.15 Uhr mit dem Dreiteiler los.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="999" height="574" src="https://www.digitalfernsehen.de/wp-content/uploads/2020/06/bodyguard.jpg" alt="bodyguard" class="wp-image-556986" srcset="https://www.digitalfernsehen.de/wp-content/uploads/2020/06/bodyguard.jpg 999w, https://www.digitalfernsehen.de/wp-content/uploads/2020/06/bodyguard-300x172.jpg 300w, https://www.digitalfernsehen.de/wp-content/uploads/2020/06/bodyguard-768x441.jpg 768w, https://www.digitalfernsehen.de/wp-content/uploads/2020/06/bodyguard-696x400.jpg 696w, https://www.digitalfernsehen.de/wp-content/uploads/2020/06/bodyguard-731x420.jpg 731w" sizes="(max-width: 999px) 100vw, 999px" /><figcaption>Bodyguard David Budd (Richard Madden) bei der Ausübung seines Jobs.</figcaption></figure></div>
<div class="isc_image_list_box"><p class="isc_image_list_title">Bildquelle:</p>			<ul class="isc_image_list">
		<li>bodyguard: Sophie Mutevelian/ Wolrd Productions/ Netflix</li><li>df-bodyguard-serie: ZDF</li>		</ul>
		</div>

<div id='taboola-below-article-thumbnails'></div>
<script type='text/javascript'>
window.addEventListener('metaTagSystemCmpConsentAvailable', function() {
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  }); });
</script>
 <!-- A generated by theme --> 

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_3_586 td_block_template_1 ">

<style>
/* custom css */
.tdi_3_586.td-a-rec{
					text-align: center;
				}.tdi_3_586 .td-element-style{
					z-index: -1;
				}.tdi_3_586.td-a-rec-img{
				    text-align: left;
				}.tdi_3_586.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3_586.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
                           window.addEventListener('metaTagSystemCmpConsentAvailable', function() {
                        jQuery(document).ready(function(){(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;
adsbygoogle.push({})}); });
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
	                       window.addEventListener('metaTagSystemCmpConsentAvailable', function() {
                        jQuery(document).ready(function(){(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;
adsbygoogle.push({})}); });
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
                        window.addEventListener('metaTagSystemCmpConsentAvailable', function() {
                        jQuery(document).ready(function(){(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;
adsbygoogle.push({})}); });
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
                           window.addEventListener('metaTagSystemCmpConsentAvailable', function() {
                        jQuery(document).ready(function(){(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;
adsbygoogle.push({})}); });
                    }
                </script>
</div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>Schlagworte</span></li><li><a href="https://www.digitalfernsehen.de/thema/bbc/">bbc</a></li><li><a href="https://www.digitalfernsehen.de/thema/bodyguard/">Bodyguard</a></li><li><a href="https://www.digitalfernsehen.de/thema/miniserie/">miniserie</a></li><li><a href="https://www.digitalfernsehen.de/thema/thriller/">thriller</a></li><li><a href="https://www.digitalfernsehen.de/thema/zdf-montagskino/">ZDF Montagskino</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.digitalfernsehen.de%2Fnews%2Finhalte%2Ffernsehen%2Fbodyguard-zdf-zeigt-netflix-hit-ab-heute-als-free-tv-premiere-565715%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9EBodyguard%E2%80%9C%3A+ZDF+zeigt+Netflix-Hit+ab+heute+als+Free-TV-Premiere&url=https%3A%2F%2Fwww.digitalfernsehen.de%2Fnews%2Finhalte%2Ffernsehen%2Fbodyguard-zdf-zeigt-netflix-hit-ab-heute-als-free-tv-premiere-565715%2F&via=digitvde">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.digitalfernsehen.de/news/inhalte/fernsehen/bodyguard-zdf-zeigt-netflix-hit-ab-heute-als-free-tv-premiere-565715/&amp;media=https://www.digitalfernsehen.de/wp-content/uploads/2021/02/df-bodyguard-serie.jpg&description=Verwechslungsgefahr: Hinter diesem &quot;Bodyguard&quot; verbirgt sich nicht Whitney Houston, sondern eine britische Netflix-Serie, die ab heute auch im ZDF läuft.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%E2%80%9EBodyguard%E2%80%9C%3A+ZDF+zeigt+Netflix-Hit+ab+heute+als+Free-TV-Premiere %0A%0A https://www.digitalfernsehen.de/news/inhalte/fernsehen/bodyguard-zdf-zeigt-netflix-hit-ab-heute-als-free-tv-premiere-565715/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.digitalfernsehen.de/news/inhalte/fernsehen/bodyguard-zdf-zeigt-netflix-hit-ab-heute-als-free-tv-premiere-565715/&title=%E2%80%9EBodyguard%E2%80%9C%3A+ZDF+zeigt+Netflix-Hit+ab+heute+als+Free-TV-Premiere">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.digitalfernsehen.de/news/inhalte/fernsehen/bodyguard-zdf-zeigt-netflix-hit-ab-heute-als-free-tv-premiere-565715/&title=%E2%80%9EBodyguard%E2%80%9C%3A+ZDF+zeigt+Netflix-Hit+ab+heute+als+Free-TV-Premiere">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=&#8222;Bodyguard&#8220;: ZDF zeigt Netflix-Hit ab heute als Free-TV-Premiere&body=https://www.digitalfernsehen.de/news/inhalte/fernsehen/bodyguard-zdf-zeigt-netflix-hit-ab-heute-als-free-tv-premiere-565715/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.digitalfernsehen.de/author/ab/">André Beyer</a></span></div>            <!-- meta -->        </footer>

    </article> <!-- /.post -->

    
                                    
             <div class="td-comments-title-wrap td_block_template_1">
                <h4 class="td-comments-title block-title"><span>3 Kommentare im Forum</span></h4>
            </div>  
            <div class="comments" id="comments"><ol class="comment-list">

        
    <li class="comment" id="comment-9217455">
            <article>
                <footer>
                   <img alt='' src='https://forum.digitalfernsehen.de/data/avatars/s/0/997.jpg?1446632875' srcset='https://forum.digitalfernsehen.de/data/avatars/m/0/997.jpg?1446632875 2x' class='avatar avatar-50 photo' height='50' width='50' />                    <cite>Speedy</cite>

                    <a class="comment-link" href="#comment-9217455">
                        <time pubdate="vor etwa einer Stunde">vor etwa einer Stunde</time>
                    </a>
                </footer>

                <div class="comment-content">
                    Kann das wer empfehlen ?
Wenn es eine Serie ist, lief die auf Netflix auch knapp 2h pro Folge ?

[MEDIA=youtube]Mz6ah3HuQVs[/MEDIA]                </div>

                <div class="comment-meta" id="comment-9217455">
                    

                 <a rel="nofollow noopener" class="comment-reply-link" href="https://forum.digitalfernsehen.de/threads/423429/reply?quote=9217455">Antwort</a>


                  
                
                </div>
            </article></li>
      
    <li class="comment" id="comment-9217460">
            <article>
                <footer>
                   <img alt='' src='https://forum.digitalfernsehen.de/styles/default/xenforo/avatars/avatar_s.png' srcset='https://forum.digitalfernsehen.de/styles/default/xenforo/avatars/avatar_m.png 2x' class='avatar avatar-50 photo' height='50' width='50' />                    <cite>digfern</cite>

                    <a class="comment-link" href="#comment-9217460">
                        <time pubdate="vor etwa einer Stunde">vor etwa einer Stunde</time>
                    </a>
                </footer>

                <div class="comment-content">
                    Ist dein Google kaputt?

Nach Whitney Houston als Bodyguard brauchst du nicht zu googlen, gibt's nicht, also keine Verwechslungsgefahr;-)                </div>

                <div class="comment-meta" id="comment-9217460">
                    

                 <a rel="nofollow noopener" class="comment-reply-link" href="https://forum.digitalfernsehen.de/threads/423429/reply?quote=9217460">Antwort</a>


                  
                
                </div>
            </article></li>
      
    <li class="comment" id="comment-9217468">
            <article>
                <footer>
                   <img alt='' src='https://forum.digitalfernsehen.de/data/avatars/s/0/997.jpg?1446632875' srcset='https://forum.digitalfernsehen.de/data/avatars/m/0/997.jpg?1446632875 2x' class='avatar avatar-50 photo' height='50' width='50' />                    <cite>Speedy</cite>

                    <a class="comment-link" href="#comment-9217468">
                        <time pubdate="vor 53 Minuten">vor 53 Minuten</time>
                    </a>
                </footer>

                <div class="comment-content">
                    na wenn mal alles nur googeln sollte, dann brauchen wir das Forum ja nicht mehr                 </div>

                <div class="comment-meta" id="comment-9217468">
                    

                 <a rel="nofollow noopener" class="comment-reply-link" href="https://forum.digitalfernsehen.de/threads/423429/reply?quote=9217468">Antwort</a>


                  
                
                </div>
            </article></li>
       </ol></div>
<span class="td-icon-comments comment-reply-title"><a rel="nofollow noopener" href="https://forum.digitalfernsehen.de/threads/423429"> Alle Kommentare 3 im Forum anzeigen</a></span>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentieren Sie den Artikel im Forum <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/inhalte/fernsehen/bodyguard-zdf-zeigt-netflix-hit-ab-heute-als-free-tv-premiere-565715/#respond" style="display:none;">Antwort abbrechen</a></small></h3>	</div><!-- #respond -->
	
            <div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="custom_html-2" class="widget_text widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><span class="td-adspot-title" id="ax-medium-rectangle-1-adspot-title">Anzeige</span>
<script type="text/javascript">
//GtaxDY4("ContentHPAd_01")
</script>
<span class='GtaxDY4_end'></span>
<div id="ax-medium-rectangle-1"></div></div></aside><aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_4_188 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_4_188" >
<style>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</style><script>var block_tdi_4_188 = new tdBlock();
block_tdi_4_188.id = "tdi_4_188";
block_tdi_4_188.atts = '{"custom_title":"Beliebteste Meldungen","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"263","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wc_cache":false,"class":"td_block_widget tdi_4_188","block_type":"td_block_7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_4_188","tdc_css_class_style":"tdi_4_188_rand_style"}';
block_tdi_4_188.td_column_number = "1";
block_tdi_4_188.block_type = "td_block_7";
block_tdi_4_188.post_count = "5";
block_tdi_4_188.found_posts = "76";
block_tdi_4_188.header_color = "#";
block_tdi_4_188.ajax_pagination_infinite_stop = "";
block_tdi_4_188.max_num_pages = "16";
tdBlocksArray.push(block_tdi_4_188);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Beliebteste Meldungen</span></h4></div><div id=tdi_4_188 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/medien-news/maerkte/vodafone-diese-pay-tv-sender-werden-bald-abgeschaltet-565650/" rel="bookmark" class="td-image-wrap " title="Vodafone: Diese Pay-TV-Sender werden bald abgeschaltet" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Vodafone: Diese Pay-TV-Sender werden bald abgeschaltet" data-type="image_tag" data-img-url="https://www.digitalfernsehen.de/wp-content/uploads/2019/10/vodafone-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/medien-news/maerkte/vodafone-diese-pay-tv-sender-werden-bald-abgeschaltet-565650/" rel="bookmark" title="Vodafone: Diese Pay-TV-Sender werden bald abgeschaltet">Vodafone: Diese Pay-TV-Sender werden bald abgeschaltet</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-29T17:26:19+01:00" >29. Januar 2021, 17:26</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/top-news/hd-plus-freenet-wechselangebot-565697/" rel="bookmark" class="td-image-wrap " title="„HD Plus zum halben Preis“ – Aktion für Sat-Kunden von Freenet läuft heute aus" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="HD Plus" title="„HD Plus zum halben Preis“ – Aktion für Sat-Kunden von Freenet läuft heute aus" data-type="image_tag" data-img-url="https://www.digitalfernsehen.de/wp-content/uploads/2020/02/hd-plus-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/top-news/hd-plus-freenet-wechselangebot-565697/" rel="bookmark" title="„HD Plus zum halben Preis“ – Aktion für Sat-Kunden von Freenet läuft heute aus">„HD Plus zum halben Preis“ – Aktion für Sat-Kunden von Freenet...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-31T16:59:47+01:00" >31. Januar 2021, 16:59</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/handball-wm-finale-gleich-im-free-tv-und-stream-565698/" rel="bookmark" class="td-image-wrap " title="Handball-WM: Finale gleich im Free-TV und Stream" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Handball © Sebastian - Fotolia.com" title="Handball-WM: Finale gleich im Free-TV und Stream" data-type="image_tag" data-img-url="https://www.digitalfernsehen.de/wp-content/uploads/2019/10/Handball-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/handball-wm-finale-gleich-im-free-tv-und-stream-565698/" rel="bookmark" title="Handball-WM: Finale gleich im Free-TV und Stream">Handball-WM: Finale gleich im Free-TV und Stream</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-31T17:20:44+01:00" >31. Januar 2021, 17:20</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/top-news/amazon-holt-sky-moderator-fuer-champions-league-565695/" rel="bookmark" class="td-image-wrap " title="Amazon holt Sky-Moderator für Champions League" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Bild: © victor217 - Fotolia.com" title="Amazon holt Sky-Moderator für Champions League" data-type="image_tag" data-img-url="https://www.digitalfernsehen.de/wp-content/uploads/2019/10/Sport-Fussball-Stadion-Kamera-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/top-news/amazon-holt-sky-moderator-fuer-champions-league-565695/" rel="bookmark" title="Amazon holt Sky-Moderator für Champions League">Amazon holt Sky-Moderator für Champions League</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-31T13:01:10+01:00" >31. Januar 2021, 13:01</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/empfang/kabel/pyur-winterangebot-mit-6-monaten-gratis-hd-und-pay-tv-kanaelen-562557/" rel="bookmark" class="td-image-wrap " title="Pyur: HD-Fernsehen sechs Monate gratis – Angebot läuft heute aus" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Pyur: HD-Fernsehen sechs Monate gratis – Angebot läuft heute aus" data-type="image_tag" data-img-url="https://www.digitalfernsehen.de/wp-content/uploads/2019/11/pyur_2-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/empfang/kabel/pyur-winterangebot-mit-6-monaten-gratis-hd-und-pay-tv-kanaelen-562557/" rel="bookmark" title="Pyur: HD-Fernsehen sechs Monate gratis – Angebot läuft heute aus">Pyur: HD-Fernsehen sechs Monate gratis – Angebot läuft heute aus</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-01T09:35:00+01:00" >1. Februar 2021, 9:35</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget tdi_1_012 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_1_012" >
<style>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</style><script>var block_tdi_1_012 = new tdBlock();
block_tdi_1_012.id = "tdi_1_012";
block_tdi_1_012.atts = '{"custom_title":"Am Kiosk","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"1619","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wc_cache":false,"class":"td_block_widget tdi_1_012","block_type":"td_block_1","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_1_012","tdc_css_class_style":"tdi_1_012_rand_style"}';
block_tdi_1_012.td_column_number = "1";
block_tdi_1_012.block_type = "td_block_1";
block_tdi_1_012.post_count = "1";
block_tdi_1_012.found_posts = "515";
block_tdi_1_012.header_color = "#";
block_tdi_1_012.ajax_pagination_infinite_stop = "";
block_tdi_1_012.max_num_pages = "515";
tdBlocksArray.push(block_tdi_1_012);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Am Kiosk</span></h4></div><div id=tdi_1_012 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/magazin/hdtv-magazin-1-2021-die-tv-neuheiten-des-jahres-565689/" rel="bookmark" class="td-image-wrap " title="HDTV Magazin 1/2021 – Die TV-Neuheiten des Jahres!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="HDTV Magazin 1/2021 – Die TV-Neuheiten des Jahres!" data-type="image_tag" data-img-url="https://www.digitalfernsehen.de/wp-content/uploads/2021/01/Coverteaser-HD_202101-324x235.jpg"  width="324" height="235" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/magazin/hdtv-magazin-1-2021-die-tv-neuheiten-des-jahres-565689/" rel="bookmark" title="HDTV Magazin 1/2021 – Die TV-Neuheiten des Jahres!">HDTV Magazin 1/2021 – Die TV-Neuheiten des Jahres!</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-31T09:31:35+01:00" >31. Januar 2021, 9:31</time></span>                <span class="td-module-comments"><a href="https://www.digitalfernsehen.de/magazin/hdtv-magazin-1-2021-die-tv-neuheiten-des-jahres-565689/#respond">0</a></span>            </div>

            <div class="td-excerpt">
                Auch 2021 wird wieder jede Menge an Neuheiten im TV-Geräte-Bereich geben. Wir haben im neuen HDTV-Magazin die CES-Highlights zusammengetragen. Darüber hinaus gibt es einen XXL-Ratgeber: 100 Tipps fürs Heimkino!            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="custom_html-4" class="widget_text widget custom_html-4 widget_custom_html"><div class="textwidget custom-html-widget"><span class="td-adspot-title" id="ax-medium-rectangle-2-adspot-title">Anzeige</span>
<script type="text/javascript">
//GtaxDY4("Medium_02")
</script>
<span class='GtaxDY4_end'></span>
<div id="ax-medium-rectangle-2"></div>
<span style="font-size:8px;float:right;color:gray;">Anzeige</span>
<div style="margin-bottom:10px">
<a href="https://braun-audio.com/le-series?wt_mc=paid.display.likehifi.braun_audio...ad" target="_blank" rel="noopener nofollow sponsored noreferrer">
	<img src="/wp-content/uploads/ac/braun-audio-le-series-2.jpg" style="width:100%;" alt="" title="" /></a>
</div></div></aside><aside id="custom_html-4" class="widget_text td_block_template_1 widget custom_html-4 widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_2_103 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_2_103" >
<style>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</style><script>var block_tdi_2_103 = new tdBlock();
block_tdi_2_103.id = "tdi_2_103";
block_tdi_2_103.atts = '{"custom_title":"Kommentare","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"30715","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wc_cache":false,"class":"td_block_widget tdi_2_103","block_type":"td_block_7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_2_103","tdc_css_class_style":"tdi_2_103_rand_style"}';
block_tdi_2_103.td_column_number = "1";
block_tdi_2_103.block_type = "td_block_7";
block_tdi_2_103.post_count = "5";
block_tdi_2_103.found_posts = "79";
block_tdi_2_103.header_color = "#";
block_tdi_2_103.ajax_pagination_infinite_stop = "";
block_tdi_2_103.max_num_pages = "16";
tdBlocksArray.push(block_tdi_2_103);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Kommentare</span></h4></div><div id=tdi_2_103 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/kommentar/neue-staffel-american-gods-ein-fest-fuer-die-sinne-565496/" rel="bookmark" class="td-image-wrap " title="Neue Staffel &#8222;American Gods&#8220;: Ein Fest für die Sinne" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="American Gods" title="Neue Staffel &#8222;American Gods&#8220;: Ein Fest für die Sinne" data-type="image_tag" data-img-url="https://www.digitalfernsehen.de/wp-content/uploads/2020/12/americangodsstaffeldrei-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/kommentar/neue-staffel-american-gods-ein-fest-fuer-die-sinne-565496/" rel="bookmark" title="Neue Staffel &#8222;American Gods&#8220;: Ein Fest für die Sinne">Neue Staffel &#8222;American Gods&#8220;: Ein Fest für die Sinne</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-28T21:00:23+01:00" >28. Januar 2021, 21:00</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/rtl-dschungelshow-startet-als-einziges-aergernis-565030/" rel="bookmark" class="td-image-wrap " title="RTL Dschungelshow startet als einziges Ärgernis" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="RTL Dschungelshow startet als einziges Ärgernis" data-type="image_tag" data-img-url="https://www.digitalfernsehen.de/wp-content/uploads/2021/01/dschungelshow-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/rtl-dschungelshow-startet-als-einziges-aergernis-565030/" rel="bookmark" title="RTL Dschungelshow startet als einziges Ärgernis">RTL Dschungelshow startet als einziges Ärgernis</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-16T12:00:11+01:00" >16. Januar 2021, 12:00</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/top-news/vikings-staffel-602-endlich-vorbei-564560/" rel="bookmark" class="td-image-wrap " title="&#8222;Vikings&#8220; ist endlich vorbei &#8211; unwürdiges Ende für ein großes Original" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="&quot;Vikings&quot; geht am 30. Dezember 2020 bei Amazon Prime Video in die finale Staffel 6.2" title="&#8222;Vikings&#8220; ist endlich vorbei &#8211; unwürdiges Ende für ein großes Original" data-type="image_tag" data-img-url="https://www.digitalfernsehen.de/wp-content/uploads/2020/12/vikings-finale-staffel-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/top-news/vikings-staffel-602-endlich-vorbei-564560/" rel="bookmark" title="&#8222;Vikings&#8220; ist endlich vorbei &#8211; unwürdiges Ende für ein großes Original">&#8222;Vikings&#8220; ist endlich vorbei &#8211; unwürdiges Ende für ein großes Original</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-07T11:11:47+01:00" >7. Januar 2021, 11:11</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/top-news/bond-kinostart-bestaetigt-doch-wer-kann-ueberhaupt-ins-kino-564300/" rel="bookmark" class="td-image-wrap " title="Bond-Kinostart bestätigt – doch wer kann überhaupt ins Kino?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="James Bond - Keine Zeit zum Sterben" title="Bond-Kinostart bestätigt – doch wer kann überhaupt ins Kino?" data-type="image_tag" data-img-url="https://www.digitalfernsehen.de/wp-content/uploads/2020/10/notimetodie-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/top-news/bond-kinostart-bestaetigt-doch-wer-kann-ueberhaupt-ins-kino-564300/" rel="bookmark" title="Bond-Kinostart bestätigt – doch wer kann überhaupt ins Kino?">Bond-Kinostart bestätigt – doch wer kann überhaupt ins Kino?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-31T12:00:00+01:00" >31. Dezember 2020, 12:00</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/inhalte/kino/die-besten-filme-des-jahres-2020-564184/" rel="bookmark" class="td-image-wrap " title="Die besten Filme des Jahres" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Die besten Filme des Jahres" data-type="image_tag" data-img-url="https://www.digitalfernsehen.de/wp-content/uploads/2019/11/Kino2-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/inhalte/kino/die-besten-filme-des-jahres-2020-564184/" rel="bookmark" title="Die besten Filme des Jahres">Die besten Filme des Jahres</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-31T10:15:00+01:00" >31. Dezember 2020, 10:15</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="rss-2" class="widget rss-2 widget_rss"><div class="block-title"><span><a class="rsswidget" href="https://www.digitalfernsehen.de/rss/df-forum.rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.digitalfernsehen.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://forum.digitalfernsehen.de/">Forum</a></span></div><ul><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/deutsche-tv-plattform-r%C3%BCckt-2021-das-thema-ci-plus-2-0-in-den-fokus.423420/'>Deutsche TV-Plattform rückt 2021 das Thema CI Plus 2.0 in den Fokus</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/neue-studie-mehrheit-nutzt-piraterie-inhalte-und-gef%C3%A4hrdet-sich-unbewusst.423383/'>Neue Studie: Mehrheit nutzt Piraterie-Inhalte und gefährdet sich unbewusst</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/gottschalk-in-der-kritik-wdr-entschuldigt-sich-nach-rassismus-talk.423414/'>Gottschalk in der Kritik: WDR entschuldigt sich nach Rassismus-Talk</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/anonym-surfen-mit-smart-dns-anbieter-geht-das.423430/'>anonym surfen mit smart dns Anbieter - geht das?</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/digitalfernsehen-de-tippgemeinschaft-3.348443/'>digitalfernsehen.de-Tippgemeinschaft -3-</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/der-schalke-thread-diskussionen-etc-2.348066/'>Der Schalke-Thread, Diskussionen etc -2-</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/%E2%80%9Ebodyguard%E2%80%9C-zdf-zeigt-netflix-hit-ab-heute-als-free-tv-premiere.423429/'>„Bodyguard“: ZDF zeigt Netflix-Hit ab heute als Free-TV-Premiere</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/liverpool-fc-der-offizielle-digi-forum-threads-f%C3%BCr-alle-reds-fans.390230/'>Liverpool FC - Der offizielle Digi-Forum Threads für alle Reds Fans</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/m7-bringt-pay-tv-sender-von-rtl-ab-heute-in-die-netze.423425/'>M7 bringt Pay-TV-Sender von RTL ab heute in die Netze</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/der-fc-bayern-thread-8.348109/'>Der FC-Bayern-Thread -8-</a></li></ul></aside><aside id="custom_html-5" class="widget_text widget custom_html-5 widget_custom_html"><div class="textwidget custom-html-widget"><span class="td-adspot-title" id="ax-medium-rectangle-2-adspot-title">Anzeige</span>
<div id="ax-medium-rectangle-3"></div></div></aside><aside id="custom_html-5" class="widget_text td_block_template_1 widget custom_html-5 widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_3_b84 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_3_b84" >
<style>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</style><script>var block_tdi_3_b84 = new tdBlock();
block_tdi_3_b84.id = "tdi_3_b84";
block_tdi_3_b84.atts = '{"custom_title":"Neue Tests","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"28505","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wc_cache":false,"class":"td_block_widget tdi_3_b84","block_type":"td_block_7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_3_b84","tdc_css_class_style":"tdi_3_b84_rand_style"}';
block_tdi_3_b84.td_column_number = "1";
block_tdi_3_b84.block_type = "td_block_7";
block_tdi_3_b84.post_count = "5";
block_tdi_3_b84.found_posts = "78";
block_tdi_3_b84.header_color = "#";
block_tdi_3_b84.ajax_pagination_infinite_stop = "";
block_tdi_3_b84.max_num_pages = "16";
tdBlocksArray.push(block_tdi_3_b84);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Neue Tests</span></h4></div><div id=tdi_3_b84 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/tests/audio-verstarker-canton-smart-amp-5-1-im-test-564458/" rel="bookmark" class="td-image-wrap " title="Audio-Verstärker Canton Smart Amp 5.1 im Test" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Canton Smart Amp 5.1" title="Audio-Verstärker Canton Smart Amp 5.1 im Test" data-type="image_tag" data-img-url="https://www.digitalfernsehen.de/wp-content/uploads/2021/01/Amp_schraeg_oben_LED-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/tests/audio-verstarker-canton-smart-amp-5-1-im-test-564458/" rel="bookmark" title="Audio-Verstärker Canton Smart Amp 5.1 im Test">Audio-Verstärker Canton Smart Amp 5.1 im Test</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-28T19:15:00+01:00" >28. Januar 2021, 19:15</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/tests/im-test-lg-oled65gx9la-564425/" rel="bookmark" class="td-image-wrap " title="Fernseher mit Mega Bild: LG OLED65GX9LA im Test" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Fernseher mit Mega Bild: LG OLED65GX9LA im Test" data-type="image_tag" data-img-url="https://www.digitalfernsehen.de/wp-content/uploads/2021/01/DSC00274-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/tests/im-test-lg-oled65gx9la-564425/" rel="bookmark" title="Fernseher mit Mega Bild: LG OLED65GX9LA im Test">Fernseher mit Mega Bild: LG OLED65GX9LA im Test</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-22T11:21:56+01:00" >22. Januar 2021, 11:21</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/tests/sony-kd-55xh9505-android-fernseher-der-spitzenklasse-im-test-564539/" rel="bookmark" class="td-image-wrap " title="Sony KD-55XH9505: Android-Fernseher der Spitzenklasse im Test" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Sony KD-55XH9505: Android-Fernseher der Spitzenklasse im Test" data-type="image_tag" data-img-url="https://www.digitalfernsehen.de/wp-content/uploads/2021/01/DSC00184-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/tests/sony-kd-55xh9505-android-fernseher-der-spitzenklasse-im-test-564539/" rel="bookmark" title="Sony KD-55XH9505: Android-Fernseher der Spitzenklasse im Test">Sony KD-55XH9505: Android-Fernseher der Spitzenklasse im Test</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-07T14:28:03+01:00" >7. Januar 2021, 14:28</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/top-news/ps5-test-playstation-5-562672/" rel="bookmark" class="td-image-wrap " title="PS5 im Test: Was kann die neue Playstation?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Die Playstation 5 im Test" title="PS5 im Test: Was kann die neue Playstation?" data-type="image_tag" data-img-url="https://www.digitalfernsehen.de/wp-content/uploads/2020/11/IMG_5086-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/top-news/ps5-test-playstation-5-562672/" rel="bookmark" title="PS5 im Test: Was kann die neue Playstation?">PS5 im Test: Was kann die neue Playstation?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-16T17:25:42+01:00" >16. November 2020, 17:25</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/tests/vodafone-gigatv-net-im-test-flexibel-fernsehen-562693/" rel="bookmark" class="td-image-wrap " title="Vodafone GigaTV Net im Test: Flexibel Fernsehen" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Vodafone GigaTV Net" title="Vodafone GigaTV Net im Test: Flexibel Fernsehen" data-type="image_tag" data-img-url="https://www.digitalfernsehen.de/wp-content/uploads/2020/11/Vodafone-GigaTV-Box-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/tests/vodafone-gigatv-net-im-test-flexibel-fernsehen-562693/" rel="bookmark" title="Vodafone GigaTV Net im Test: Flexibel Fernsehen">Vodafone GigaTV Net im Test: Flexibel Fernsehen</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-16T16:51:25+01:00" >16. November 2020, 16:51</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="custom_html-3" class="widget_text widget custom_html-3 widget_custom_html"><div class="block-title"><span>DF-Newsletter</span></div><div class="textwidget custom-html-widget"><form method="post" enctype="multipart/form-data" name="mailform" id="mailform" action="https://www-newsletter.auerbachverlag.de/?p=subscribe">

<label for="mailformemail">E-Mail:</label>
<input type="text" value="" size="20" id="email" name="email">
<input type="hidden" name="htmlemail" value="1" checked="checked" id="htmlemail">
<input type="hidden" name="list[5]" value="signup">
<input type="submit" class="pollsubmit" value="Zur Anmeldung" id="mailformsend" name="submit">
</form></div></aside><aside id="custom_html-3" class="widget_text td_block_template_1 widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-547512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-547512"><a href="https://www.digitalfernsehen.de">Startseite</a></li>
<li id="menu-item-547602" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-547602"><a href="https://www.digitalfernsehen.de/kompetente-fachhaendler-in-ihrer-naehe/">Fachhändler</a></li>
<li id="menu-item-547516" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-547516"><a href="https://www.digitalfernsehen.de/impressum/">Impressum</a></li>
<li id="menu-item-547513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-547513"><a href="https://www.digitalfernsehen.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-547519" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-547519"><a rel="noopener nofollow" href="https://www.av.de">Presse</a></li>
<li id="menu-item-547518" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-547518"><a rel="noopener nofollow" href="https://www.av.de/jobs/">Jobs</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; <a rel="nofollow" href="https://www.av.de">2021 Auerbach Verlag und Infodienste GmbH</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 60185ae6f20b5
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.comment-form-author .comment-form-email .comment-form-author .comment-form-url .comment-form-cookies-consent-submit .comment-form-cookies-consent{ display:none; }

.av_adsbygoogle:before {
    content: 'Anzeige';
    margin-top: 1px;
    position: absolute;
    right: 0;
    top: -1em;
}



/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-ss-main-sidebar {
    
min-width:300px !important;
    
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-ss-main-sidebar {
    
min-width:300px !important;
    
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-ss-main-sidebar {
    
min-width:300px;
    
}
}
</style>

<div class="td-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">
window.addEventListener('metaTagSystemCmpConsentAvailable', function() {
	(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;
	(adsbygoogle = window.adsbygoogle || []).push({
	google_ad_client: "ca-pub-4666306249900346",
	enable_page_level_ads: true
     });
window._taboola = window._taboola || [];
_taboola.push({flush: true});     
});
</script></div><script type="text/javascript">function iNLURL () {
    var txt1 = "<aside><div class=\"wp-block-buttons\"><div class=\"wp-block-button is-style-outline\"><a rel=\"noopener nofollow\" target=\"_blank\" href=\"https://www-newsletter.auerbachverlag.de/?p=subscribe\" class=\"wp-block-button__link\">DF-Newsletter: Jetzt hier kostenlos abonnieren!</a></div></div></aside>";              

   jQuery("#taboola-below-article-thumbnails").prepend(txt1);         
}


jQuery(window).load(function(){
    
    if (jQuery('td.column-frequency').length > 0) {
    
  wpDataTables.table_1.addOnDrawCallback(
  function(){
    
    //jQuery("#filterBox_table_1").insertAfter("#table_1_info");
    if (jQuery('td.column-frequency').length > 0) {
        
    jQuery("td.column-frequency").html(function() {
    var self = jQuery(this);
    return jQuery('<a>',{
        href: '?wdt_column_filter['+self.index()+']=' + self.text(),
        text: self.text()
    });
});

jQuery("td.column-provider").html(function() {
    var self = jQuery(this);
    return jQuery('<a>',{
        href: '?wdt_column_filter['+self.index()+']=' + self.text(),
        text: self.text()
    });
});
SDG.Publisher.loadAllSlots(true);

}
    

   });
   
}



jQuery( "div" ).remove( ".isc_image_list_box" );
iNLURL();

});

jQuery(document).bind("contextmenu",function(e){
    return false;
});</script><script type='text/javascript' src='https://www.digitalfernsehen.de/wp-content/plugins/amazon-auto-links/include/core/component/custom_oembed/asset/js/iframe-height-adjuster.min.js?ver=5.5.3' id='aal-embed-height-adjuster-js'></script>
<script type='text/javascript' id='aal-now-retrieving-updater-js-extra'>
/* <![CDATA[ */
var aalNowRetrieving = {"ajaxURL":"https:\/\/www.digitalfernsehen.de\/wp-admin\/admin-ajax.php","nonce":"313d122b9a","actionHookSuffix":"aal_action_update_now_retrieving","spinnerURL":"https:\/\/www.digitalfernsehen.de\/wp-admin\/images\/loading.gif","label":{"nowLoading":"Jetzt laden..."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-content/plugins/amazon-auto-links/include/core/component/unit/asset/js/now-retrieving-updater.min.js?ver=5.5.3' id='aal-now-retrieving-updater-js'></script>
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-content/plugins/image-source-control-isc/public/assets/js/front-js.js?ver=2.1.1' id='isc_front_js-js'></script>
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.3' async='async' id='remote_sdk-js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[565715]");
                });
            
</script>


<div id="ax-special"></div></body>
</html>
<!-- Cached for great performance - Debug: cached@1612208871 -->