<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Trump oder Biden? Die US-Wahl im TV - DIGITAL FERNSEHEN</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    
	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.digitalfernsehen.de/news/medien-news/international/trump-oder-biden-die-us-wahl-im-tv-562230/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Trump oder Biden? Die US-Wahl im TV - DIGITAL FERNSEHEN" />
	<meta property="og:description" content="Heute Nacht dreht sich auch im deutschen Fernsehen nahezu alles um US-Wahl. Die Sender haben eine ganze Reihe von Sondersendungen im Programm. Hier eine Übersicht:" />
	<meta property="og:url" content="https://www.digitalfernsehen.de/news/medien-news/international/trump-oder-biden-die-us-wahl-im-tv-562230/" />
	<meta property="og:site_name" content="DIGITAL FERNSEHEN" />
	<meta property="article:published_time" content="2020-11-03T17:30:38+00:00" />
	<meta property="article:modified_time" content="2020-11-03T15:56:14+00:00" />
	<meta property="og:image" content="https://www.digitalfernsehen.de/wp-content/uploads/2019/10/USA-Flagge.jpg" />
	<meta property="og:image:width" content="999" />
	<meta property="og:image:height" content="574" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.digitalfernsehen.de/#website","url":"https://www.digitalfernsehen.de/","name":"DIGITAL FERNSEHEN","description":"Digitalfernsehen.de - Das f\u00fchrende Portal f\u00fcr digitale Medien und Entertainment","potentialAction":[{"@type":"SearchAction","target":"https://www.digitalfernsehen.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.digitalfernsehen.de/news/medien-news/international/trump-oder-biden-die-us-wahl-im-tv-562230/#primaryimage","inLanguage":"de-DE","url":"https://www.digitalfernsehen.de/wp-content/uploads/2019/10/USA-Flagge.jpg","width":999,"height":574,"caption":"\u00a9 tiero - Fotolia.com"},{"@type":"WebPage","@id":"https://www.digitalfernsehen.de/news/medien-news/international/trump-oder-biden-die-us-wahl-im-tv-562230/#webpage","url":"https://www.digitalfernsehen.de/news/medien-news/international/trump-oder-biden-die-us-wahl-im-tv-562230/","name":"Trump oder Biden? Die US-Wahl im TV - DIGITAL FERNSEHEN","isPartOf":{"@id":"https://www.digitalfernsehen.de/#website"},"primaryImageOfPage":{"@id":"https://www.digitalfernsehen.de/news/medien-news/international/trump-oder-biden-die-us-wahl-im-tv-562230/#primaryimage"},"datePublished":"2020-11-03T17:30:38+00:00","dateModified":"2020-11-03T15:56:14+00:00","author":{"@id":"https://www.digitalfernsehen.de/#/schema/person/c1d912df7196c0fe5a147c26a0c65328"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.digitalfernsehen.de/news/medien-news/international/trump-oder-biden-die-us-wahl-im-tv-562230/"]}]},{"@type":"Person","@id":"https://www.digitalfernsehen.de/#/schema/person/c1d912df7196c0fe5a147c26a0c65328","name":"dpa / Redaktion digitalfernsehen.de","image":{"@type":"ImageObject","@id":"https://www.digitalfernsehen.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/02003b799ef7485752a2186cd0b5f2b9?s=96&d=mm&r=g","caption":"dpa / Redaktion digitalfernsehen.de"}}]}</script>
	<!-- / Yoast SEO plugin. -->



<script src="https://cdn.stroeerdigitalgroup.de/metatag/live/abv_digitalfernsehen/metaTag.min.js"></script>
<script>
    SDG.getUtil().addCssToHead('#ax-billboard, #ax-medium-rectangle-1, #ax-medium-rectangle-2, #ax-medium-rectangle-3, #hm_sb, #hm_med { text-align: center; } #ax-skyscraper { padding-left: 10px; } div > #ax-skyscraper { margin-left:0!important; }');
    var viewportWidth = SDG.getUtil().getViewportDimensions().width;
    var mobBreakpoint = parseInt(SDG.Publisher.getConfig().getCommonValue('mobileBreakpoint'));

    if (document.location.hostname !== 'forum.digitalfernsehen.de') {
        document.addEventListener('DOMContentLoaded', function(e) { 
            var el = document.querySelector('.td-main-content-wrap.td-container-wrap');
            var pubPerform = document.createElement('div');
            pubPerform.id = "ax-pubperform";
            if (el) el.appendChild(pubPerform);
        });

        if (document.location.pathname === "/") { 
            SDG.Publisher.setZone('startseite');
        } else {
            SDG.Publisher.setZone('rest');
            if (viewportWidth >= mobBreakpoint) {
                document.addEventListener('DOMContentLoaded', function(e) { 
                    var el = document.querySelector('.td-post-content > p');
                    var outstream = document.createElement('div');
                    outstream.id = "ax-outstream";
                    if (el) el.appendChild(outstream);
                });
                SDG.Publisher.registerSlot('posterad', 'ax-outstream').load(); 
            }
        }

        if (viewportWidth >= mobBreakpoint) {

            SDG.Publisher.registerSlot('banner', 'ax-billboard').load();
            SDG.Publisher.registerSlot('sky', 'ax-skyscraper').load();
            SDG.Publisher.registerSlot('rectangle', 'ax-medium-rectangle-1').load();
           
        
         document.addEventListener("DOMContentLoaded", function(event) {
         if(document.getElementById('ax-medium-rectangle-all')) 

            {


    SDG.Publisher.registerSlot('rectangle2', 'ax-medium-rectangle-all').blockFormats(['halfpagead']).load();
    SDG.Publisher.registerSlot('rectangle3', 'ax-medium-rectangle-2').load();
    SDG.Publisher.registerSlot('rectangle4', 'ax-medium-rectangle-3').load();

    } else  

{
   SDG.Publisher.registerSlot('rectangle2', 'ax-medium-rectangle-2').load(); 
   SDG.Publisher.registerSlot('rectangle3', 'ax-medium-rectangle-3').load();


}
  });


         
            
            SDG.Publisher.registerSlot('pubperform', 'ax-pubperform').load(); 
        } else {
            SDG.Publisher.registerSlot('topmobile', 'ax-billboard').load();
            
        


            document.addEventListener("DOMContentLoaded", function(event) {
           if(document.getElementById('ax-medium-rectangle-all')) {  


            SDG.Publisher.registerSlot('topmobile2', 'ax-medium-rectangle-all').load(); 
            



         }
       


    else {
        SDG.Publisher.registerSlot('topmobile2', 'ax-medium-rectangle-1').load(); 
        SDG.Publisher.registerSlot('topmobile3', 'ax-medium-rectangle-2').load();
        SDG.Publisher.registerSlot('topmobile4', 'ax-medium-rectangle-3').load();
    }
  });

     
        }

    } else {
        SDG.Publisher.setZone('forum');
        if (SDG.getUtil().getViewportDimensions().width >= parseInt(SDG.Publisher.getConfig().getCommonValue('mobileBreakpoint'))) {
            SDG.Publisher.registerSlot('banner', 'hm_sb').load();
            SDG.Publisher.registerSlot('sky', 'hm_wideskys').load();
            SDG.Publisher.registerSlot('rectangle', 'hm_med').load();
        } else {
            SDG.Publisher.registerSlot('topmobile', 'hm_sb').load();
            SDG.Publisher.registerSlot('topmobile2', 'hm_med').load();
        }
    }
    SDG.Publisher.finalizeSlots();
</script>
<script type="text/javascript">
window.addEventListener('metaTagSystemCmpConsentAvailable', function() {
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/stroeergamma-digitalfernsehen/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
 });
</script>

<script type="text/javascript" src="https://script.ioam.de/iam.js?m=1"></script><script>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</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.digitalfernsehen.de/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='c4wp-public-css'  href='https://www.digitalfernsehen.de/wp-content/plugins/wp-captcha//assets/css/c4wp-public.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='amazon-auto-links-./wp-content/plugins/amazon-auto-links/template/list-css'  href='https://www.digitalfernsehen.de/wp-content/plugins/amazon-auto-links/template/list/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.digitalfernsehen.de/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.digitalfernsehen.de/wp-content/themes/Newspaper/style.css?ver=10.3.6.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.digitalfernsehen.de/wp-content/themes/Newspaper-child/style.css?ver=10.3.6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.digitalfernsehen.de/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.digitalfernsehen.de/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f0bb15f19d923f80d074525b9859334c' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.digitalfernsehen.de/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-content/plugins/wp-captcha//assets/js/c4wp-public.js?ver=5.5.3' id='c4wp-public-js'></script>
<link rel='shortlink' href='https://www.digitalfernsehen.de/?p=562230' />
            <script type="text/javascript">
            /* <![CDATA[ */
                var isc_front_data =
                {
                    caption_position : 'top-left',
                }
            /* ]]> */
            </script>
            <style>
                .isc-source { position: relative; }
            </style>
            <style type="text/css"> #wp-worthy-pixel { line-height: 1px; height: 1px; margin: 0; padding: 0; } </style><style type='text/css' id='amazon-auto-links-button-css'>.amazon-auto-links-button.amazon-auto-links-button-default {background: #4997e5;background-image: -webkit-linear-gradient(top, #4997e5, #3f89ba);background-image: -moz-linear-gradient(top, #4997e5, #3f89ba);background-image: -ms-linear-gradient(top, #4997e5, #3f89ba);background-image: -o-linear-gradient(top, #4997e5, #3f89ba);background-image: linear-gradient(to bottom, #4997e5, #3f89ba);-webkit-border-radius: 4;-moz-border-radius: 4;border-radius: 4px;margin-left: auto;margin-right: auto;text-align: center;white-space: nowrap;color: #ffffff;font-size: 13px;text-shadow-color: transparent;width: 100px;box-shadow-color: #666666;padding: 7px 8px 8px 8px;background: #3498db;border: solid #6891a5 1px;text-decoration: none;}.amazon-auto-links-button.amazon-auto-links-button-default:hover {background: #3cb0fd;background-image: -webkit-linear-gradient(top, #3cb0fd, #3498db);background-image: -moz-linear-gradient(top, #3cb0fd, #3498db);background-image: -ms-linear-gradient(top, #3cb0fd, #3498db);background-image: -o-linear-gradient(top, #3cb0fd, #3498db);background-image: linear-gradient(to bottom, #3cb0fd, #3498db);text-decoration: none;}.amazon-auto-links-button.amazon-auto-links-button-default > a {color: inherit; border-bottom: none;text-decoration: none; }.amazon-auto-links-button.amazon-auto-links-button-default > a:hover {color: inherit;}.amazon-auto-links-button > a, .amazon-auto-links-button > a:hover {-webkit-box-shadow: none;box-shadow none;color: inherit;} button.amazon-auto-links-button {white-space: nowrap;}.amazon-auto-links-button.amazon-auto-links-button-553735 {background: #4997e5;background-image: -webkit-linear-gradient(top, #4997e5, #3f89ba);background-image: -moz-linear-gradient(top, #4997e5, #3f89ba);background-image: -ms-linear-gradient(top, #4997e5, #3f89ba);background-image: -o-linear-gradient(top, #4997e5, #3f89ba);background-image: linear-gradient(to bottom, #4997e5, #3f89ba);-webkit-border-radius: 4;-moz-border-radius: 4;border-radius: 4px;margin-left: auto;margin-right: auto;text-align: center;white-space: nowrap;color: #ffffff;font-size: 13px;text-shadow-color: transparent;width: 100px;box-shadow-color: #666666;padding: 7px 8px 8px 8px;background: #3498db;border: solid #6891a5 1px;text-decoration: none;}.amazon-auto-links-button.amazon-auto-links-button-553735:hover {background: #3cb0fd;background-image: -webkit-linear-gradient(top, #3cb0fd, #3498db);background-image: -moz-linear-gradient(top, #3cb0fd, #3498db);background-image: -ms-linear-gradient(top, #3cb0fd, #3498db);background-image: -o-linear-gradient(top, #3cb0fd, #3498db);background-image: linear-gradient(to bottom, #3cb0fd, #3498db);text-decoration: none;}.amazon-auto-links-button.amazon-auto-links-button-553735 > a {color: inherit; border-bottom: none;text-decoration: none;}.amazon-auto-links-button.amazon-auto-links-button-553735 > a:hover {color: inherit;}</style>
<link rel="preload" as="font" href="https://www.digitalfernsehen.de/wp-content/themes/Newspaper/images/icons/newspaper.woff?19" crossorigin><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.digitalfernsehen.de\/wp-admin\/","wpRestNonce":"bb53205283","wpRestUrl":"https:\/\/www.digitalfernsehen.de\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.digitalfernsehen.de");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ff75dd08-665f-4e82-87c6-574f42a6d604';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Danke für das Aktivieren unseres Newsdienstes";
oneSignal_options['path'] = "https://www.digitalfernsehen.de/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.24e91fba-47ec-4183-a873-89e8fb838de6";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Dürfen wir dich bei besonders interessanten Meldungen darüber informieren?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Dies ist ein Beispiel, so sieht es dann aus';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Die News werden in einem kleinen Fenster auf dem Desktop erscheinen';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Beispiel';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'News werden auf deinem Gerät angezeigt';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(du kannst die News jederzeit deaktivieren)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Ja, unbedingt!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Nein, danke!';
oneSignal_options['promptOptions']['siteName'] = 'www.digitalfernsehen.de';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Erlauben';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonniere News';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Du hast unsere News abonniert';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Du hast unsere News abbestellt';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Vielen Dank! Wir halten dich bei besonderen News nun auf dem Laufenden!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vielen Dank! Wir halten dich bei besonderen News nun auf dem Laufenden!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Du hast unsere News nun abbestellt';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Newseinstellungen';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'gratis abonnieren';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'abbestellen';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'News freigeben';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Folge diesen Tipps um News zu aktivieren';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- JS generated by theme -->

<script>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</script>

<script type="text/javascript">
function gaOptout() {
  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
  window[disableStr] = true;
  alert('Google Analytics wurde durch das Setzen eines Cookies deaktiviert');
}
window.addEventListener('metaTagSystemCmpConsentAvailable', function (eventObject) {
if(SDG.Publisher.getCustomVendorConsent('Google Analytics') === true){
var gaProperty = 'UA-52408331-1';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
  window[disableStr] = true;
}

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52408331-1', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

} 
});


</script>
<meta name="8aef344ac7b8134" content="6eed602c152b1dcc297c63a57a0972cb" /> 


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.digitalfernsehen.de/",
                    "name": "Start"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.digitalfernsehen.de/news/medien-news/international/",
                    "name": "International"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.digitalfernsehen.de/news/medien-news/international/trump-oder-biden-die-us-wahl-im-tv-562230/",
                    "name": "Trump oder Biden? Die US-Wahl im TV"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.digitalfernsehen.de/wp-content/uploads/2019/01/cropped-df_online_ant-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.digitalfernsehen.de/wp-content/uploads/2019/01/cropped-df_online_ant-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.digitalfernsehen.de/wp-content/uploads/2019/01/cropped-df_online_ant-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.digitalfernsehen.de/wp-content/uploads/2019/01/cropped-df_online_ant-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			div.td-post-views { 
   display:none;
}

div.isc_image_list_box { 
font-size:12px;
	color:#9c9c9c;
}

p.isc_image_list_title { 
	font-weight: bold;
}
#post-547701 > footer > table > tbody > tr.td-review-footer.rate_percent > td.td-review-summary > span { 
   display:none;
}

#post-547701 > footer > table > tbody > tr.td-review-header > td { 
   display:none;
}

div.td-post-content.tagdiv-type > div.isc_image_list_box { 
   display:none;
}

.uc {  
	word-spacing: -1em;
}

.tip {  
	color:#4db2ec;
	font-size:  1.4em;
	font-weight: bold;
		}

.urteil {  
	font-size:  1.4em;
	color:#9a2014;
		}		</style>
		
<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder">.external-link-new-window:before {
  content: url('https://www.digitalfernsehen.de/typo3/sysext/rtehtmlarea/res/accessibilityicons/img/external_link_new_window.gif');
}
#ax-skin-wrapper > div > div.tdc-content-wrap > div.isc_image_list_box {
  display: none;
}
</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body class="post-template-default single single-post postid-562230 single-format-standard td-standard-pack trump-oder-biden-die-us-wahl-im-tv global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
/* <![CDATA[ */
var iam_data = {
"st":"digifern", 
"mg":"yes",
"sc":"yes",
"cp":"news_medien", 
"oc":"news_medien"
}
iom.c(iam_data,1);
/* ]]> */
</script>        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-251967" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first menu-item-251967"><a href="https://www.digitalfernsehen.de/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-251971" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-251971"><a href="https://www.digitalfernsehen.de/news/medien-news/">Medien</a></li>
	<li id="menu-item-251969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251969"><a href="https://www.digitalfernsehen.de/news/empfang/">Empfang</a></li>
	<li id="menu-item-548306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-548306"><a href="https://www.digitalfernsehen.de/news/technik/">Technik</a></li>
	<li id="menu-item-251970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251970"><a href="https://www.digitalfernsehen.de/news/inhalte/">Inhalte</a></li>
</ul>
</li>
<li id="menu-item-248328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248328"><a href="https://www.digitalfernsehen.de/ratgeber/">Ratgeber</a></li>
<li id="menu-item-553109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-553109"><a href="https://www.digitalfernsehen.de/tests/">Tests</a></li>
<li id="menu-item-247915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247915"><a href="https://www.digitalfernsehen.de/magazin/">Magazin</a></li>
<li id="menu-item-258992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258992"><a href="https://www.digitalfernsehen.de/sat-frequenzen/">Sat-Frequenzen</a></li>
<li id="menu-item-547564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-547564"><a href="https://forum.digitalfernsehen.de/">Community</a></li>
<li id="menu-item-547752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-547752"><a rel="noopener nofollow" href="https://www.heftkaufen.de/zeitschriften.html">Shop</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Anmelden</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Herzlich willkommen!</span>Melde dich in deinem Konto an</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Anmelden">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.digitalfernsehen.de/datenschutzerklaerung/">Datenschutzerklärung</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Passwort-Wiederherstellung</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Passwort zurücksetzen</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail-Adresse</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.digitalfernsehen.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 8
-->


<div class="td-header-wrap td-header-style-8 ">
    
    <div class="td-container ">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://www.digitalfernsehen.de/">
            <img class="td-retina-data" data-retina="https://www.digitalfernsehen.de/wp-content/uploads/2019/01/df_online_retina-300x67.png" src="https://www.digitalfernsehen.de/wp-content/uploads/2020/03/df_online_kl2.png" alt=""/>
            <span class="td-visual-hidden">DIGITAL FERNSEHEN</span>
        </a>
            </div>
    </div>
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container">
            <div class="td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Anmelden</div>
                            <div class="td-login-panel-descr">Herzlich willkommen! Melden Sie sich an</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.digitalfernsehen.de/datenschutzerklaerung/">Datenschutzerklärung</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Passwort-Wiederherstellung</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail-Adresse</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per Email zugeschickt.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    </div>
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container">
                <div class="td-header-row td-header-main-menu">
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.digitalfernsehen.de/">
			<img class="td-retina-data" data-retina="https://www.digitalfernsehen.de/wp-content/uploads/2020/03/df_online_kl_wht.png" src="https://www.digitalfernsehen.de/wp-content/uploads/2020/03/df_online_mini_wht.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.digitalfernsehen.de/">
			<img class="td-retina-data" data-retina="https://www.digitalfernsehen.de/wp-content/uploads/2019/01/df_online_retina-300x67.png" src="https://www.digitalfernsehen.de/wp-content/uploads/2020/03/df_online_kl2.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-251967"><a href="https://www.digitalfernsehen.de/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-251971"><a href="https://www.digitalfernsehen.de/news/medien-news/">Medien</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-251969"><a href="https://www.digitalfernsehen.de/news/empfang/">Empfang</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-548306"><a href="https://www.digitalfernsehen.de/news/technik/">Technik</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-251970"><a href="https://www.digitalfernsehen.de/news/inhalte/">Inhalte</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-248328"><a href="https://www.digitalfernsehen.de/ratgeber/">Ratgeber</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-553109"><a href="https://www.digitalfernsehen.de/tests/">Tests</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-247915"><a href="https://www.digitalfernsehen.de/magazin/">Magazin</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-258992"><a href="https://www.digitalfernsehen.de/sat-frequenzen/">Sat-Frequenzen</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-547564"><a href="https://forum.digitalfernsehen.de/">Community</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-547752"><a rel="noopener nofollow" href="https://www.heftkaufen.de/zeitschriften.html">Shop</a></li>
</ul></div></div>

<div class="td-header-menu-social"></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.digitalfernsehen.de/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
                </div>
            </div>
        </div>
    </div>

    
</div>
            </div>

                <script type="text/javascript">
//GtaxDY4("Super_01")
</script>
<span class='GtaxDY4_end'></span>
<div id="ax-billboard"></div>
<div class="td-main-content-wrap td-container-wrap">
<script type="text/javascript">
if (jQuery(window).width() > parseInt('850px', 10) + 160 && true)
{
    
jQuery('head').append('<style>.td-main-content-wrap{position:relative;max-width:1068px;margin:0 auto}.td-container {width:calc((100% - 160px )-10)}#ax-skyscraper{display:block !important}</style>');
    
} else { jQuery('head').append('<style>#ax-skyscraper{display:none;}</style>');   }
</script>
<div id="ax-skyscraper" style="position:absolute;left: 100%; margin-left:10px">
</div>

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.digitalfernsehen.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Alle Beiträge anzeigen International" class="entry-crumb" href="https://www.digitalfernsehen.de/news/medien-news/international/">International</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Trump oder Biden? Die US-Wahl im TV</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-562230" class="post-562230 post type-post status-publish format-standard has-post-thumbnail hentry category-international category-top-news tag-biden tag-trump tag-us-wahl" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.digitalfernsehen.de/news/medien-news/">Medien</a></li><li class="entry-category"><a  href="https://www.digitalfernsehen.de/news/medien-news/international/">International</a></li><li class="entry-category"><a  href="https://www.digitalfernsehen.de/top-news/">Top-News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Trump oder Biden? Die US-Wahl im TV</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Von</div> <a href="https://www.digitalfernsehen.de/author/dpa/">dpa / Redaktion digitalfernsehen.de</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-03T18:30:38+01:00" >3. November 2020, 18:30</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://www.digitalfernsehen.de/news/medien-news/international/trump-oder-biden-die-us-wahl-im-tv-562230/#comments"><i class="td-icon-comments"></i>32</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-562230">1371</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.digitalfernsehen.de%2Fnews%2Fmedien-news%2Finternational%2Ftrump-oder-biden-die-us-wahl-im-tv-562230%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Trump+oder+Biden%3F+Die+US-Wahl+im+TV&url=https%3A%2F%2Fwww.digitalfernsehen.de%2Fnews%2Fmedien-news%2Finternational%2Ftrump-oder-biden-die-us-wahl-im-tv-562230%2F&via=digitvde">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.digitalfernsehen.de/news/medien-news/international/trump-oder-biden-die-us-wahl-im-tv-562230/&amp;media=https://www.digitalfernsehen.de/wp-content/uploads/2019/10/USA-Flagge.jpg&description=Trump+oder+Biden%3F+Die+US-Wahl+im+TV">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Trump+oder+Biden%3F+Die+US-Wahl+im+TV %0A%0A https://www.digitalfernsehen.de/news/medien-news/international/trump-oder-biden-die-us-wahl-im-tv-562230/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.digitalfernsehen.de/news/medien-news/international/trump-oder-biden-die-us-wahl-im-tv-562230/&title=Trump+oder+Biden%3F+Die+US-Wahl+im+TV">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.digitalfernsehen.de/news/medien-news/international/trump-oder-biden-die-us-wahl-im-tv-562230/&title=Trump+oder+Biden%3F+Die+US-Wahl+im+TV">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Trump oder Biden? Die US-Wahl im TV&body=https://www.digitalfernsehen.de/news/medien-news/international/trump-oder-biden-die-us-wahl-im-tv-562230/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><img width="696" height="400" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2019/10/USA-Flagge-696x400.jpg" srcset="https://www.digitalfernsehen.de/wp-content/uploads/2019/10/USA-Flagge-696x400.jpg 696w, https://www.digitalfernsehen.de/wp-content/uploads/2019/10/USA-Flagge-300x172.jpg 300w, https://www.digitalfernsehen.de/wp-content/uploads/2019/10/USA-Flagge-768x441.jpg 768w, https://www.digitalfernsehen.de/wp-content/uploads/2019/10/USA-Flagge-731x420.jpg 731w, https://www.digitalfernsehen.de/wp-content/uploads/2019/10/USA-Flagge.jpg 999w" sizes="(max-width: 696px) 100vw, 696px" alt="© tiero - Fotolia.com" title="USA-Flagge"/><figcaption class="wp-caption-text">© tiero - Fotolia.com</figcaption></figure></div>
            <!-- content --><div class="td-a-rec td-a-rec-id-content_top  tdi_2_410 td_block_template_1">
<style>
/* custom css */
.tdi_2_410.td-a-rec{
					text-align: center;
				}.tdi_2_410 .td-element-style{
					z-index: -1;
				}.tdi_2_410.td-a-rec-img{
				    text-align: left;
				}.tdi_2_410.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2_410.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">Anzeige</span><div id="ax-medium-rectangle-all"></div></div>
<p><strong>Heute Nacht dreht sich auch im deutschen Fernsehen nahezu alles um US-Wahl. Die Sender haben eine  ganze Reihe von Sondersendungen im Programm. Hier eine Übersicht:</strong></p>
 <!-- A generated by theme --> 

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_1_c5a td_block_template_1 ">

<style>
/* custom css */
.tdi_1_c5a.td-a-rec{
					text-align: center;
				}.tdi_1_c5a .td-element-style{
					z-index: -1;
				}.tdi_1_c5a.td-a-rec-img{
				    text-align: left;
				}.tdi_1_c5a.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_c5a.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
                           window.addEventListener('metaTagSystemCmpConsentAvailable', function() {
                        jQuery(document).ready(function(){(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;
adsbygoogle.push({})}); });
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
	                       window.addEventListener('metaTagSystemCmpConsentAvailable', function() {
                        jQuery(document).ready(function(){(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;
adsbygoogle.push({})}); });
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
                        window.addEventListener('metaTagSystemCmpConsentAvailable', function() {
                        jQuery(document).ready(function(){(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;
adsbygoogle.push({})}); });
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
                           window.addEventListener('metaTagSystemCmpConsentAvailable', function() {
                        jQuery(document).ready(function(){(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;
adsbygoogle.push({})}); });
                    }
                </script>
</div>

 <!-- end A --> 





<p><strong>Das Erste</strong> strahlt am Dienstag (3. November) ab 22.50 Uhr die Sondersendung &#8222;Amerika wählt &#8211; wer wird der nächste Präsident?&#8220; aus. Die Moderation hat Andreas Cichowicz. Das ARD-Wahlteam um Jörg Schönenborn präsentiert die Ergebnisse der einzelnen Bundesstaaten. ARD-Korrespondenten berichten live von vielen Orten in den USA.</p>



<p>Das <strong>ZDF</strong> startet mit dem &#8222;ZDF spezial: Amerika wählt &#8211; Trump oder Biden?&#8220; und der &#8222;ZDFzeit&#8220;-Doku &#8222;Trump gegen Biden &#8211; Kampf um Amerika&#8220; um 20.15 Uhr und 20.45 Uhr in den Dienstagabend (3. November). Ab 0.15 Uhr begrüßt Bettina Schausten die Zuschauer zur siebenstündigen Live-Sendung. Danach übernimmt um 7 Uhr das &#8222;ZDF-Morgenmagazin&#8220;.</p>



<p>Auch <strong>RTL</strong> und <strong>N-TV</strong> begleiten die Nacht der Entscheidung vom 3. auf den 4. November mit umfangreicher Live-Berichterstattung. Bei RTL beginnt um 20.15 Uhr ein Themenabend zur Wahl. Ab 3 Uhr läuft auf RTL und N-TV dann die sechsstündige Wahl-Sondersendung &#8222;Amerika wählt &#8211; Kampf ums Weiße Haus&#8220;, moderiert von Peter Kloeppel und Gesa Eberl.</p>



<p>Beim Nachrichtensender <strong>Welt</strong> (früher N24) begrüßt Tatjana Ohm um 0.00 Uhr die Zuschauer zur langen Wahlnacht. Carsten Hädler präsentiert die Zahlen aus allen 50 US-Bundesstaaten in aufwendigen Grafiken. Marie Przibylla begleitet die Reaktionen in den sozialen Medien. Bereits um 18.30 Uhr am Dienstagabend beginnen Sondersendungen.</p>



<p><strong>3sat</strong> hat ab 0 Uhr die siebenstündige Sondersendung &#8222;ZIB Spezial&#8220; im Programm. &#8222;ZIB&#8220; ist ein Format des österreichischen Senders ORF.</p>



<p><strong>Sat.1</strong> strahlt am Mittwochmorgen von 4.30 Uhr bis 11 Uhr ein &#8222;Sat.1-Frühstücksfernsehen XXL&#8220; aus, zwei Stunden länger als gewohnt.</p>



<p><strong>Arte</strong> zeigt am Dienstagabend um 20.15 Uhr die Dokumentation &#8222;U$A &#8211; Die Dollar-Demokratie&#8220;. Der Film wirft einen Blick hinter die Kulissen der US-amerikanischen Politik, im Mittleren Westen wie im Weißen Haus, bei Demokraten wie bei Republikanern. Lobbygruppen, Unternehmen und Milliardäre finanzieren das politische Geschäft mit Millionen.</p>



<p><strong>Bild live</strong> streamt am Dienstag ab 18.00 Uhr die zwölfstündige Sondersendung &#8222;Duell um das Weiße Haus&#8220;, moderiert von den &#8222;Bild&#8220;-Reportern Nele Würzbach und Kai Weise. Bis 6 Uhr morgens begleiten sie Prognosen und Ergebnisse im Gespräch mit Wahlexperten und politischen Persönlichkeiten im Axel-Springer-Hochhaus in Berlin.</p>



<p><strong>Lesen Sie auch: <a href="https://www.digitalfernsehen.de/news/empfang/streaming-empfang/empfangen-von-usa-newskanaelen-mit-pluto-tv-562085/" target="_blank" rel="noreferrer noopener">Wahlkampf in den USA: So empfangen Sie original US-Newskanäle mit Pluto TV</a></strong></p>
<div class="isc_image_list_box"><p class="isc_image_list_title">Bildquelle:</p>            <ul class="isc_image_list"><li>USA-Flagge: © tiero - Fotolia.com</li></ul></div>
<div id='taboola-below-article-thumbnails'></div>
<script type='text/javascript'>
window.addEventListener('metaTagSystemCmpConsentAvailable', function() {
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  }); });
</script>
 <!-- A generated by theme --> 

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_3_aa2 td_block_template_1 ">

<style>
/* custom css */
.tdi_3_aa2.td-a-rec{
					text-align: center;
				}.tdi_3_aa2 .td-element-style{
					z-index: -1;
				}.tdi_3_aa2.td-a-rec-img{
				    text-align: left;
				}.tdi_3_aa2.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3_aa2.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
                           window.addEventListener('metaTagSystemCmpConsentAvailable', function() {
                        jQuery(document).ready(function(){(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;
adsbygoogle.push({})}); });
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
	                       window.addEventListener('metaTagSystemCmpConsentAvailable', function() {
                        jQuery(document).ready(function(){(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;
adsbygoogle.push({})}); });
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
                        window.addEventListener('metaTagSystemCmpConsentAvailable', function() {
                        jQuery(document).ready(function(){(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;
adsbygoogle.push({})}); });
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Anzeige</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4666306249900346" data-ad-slot="2356009237"></ins>');
                           window.addEventListener('metaTagSystemCmpConsentAvailable', function() {
                        jQuery(document).ready(function(){(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;
adsbygoogle.push({})}); });
                    }
                </script>
</div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>Schlagworte</span></li><li><a href="https://www.digitalfernsehen.de/thema/biden/">biden</a></li><li><a href="https://www.digitalfernsehen.de/thema/trump/">trump</a></li><li><a href="https://www.digitalfernsehen.de/thema/us-wahl/">US-Wahl</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.digitalfernsehen.de%2Fnews%2Fmedien-news%2Finternational%2Ftrump-oder-biden-die-us-wahl-im-tv-562230%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Trump+oder+Biden%3F+Die+US-Wahl+im+TV&url=https%3A%2F%2Fwww.digitalfernsehen.de%2Fnews%2Fmedien-news%2Finternational%2Ftrump-oder-biden-die-us-wahl-im-tv-562230%2F&via=digitvde">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.digitalfernsehen.de/news/medien-news/international/trump-oder-biden-die-us-wahl-im-tv-562230/&amp;media=https://www.digitalfernsehen.de/wp-content/uploads/2019/10/USA-Flagge.jpg&description=Trump+oder+Biden%3F+Die+US-Wahl+im+TV">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Trump+oder+Biden%3F+Die+US-Wahl+im+TV %0A%0A https://www.digitalfernsehen.de/news/medien-news/international/trump-oder-biden-die-us-wahl-im-tv-562230/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.digitalfernsehen.de/news/medien-news/international/trump-oder-biden-die-us-wahl-im-tv-562230/&title=Trump+oder+Biden%3F+Die+US-Wahl+im+TV">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.digitalfernsehen.de/news/medien-news/international/trump-oder-biden-die-us-wahl-im-tv-562230/&title=Trump+oder+Biden%3F+Die+US-Wahl+im+TV">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Trump oder Biden? Die US-Wahl im TV&body=https://www.digitalfernsehen.de/news/medien-news/international/trump-oder-biden-die-us-wahl-im-tv-562230/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.digitalfernsehen.de/author/dpa/">dpa / Redaktion digitalfernsehen.de</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="dpa / Redaktion digitalfernsehen.de"></span><meta itemprop="datePublished" content="2020-11-03T18:30:38+01:00"><meta itemprop="dateModified" content="2020-11-03T16:56:14+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.digitalfernsehen.de/news/medien-news/international/trump-oder-biden-die-us-wahl-im-tv-562230/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.digitalfernsehen.de/wp-content/uploads/2020/03/df_online_kl2.png"></span><meta itemprop="name" content="DIGITAL FERNSEHEN"></span><meta itemprop="headline " content="Trump oder Biden? Die US-Wahl im TV"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.digitalfernsehen.de/wp-content/uploads/2019/10/USA-Flagge.jpg"><meta itemprop="width" content="999"><meta itemprop="height" content="574"></span>        </footer>

    </article> <!-- /.post -->

    
                                    
             <div class="td-comments-title-wrap td_block_template_1">
                <h4 class="td-comments-title block-title"><span>0 Kommentare im Forum</span></h4>
            </div>  
            <div class="comments" id="comments"><ol class="comment-list">

         </ol></div>
<span class="td-icon-comments comment-reply-title"><a rel="nofollow noopener" href="https://forum.digitalfernsehen.de/threads/421510"> Alle Kommentare 0 im Forum anzeigen</a></span>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentieren Sie den Artikel im Forum <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/medien-news/international/trump-oder-biden-die-us-wahl-im-tv-562230/#respond" style="display:none;">Antwort abbrechen</a></small></h3>	</div><!-- #respond -->
	
            <div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="custom_html-2" class="widget_text widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><span class="td-adspot-title" id="ax-medium-rectangle-1-adspot-title">Anzeige</span>
<script type="text/javascript">
//GtaxDY4("ContentHPAd_01")
</script>
<span class='GtaxDY4_end'></span>
<div id="ax-medium-rectangle-1"></div></div></aside><aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_1_fac td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_1_fac" ><script>var block_tdi_1_fac = new tdBlock();
block_tdi_1_fac.id = "tdi_1_fac";
block_tdi_1_fac.atts = '{"custom_title":"Beliebteste Meldungen","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"263","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wc_cache":false,"class":"td_block_widget tdi_1_fac","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_1_fac","tdc_css_class_style":"tdi_1_fac_rand_style"}';
block_tdi_1_fac.td_column_number = "1";
block_tdi_1_fac.block_type = "td_block_7";
block_tdi_1_fac.post_count = "5";
block_tdi_1_fac.found_posts = "78";
block_tdi_1_fac.header_color = "#";
block_tdi_1_fac.ajax_pagination_infinite_stop = "";
block_tdi_1_fac.max_num_pages = "16";
tdBlocksArray.push(block_tdi_1_fac);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Beliebteste Meldungen</span></h4></div><div id=tdi_1_fac class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/ard-sonderprogramm-zu-ehren-von-sean-connery-start-schon-heute-562144/" rel="bookmark" class="td-image-wrap " title="ARD-Sonderprogramm zu Ehren von Sean Connery – Start schon heute" ><img width="100" height="70" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2020/10/hqdefault-1-100x70.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2020/10/hqdefault-1-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2020/10/hqdefault-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="ARD-Sonderprogramm zu Ehren von Sean Connery – Start schon heute" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/inhalte/fernsehen/ard-sonderprogramm-zu-ehren-von-sean-connery-start-schon-heute-562144/" rel="bookmark" title="ARD-Sonderprogramm zu Ehren von Sean Connery – Start schon heute">ARD-Sonderprogramm zu Ehren von Sean Connery – Start schon heute</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-31T20:43:10+01:00" >31. Oktober 2020, 20:43</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/medien-news/maerkte/fire-tv-produkte-bei-amazon-heute-stark-reduziert-562173/" rel="bookmark" class="td-image-wrap " title="Fire TV-Produkte bei Amazon heute stark reduziert" ><img width="100" height="70" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2020/11/firestick4k-100x70.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2020/11/firestick4k-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2020/11/firestick4k-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Fire TV-Produkte bei Amazon heute stark reduziert" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/medien-news/maerkte/fire-tv-produkte-bei-amazon-heute-stark-reduziert-562173/" rel="bookmark" title="Fire TV-Produkte bei Amazon heute stark reduziert">Fire TV-Produkte bei Amazon heute stark reduziert</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-02T11:40:01+01:00" >2. November 2020, 11:40</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/empfang/kabel/vodafone-tv-neukunden-erhalten-sechs-monate-dazn-gratis-dazu-2-562170/" rel="bookmark" class="td-image-wrap " title="DAZN sechs Monate gratis: Angebot gilt nur noch heute" ><img width="100" height="70" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2019/11/vodafoneBundesliga5G-100x70.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2019/11/vodafoneBundesliga5G-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2019/11/vodafoneBundesliga5G-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="DAZN sechs Monate gratis: Angebot gilt nur noch heute" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/empfang/kabel/vodafone-tv-neukunden-erhalten-sechs-monate-dazn-gratis-dazu-2-562170/" rel="bookmark" title="DAZN sechs Monate gratis: Angebot gilt nur noch heute">DAZN sechs Monate gratis: Angebot gilt nur noch heute</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-02T09:50:26+01:00" >2. November 2020, 9:50</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/medien-news/maerkte/vodafone-startet-gigatv-kampagne-einen-samsung-qled-4k-the-frame-gibts-dazu-562207/" rel="bookmark" class="td-image-wrap " title="Vodafone startet GigaTV-Kampagne: Einen Samsung QLED 4K The Frame gibt&#8217;s dazu" ><img width="100" height="70" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2020/11/df-gigatv-uhdtv-kampagne-100x70.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2020/11/df-gigatv-uhdtv-kampagne-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2020/11/df-gigatv-uhdtv-kampagne-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Vodafone startet GigaTV-Kampagne: Einen Samsung QLED 4K The Frame gibt&#8217;s dazu" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/medien-news/maerkte/vodafone-startet-gigatv-kampagne-einen-samsung-qled-4k-the-frame-gibts-dazu-562207/" rel="bookmark" title="Vodafone startet GigaTV-Kampagne: Einen Samsung QLED 4K The Frame gibt&#8217;s dazu">Vodafone startet GigaTV-Kampagne: Einen Samsung QLED 4K The Frame gibt&#8217;s dazu</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-03T06:00:00+01:00" >3. November 2020, 6:00</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/technik/tech/avm-stattet-vier-repeater-mit-fritzos-7-21-aus-562101/" rel="bookmark" class="td-image-wrap " title="AVM stattet vier Repeater mit FritzOS 7.21 aus" ><img width="100" height="70" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2020/10/df-avm-logo-100x70.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2020/10/df-avm-logo-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2020/10/df-avm-logo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="AVM stattet vier Repeater mit FritzOS 7.21 aus" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/technik/tech/avm-stattet-vier-repeater-mit-fritzos-7-21-aus-562101/" rel="bookmark" title="AVM stattet vier Repeater mit FritzOS 7.21 aus">AVM stattet vier Repeater mit FritzOS 7.21 aus</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-30T16:30:00+01:00" >30. Oktober 2020, 16:30</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget tdi_4_5af td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_4_5af" ><script>var block_tdi_4_5af = new tdBlock();
block_tdi_4_5af.id = "tdi_4_5af";
block_tdi_4_5af.atts = '{"custom_title":"Am Kiosk","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"1619","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wc_cache":false,"class":"td_block_widget tdi_4_5af","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_4_5af","tdc_css_class_style":"tdi_4_5af_rand_style"}';
block_tdi_4_5af.td_column_number = "1";
block_tdi_4_5af.block_type = "td_block_1";
block_tdi_4_5af.post_count = "1";
block_tdi_4_5af.found_posts = "505";
block_tdi_4_5af.header_color = "#";
block_tdi_4_5af.ajax_pagination_infinite_stop = "";
block_tdi_4_5af.max_num_pages = "505";
tdBlocksArray.push(block_tdi_4_5af);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Am Kiosk</span></h4></div><div id=tdi_4_5af class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/magazin/blu-ray-magazin-8-2020-total-recall-in-4k-remastered-562099/" rel="bookmark" class="td-image-wrap " title="BLU-RAY MAGAZIN 8/2020 – Total Recall in 4K remastered im Test" ><img width="324" height="235" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2020/10/Coverteaser-BRM_202008-324x235.jpg"   alt="" title="BLU-RAY MAGAZIN 8/2020 – Total Recall in 4K remastered im Test" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/magazin/blu-ray-magazin-8-2020-total-recall-in-4k-remastered-562099/" rel="bookmark" title="BLU-RAY MAGAZIN 8/2020 – Total Recall in 4K remastered im Test">BLU-RAY MAGAZIN 8/2020 – Total Recall in 4K remastered im Test</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-30T16:18:51+01:00" >30. Oktober 2020, 16:18</time></span>                <span class="td-module-comments"><a href="https://www.digitalfernsehen.de/magazin/blu-ray-magazin-8-2020-total-recall-in-4k-remastered-562099/#respond">0</a></span>            </div>

            <div class="td-excerpt">
                Das neue BLU-RAY MAGAZIN ist am Kiosk sowie online auf Abruf erhältlich. In der neuen Ausgabe gehen wir auf Retro-Tour und schauen einmal bei den Untoten vorbei.            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="custom_html-4" class="widget_text widget custom_html-4 widget_custom_html"><div class="textwidget custom-html-widget"><span class="td-adspot-title" id="ax-medium-rectangle-2-adspot-title">Anzeige</span>
<script type="text/javascript">
//GtaxDY4("Medium_02")
</script>
<span class='GtaxDY4_end'></span>
<div id="ax-medium-rectangle-2"></div>
<span style="font-size:8px;float:right;color:gray;">Anzeige</span>
<div style="margin-bottom:10px">
<a href="https://braun-audio.com/le-series?wt_mc=paid.display.likehifi.braun_audio...ad" target="_blank" rel="noopener nofollow sponsored noreferrer">
	<img src="/wp-content/uploads/ac/braun-audio-le-series.jpg" style="width:100%;" alt="" title="" /></a>
</div></div></aside><aside id="custom_html-4" class="widget_text td_block_template_1 widget custom_html-4 widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_5_9e5 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_5_9e5" ><script>var block_tdi_5_9e5 = new tdBlock();
block_tdi_5_9e5.id = "tdi_5_9e5";
block_tdi_5_9e5.atts = '{"custom_title":"Kommentare","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"30715","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wc_cache":false,"class":"td_block_widget tdi_5_9e5","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_5_9e5","tdc_css_class_style":"tdi_5_9e5_rand_style"}';
block_tdi_5_9e5.td_column_number = "1";
block_tdi_5_9e5.block_type = "td_block_7";
block_tdi_5_9e5.post_count = "5";
block_tdi_5_9e5.found_posts = "59";
block_tdi_5_9e5.header_color = "#";
block_tdi_5_9e5.ajax_pagination_infinite_stop = "";
block_tdi_5_9e5.max_num_pages = "12";
tdBlocksArray.push(block_tdi_5_9e5);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Kommentare</span></h4></div><div id=tdi_5_9e5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/inhalte/streaming/his-house-bei-netflix-der-horrorfilm-des-jahres-562162/" rel="bookmark" class="td-image-wrap " title="&#8222;His House&#8220; bei Netflix: Der Horrorfilm des Jahres?" ><img width="100" height="70" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2020/11/hishouse3-100x70.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2020/11/hishouse3-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2020/11/hishouse3-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="&#8222;His House&#8220; bei Netflix: Der Horrorfilm des Jahres?" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/inhalte/streaming/his-house-bei-netflix-der-horrorfilm-des-jahres-562162/" rel="bookmark" title="&#8222;His House&#8220; bei Netflix: Der Horrorfilm des Jahres?">&#8222;His House&#8220; bei Netflix: Der Horrorfilm des Jahres?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-02T22:30:51+01:00" >2. November 2020, 22:30</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/medien-news/maerkte/ein-jahr-apple-tv-warum-es-sich-bald-sicher-lohnt-562179/" rel="bookmark" class="td-image-wrap " title="Ein Jahr Apple TV+ – Warum es sich bald sicher lohnt" ><img width="100" height="70" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2019/11/AppleTVplus-100x70.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2019/11/AppleTVplus-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2019/11/AppleTVplus-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Ein Jahr Apple TV+ – Warum es sich bald sicher lohnt" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/medien-news/maerkte/ein-jahr-apple-tv-warum-es-sich-bald-sicher-lohnt-562179/" rel="bookmark" title="Ein Jahr Apple TV+ – Warum es sich bald sicher lohnt">Ein Jahr Apple TV+ – Warum es sich bald sicher lohnt</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-02T18:59:31+01:00" >2. November 2020, 18:59</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/empfang/streaming-empfang/zweite-staffel-von-the-mandalorian-startet-grossartig-bald-nicht-mehr-in-uhd-562087/" rel="bookmark" class="td-image-wrap " title="Zweite Staffel von &#8222;The Mandalorian&#8220; startet großartig – bald nicht mehr in UHD?" ><img width="100" height="70" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2020/10/mandalorianyoda-100x70.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2020/10/mandalorianyoda-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2020/10/mandalorianyoda-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Zweite Staffel von &#8222;The Mandalorian&#8220; startet großartig – bald nicht mehr in UHD?" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/empfang/streaming-empfang/zweite-staffel-von-the-mandalorian-startet-grossartig-bald-nicht-mehr-in-uhd-562087/" rel="bookmark" title="Zweite Staffel von &#8222;The Mandalorian&#8220; startet großartig – bald nicht mehr in UHD?">Zweite Staffel von &#8222;The Mandalorian&#8220; startet großartig – bald nicht mehr...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-30T22:00:46+01:00" >30. Oktober 2020, 22:00</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/news/inhalte/kino/und-morgen-die-ganze-welt-schwieriger-antifa-film-wird-der-deutsche-oscar-beitrag-561964/" rel="bookmark" class="td-image-wrap " title="&#8222;Und morgen die ganze Welt&#8220;: Schwieriger Antifa-Film wird der deutsche Oscar-Beitrag" ><img width="100" height="70" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2020/10/umdgw-100x70.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2020/10/umdgw-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2020/10/umdgw-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="&#8222;Und morgen die ganze Welt&#8220;: Schwieriger Antifa-Film wird der deutsche Oscar-Beitrag" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/news/inhalte/kino/und-morgen-die-ganze-welt-schwieriger-antifa-film-wird-der-deutsche-oscar-beitrag-561964/" rel="bookmark" title="&#8222;Und morgen die ganze Welt&#8220;: Schwieriger Antifa-Film wird der deutsche Oscar-Beitrag">&#8222;Und morgen die ganze Welt&#8220;: Schwieriger Antifa-Film wird der deutsche Oscar-Beitrag</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-28T23:57:19+01:00" >28. Oktober 2020, 23:57</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/top-news/warum-man-den-neuen-borat-film-unbedingt-sehen-sollte-561919/" rel="bookmark" class="td-image-wrap " title="Warum man den neuen &#8222;Borat&#8220;-Film unbedingt sehen sollte" ><img width="100" height="70" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2020/10/maxresdefault-18-100x70.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2020/10/maxresdefault-18-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2020/10/maxresdefault-18-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Warum man den neuen &#8222;Borat&#8220;-Film unbedingt sehen sollte" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/top-news/warum-man-den-neuen-borat-film-unbedingt-sehen-sollte-561919/" rel="bookmark" title="Warum man den neuen &#8222;Borat&#8220;-Film unbedingt sehen sollte">Warum man den neuen &#8222;Borat&#8220;-Film unbedingt sehen sollte</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-26T14:21:10+01:00" >26. Oktober 2020, 14:21</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="rss-2" class="widget rss-2 widget_rss"><div class="block-title"><span><a class="rsswidget" href="https://forum.digitalfernsehen.de/forums/-/index.rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.digitalfernsehen.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://forum.digitalfernsehen.de/">Forum</a></span></div><ul><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/das-erfolgsgeheimnis-von-%E2%80%9Egame-of-thrones%E2%80%9C-ist-%E2%80%A6.421498/'>Das Erfolgsgeheimnis von „Game of Thrones“ ist …</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/digitalfernsehen-de-tippgemeinschaft-3.348443/'>digitalfernsehen.de-Tippgemeinschaft -3-</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/apple-tv-technik.413370/'>Apple TV Technik</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/avi-dateiformat-auf-panasonic-hxw-944.421370/'>AVI-Dateiformat auf Panasonic HXW-944</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/amazon-prime-de-technik.340168/'>Amazon Prime DE - Technik</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/uhd-ger%C3%A4te-%C3%BCberspringen-zwei-drittel-marke.421470/'>UHD-Geräte überspringen Zwei-Drittel-Marke</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/kabelio-auf-hotbird-13%C2%B0ost.420570/'>&quot;Kabelio&quot; auf Hotbird, 13°Ost</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/disney.399478/'>Disney+</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/corona-auswirkungen-auf-den-globalen-sport.416079/'>Corona - Auswirkungen auf den globalen Sport</a></li><li><a class='rsswidget' href='https://forum.digitalfernsehen.de/threads/tippspiel-dfb-pokal-2020-21.420112/'>Tippspiel - DFB Pokal 2020/21</a></li></ul></aside><aside id="custom_html-5" class="widget_text widget custom_html-5 widget_custom_html"><div class="textwidget custom-html-widget"><span class="td-adspot-title" id="ax-medium-rectangle-2-adspot-title">Anzeige</span>
<div id="ax-medium-rectangle-3"></div></div></aside><aside id="custom_html-5" class="widget_text td_block_template_1 widget custom_html-5 widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_6_15f td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_6_15f" ><script>var block_tdi_6_15f = new tdBlock();
block_tdi_6_15f.id = "tdi_6_15f";
block_tdi_6_15f.atts = '{"custom_title":"Neue Tests","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"28505","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wc_cache":false,"class":"td_block_widget tdi_6_15f","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_6_15f","tdc_css_class_style":"tdi_6_15f_rand_style"}';
block_tdi_6_15f.td_column_number = "1";
block_tdi_6_15f.block_type = "td_block_7";
block_tdi_6_15f.post_count = "5";
block_tdi_6_15f.found_posts = "65";
block_tdi_6_15f.header_color = "#";
block_tdi_6_15f.ajax_pagination_infinite_stop = "";
block_tdi_6_15f.max_num_pages = "13";
tdBlocksArray.push(block_tdi_6_15f);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Neue Tests</span></h4></div><div id=tdi_6_15f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/tests/der-panasonic-oled-tv-tx-65hzw2004-im-test-562021/" rel="bookmark" class="td-image-wrap " title="Der Panasonic OLED-TV TX-65HZW2004 im Test" ><img width="100" height="70" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2019/11/Panasonic-TV-OLED-TV-65GZW2004-100x70.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2019/11/Panasonic-TV-OLED-TV-65GZW2004-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2019/11/Panasonic-TV-OLED-TV-65GZW2004-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Der Panasonic OLED-TV TX-65HZW2004 im Test" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/tests/der-panasonic-oled-tv-tx-65hzw2004-im-test-562021/" rel="bookmark" title="Der Panasonic OLED-TV TX-65HZW2004 im Test">Der Panasonic OLED-TV TX-65HZW2004 im Test</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-30T04:30:00+01:00" >30. Oktober 2020, 4:30</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/tests/im-test-kg-cinebeam-hu85ls-556720/" rel="bookmark" class="td-image-wrap " title="Ultrakurzdistanzprojektor LG Cinebeam HU85LS im Test" ><img width="100" height="70" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2020/05/DSC08232-100x70.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2020/05/DSC08232-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2020/05/DSC08232-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Ultrakurzdistanzprojektor LG Cinebeam HU85LS im Test" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/tests/im-test-kg-cinebeam-hu85ls-556720/" rel="bookmark" title="Ultrakurzdistanzprojektor LG Cinebeam HU85LS im Test">Ultrakurzdistanzprojektor LG Cinebeam HU85LS im Test</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-01T12:26:00+02:00" >1. August 2020, 12:26</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/tests/im-test-canton-smart-a45-smart-connect-556862/" rel="bookmark" class="td-image-wrap " title="Lautsprecher Canton Smart A45 &#038; Smart Connect im Test" ><img width="100" height="70" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2020/05/canton_MG_4189-100x70.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2020/05/canton_MG_4189-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2020/05/canton_MG_4189-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Lautsprecher Canton Smart A45 &#038; Smart Connect im Test" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/tests/im-test-canton-smart-a45-smart-connect-556862/" rel="bookmark" title="Lautsprecher Canton Smart A45 &#038; Smart Connect im Test">Lautsprecher Canton Smart A45 &#038; Smart Connect im Test</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-26T08:28:00+02:00" >26. Juli 2020, 8:28</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/tests/im-test-optoma-uhz65ust-556701/" rel="bookmark" class="td-image-wrap " title="Optoma UHZ65UST &#8211; günstiger Heimkinobeamer im Test" ><img width="100" height="70" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2020/05/DSC08346-100x70.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2020/05/DSC08346-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2020/05/DSC08346-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Optoma UHZ65UST &#8211; günstiger Heimkinobeamer im Test" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/tests/im-test-optoma-uhz65ust-556701/" rel="bookmark" title="Optoma UHZ65UST &#8211; günstiger Heimkinobeamer im Test">Optoma UHZ65UST &#8211; günstiger Heimkinobeamer im Test</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-25T08:09:00+02:00" >25. Juli 2020, 8:09</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.digitalfernsehen.de/tests/laser-beamer-als-tv-ersatz-556871/" rel="bookmark" class="td-image-wrap " title="Test: Taugt ein Laser-Beamer als TV-Ersatz?" ><img width="100" height="70" class="entry-thumb" src="https://www.digitalfernsehen.de/wp-content/uploads/2020/06/DSC08309-100x70.jpg"  srcset="https://www.digitalfernsehen.de/wp-content/uploads/2020/06/DSC08309-100x70.jpg 100w, https://www.digitalfernsehen.de/wp-content/uploads/2020/06/DSC08309-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Test: Taugt ein Laser-Beamer als TV-Ersatz?" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.digitalfernsehen.de/tests/laser-beamer-als-tv-ersatz-556871/" rel="bookmark" title="Test: Taugt ein Laser-Beamer als TV-Ersatz?">Test: Taugt ein Laser-Beamer als TV-Ersatz?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-19T06:00:00+02:00" >19. Juli 2020, 6:00</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="custom_html-3" class="widget_text widget custom_html-3 widget_custom_html"><div class="block-title"><span>DF-Newsletter</span></div><div class="textwidget custom-html-widget"><form method="post" enctype="multipart/form-data" name="mailform" id="mailform" action="https://www-newsletter.auerbachverlag.de/?p=subscribe">

<label for="mailformemail">E-Mail:</label>
<input type="text" value="" size="20" id="email" name="email">
<input type="hidden" name="htmlemail" value="1" checked="checked" id="htmlemail">
<input type="hidden" name="list[5]" value="signup">
<input type="submit" class="pollsubmit" value="Zur Anmeldung" id="mailformsend" name="submit">
</form></div></aside><aside id="custom_html-3" class="widget_text td_block_template_1 widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

    
    
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
                
                <!-- Sub Footer -->
                    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-547512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-547512"><a href="https://www.digitalfernsehen.de">Startseite</a></li>
<li id="menu-item-547602" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-547602"><a href="https://www.digitalfernsehen.de/kompetente-fachhaendler-in-ihrer-naehe/">Fachhändler</a></li>
<li id="menu-item-547516" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-547516"><a href="https://www.digitalfernsehen.de/impressum/">Impressum</a></li>
<li id="menu-item-547513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-547513"><a href="https://www.digitalfernsehen.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-547519" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-547519"><a rel="noopener nofollow" href="https://www.av.de">Presse</a></li>
<li id="menu-item-547518" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-547518"><a rel="noopener nofollow" href="https://www.av.de/jobs/">Jobs</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; <a rel="nofollow" href="https://www.av.de">2020 Auerbach Verlag und Infodienste GmbH</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
            
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5fa1a20bf01c5
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.comment-form-author .comment-form-email .comment-form-author .comment-form-url .comment-form-cookies-consent-submit .comment-form-cookies-consent{ display:none; }

.av_adsbygoogle:before {
    content: 'Anzeige';
    margin-top: 1px;
    position: absolute;
    right: 0;
    top: -1em;
}



/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-ss-main-sidebar {
    
min-width:300px !important;
    
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-ss-main-sidebar {
    
min-width:300px !important;
    
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-ss-main-sidebar {
    
min-width:300px;
    
}
}
</style>

<div class="td-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">
window.addEventListener('metaTagSystemCmpConsentAvailable', function() {
	(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;
	(adsbygoogle = window.adsbygoogle || []).push({
	google_ad_client: "ca-pub-4666306249900346",
	enable_page_level_ads: true
     });
window._taboola = window._taboola || [];
_taboola.push({flush: true});     
});
</script></div><script type="text/javascript">jQuery(window).load(function(){
    
    if (jQuery('td.column-frequency').length > 0) {
    
  wpDataTables.table_1.addOnDrawCallback(
  function(){
    
    //jQuery("#filterBox_table_1").insertAfter("#table_1_info");
    if (jQuery('td.column-frequency').length > 0) {
        
    jQuery("td.column-frequency").html(function() {
    var self = jQuery(this);
    return jQuery('<a>',{
        href: '?wdt_column_filter['+self.index()+']=' + self.text(),
        text: self.text()
    });
});

jQuery("td.column-provider").html(function() {
    var self = jQuery(this);
    return jQuery('<a>',{
        href: '?wdt_column_filter['+self.index()+']=' + self.text(),
        text: self.text()
    });
});
SDG.Publisher.loadAllSlots(true);

}
    

   });
   
}



jQuery( "div" ).remove( ".isc_image_list_box" );


});

jQuery(document).bind("contextmenu",function(e){
    return false;
});</script><script type='text/javascript' src='https://www.digitalfernsehen.de/wp-content/plugins/image-source-control-isc/public/assets/js/front-js.js?ver=1.10.5' id='isc_front_js-js'></script>
<script type='text/javascript' id='aal-now-retrieving-updater-js-extra'>
/* <![CDATA[ */
var aalNowRetrieving = {"ajaxURL":"https:\/\/www.digitalfernsehen.de\/wp-admin\/admin-ajax.php","nonce":"eb1aa1f990","actionHookSuffix":"aal_action_update_now_retrieving","spinnerURL":"https:\/\/www.digitalfernsehen.de\/wp-admin\/images\/loading.gif","label":{"nowLoading":"Jetzt laden..."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-content/plugins/amazon-auto-links/include/core/component/unit/asset/js/now-retrieving-updater.min.js?ver=5.5.3' id='aal-now-retrieving-updater-js'></script>
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.digitalfernsehen.de/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.3' async='async' id='remote_sdk-js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[562230]");
                });
            
</script>

<script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.digitalfernsehen.de/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
<div id="ax-special"></div></body>
</html>
<!-- Cached for great performance - Debug: cached@1604428299 -->